<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta charset="UTF-8" />
    
	<title>“La Valentina” celebra 15 años de ska con un video para sus seguidores - Qué digital</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Por la cuarentena, La Valentina decidió reversionar un clásico como “Quizás” a través de su canal de YouTube y grabado por cada integrante desde su casa."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“La Valentina” celebra 15 años de ska con nuevo video para sus seguidores" />
<meta property="og:description" content="MÚSICA" />
<meta property="og:url" content="https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/" />
<meta property="og:site_name" content="Qué digital" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="banda de ska mar del plata" />
<meta property="article:tag" content="clasico la valentina" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Hugo Lobo" />
<meta property="article:tag" content="la valentina" />
<meta property="article:tag" content="la valentina 15 años" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Ska" />
<meta property="article:tag" content="ska unity" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-07-21T18:52:59+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/07/La-Valentina-ska-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2020/07/La-Valentina-ska-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MÚSICA" />
<meta name="twitter:title" content="“La Valentina” celebra 15 años de ska con nuevo video para sus seguidores" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/07/La-Valentina-ska.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Qu\u00e9 digital","description":"Noticias de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/#webpage","url":"https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/","inLanguage":"es-ES","name":"\u201cLa Valentina\u201d celebra 15 a\u00f1os de ska con un video para sus seguidores","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2020-07-21T18:52:59+00:00","dateModified":"2020-07-21T18:52:59+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/4b05318b665c1af66ca0db9ca93ac573"},"description":"Por la cuarentena, La Valentina decidi\u00f3 reversionar un cl\u00e1sico como \u201cQuiz\u00e1s\u201d a trav\u00e9s de su canal de YouTube y grabado por cada integrante desde su casa."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/4b05318b665c1af66ca0db9ca93ac573","name":"Alina Rodr\u00edguez Mart\u00edn","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2017/12/ALINA-RODRIGUEZ.jpg","caption":"Alina Rodr\u00edguez Mart\u00edn"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/AlinaNahime\">\r\n@AlinaNahime\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"313241","token":"6e4a386148","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=313241' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fcultura%2Fla-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fcultura%2Fla-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.11.1" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '313241';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%E2%80%9CLa+Valentina%E2%80%9D+celebra+15+a%C3%B1os+de+ska+con+nuevo+video+para+sus+seguidores';
	window._wp_rp_post_tags = ['ska', 'la+valentina+15+a%C3%B1os', 'banda+de+ska+mar+del+plata', 'ska+unity', 'mar+del+plata', 'clasico+la+valentina', 'noticias', 'diario+de+mar+del+plata', 'noticias+en+mar+del+plata', 'diarios+de+mar+del+plata', 'noticias+mar+del+plata', 'hugo+lobo', 'qu%C3%A9+digital', 'la+valentina', 'cultura', 'cultura-home', 'semi-destacada', 'valentina', 'la', 'plata', 'ska', 'carrera', 'del', 'lo', 'el', 'regga', 'video', 'banda', 'en', 'casa', 'de', 'victoria'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2020/07/La-Valentina-ska.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}
	</style>
	
</head>
<body class="post-template-default single single-post postid-313241 single-format-standard custom-background et-2-column-layout cultura cultura-home semi-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Martes 21 de julio</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/cultura/" rel="category tag">Cultura</a> <a href="https://quedigital.com.ar/cultura/cultura-home/" rel="category tag">Cultura-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
                        	<div class="fecha">21/07/2020</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/&amp;text=“La Valentina” celebra 15 años de ska con nuevo video para sus seguidores" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">“La Valentina” celebra 15 años de ska con nuevo video para sus seguidores</h1>
						
                        <div class="excerpt"><p>Por la cuarentena, la banda marplatense decidió reversionar un clásico como “Quizás, quizás, quizás” a través de su canal de YouTube y grabado por cada integrante desde su casa. </p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/07/La-Valentina-ska-146574_600x315.jpg" alt='“La Valentina” celebra 15 años de ska con nuevo video para sus seguidores' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: Facebook La Valentina)	   
									</div>      
									 
						
							
									 
						
                           
											

						
								
				
				
								
				
				

					<p>En el marco de la pandemia por el <a href="https://quedigital.com.ar/covid-19/" target="_blank" rel="noopener noreferrer">coronavirus</a>, artistas locales se siguen reinventando y la banda marplatense <strong>“La Valentina”</strong> no fue la excepción: decidió celebrar sus <strong>15 años</strong> con una versión del clásico tema<strong> “Quizás, quizás, quizás”</strong>, donde cada integrante de la banda grabó desde su casa para acercarse de forma virtual a sus seguidores.</p>
<p><strong>“La Valentina”</strong> es una de las primeras bandas ska de Mar del Plata y este año está festejando sus 15 años de carrera ininterrumpida. Luego de un multitudinario show en la Villa Victoria Ocampo donde participaron ex integrantes y varios músicos invitados de diferentes bandas, llegó la pandemia por el <em>covid-19</em> y detuvo sus presentaciones. Pero lo que no se detuvo fue la banda y, pese al aislamiento, siguen haciendo música para compartir con su público.</p>
<p>Es por eso que en esta oportunidad están presentando una canción en la que cada músico grabó su parte desde su casa para el disfrute del público. El tema elegido es el clásico <strong>&#8220;Quizás, quizás, quizás&#8221;</strong> adaptado a una versión ska para las y los  amantes y seguidores del reggae y el ska.</p>
<p><iframe src="https://www.youtube.com/embed/SORpbWam8I0" width="890" height="501" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>“La Valentina”</strong> está integrada por tres de sus fundadores: Fernando Valdez en batería, Raúl González en primera guitarra y Alexis Bertola  en saxo tenor. La banda se completa con Sebastián Galera en segunda guitarra, “Bonzo” Bolgieri en bajo y  Sebastián Rigoni en teclados. La sección de vientos se conforma por Juan Bugosa y Luciano Morrone en trompeta, Nicolas Buigues en trombón, Alejandro Maraude en saxo alto, el “Chule” en armónica y Sebastián Santillán en flauta traversa. Y la voz está a cargo de Ornella D´Angi, que desde el 2016 es la impronta femenina de la banda.</p>
<p>Además, quienes integran la banda destacaron que “La Valentina” fue elegida para participar del compilado <strong>“Ska Unity”</strong> organizado por el trompetista Hugo Lobo -Dancing Mood, Mimi Maura, Los Fabulosos Cadillacs- dicho compilado reúne a las mejores bandas del género en Argentina y es distribuido para toda América Latina.</p>
<p>A lo largo de su camino, la <a href="https://www.facebook.com/La-valentina-ska-169046863107410/" target="_blank" rel="noopener noreferrer">banda</a> compartió escenario con importantes grupos nacionales e internacionales como “Nonpalidece&#8221;, &#8220;Dancing Mood&#8221;, &#8220;Los Cafres&#8221;, &#8220;Dread Mar I&#8221;, &#8220;Fidel Nadal” y, “The Wailers &amp; Julián Marley”, entre otros.</p>
<p>&nbsp;</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/banda-de-ska-mar-del-plata/" rel="tag">banda de ska mar del plata</a>, <a href="https://quedigital.com.ar/tag/clasico-la-valentina/" rel="tag">clasico la valentina</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/hugo-lobo/" rel="tag">Hugo Lobo</a>, <a href="https://quedigital.com.ar/tag/la-valentina/" rel="tag">la valentina</a>, <a href="https://quedigital.com.ar/tag/la-valentina-15-anos/" rel="tag">la valentina 15 años</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/ska/" rel="tag">Ska</a>, <a href="https://quedigital.com.ar/tag/ska-unity/" rel="tag">ska unity</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/cultura/">Cultura</a> <div class="raquo">&#8250;</div> “La Valentina” celebra 15 años de ska con nuevo video para sus seguidores					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/&amp;text=“La Valentina” celebra 15 años de ska con nuevo video para sus seguidores" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-41" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.arba.gov.ar/" onclick="trackOutboundLink('http://www.arba.gov.ar/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/07/ARBA-JULIO-310-_asistencia.gif" alt="ARBA" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/07/ARBA-JULIO-310-_asistencia.gif" alt="ARBA" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-32" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-2.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-2.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-confirman-que-se-detectaron-casos-en-ocho-geriatricos/" title="Coronavirus en Mar del Plata: confirman que se detectaron casos en ocho geriátricos" class="wpp-post-title" target="_self">Coronavirus en Mar del Plata: confirman que se detectaron casos en ocho geriátricos</a>
</li>
<li>
<a href="https://quedigital.com.ar/politica/cuarentena-coronavirus-la-provincia-oficializo-que-mar-del-plata-sigue-en-fase-4/" title="Cuarentena: la Provincia oficializó que Mar del Plata sigue en fase 4" class="wpp-post-title" target="_self">Cuarentena: la Provincia oficializó que Mar del Plata sigue en fase 4</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/emiten-un-alerta-meteorologico-por-lluvias-y-vientos-intensos-en-mar-del-plata/" title="Emiten un alerta meteorológico por lluvias y vientos intensos en Mar del Plata" class="wpp-post-title" target="_self">Emiten un alerta meteorológico por lluvias y vientos intensos en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-confirman-12-nuevos-casos-y-la-muerte-de-un-paciente-de-82-anos/" title="Coronavirus: confirman 12 nuevos casos y la muerte de un paciente de 82 años" class="wpp-post-title" target="_self">Coronavirus: confirman 12 nuevos casos y la muerte de un paciente de 82 años</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/dos-casos-de-coronavirus-en-el-materno-infantil-tambien-trabajaban-para-una-empresa-privada/" title="Dos casos de coronavirus en el Materno: también trabajaban para una empresa privada" class="wpp-post-title" target="_self">Dos casos de coronavirus en el Materno: también trabajaban para una empresa privada</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:310px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="3252436106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_312509" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/la-delio-valdez-celebra-11-anos-al-ritmo-de-la-cumbia-con-un-evento-virtual/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/06/la-delio-valdez-Caro-Pedace-prensa.jpg" alt="&#8220;La Delio Valdez&#8221; celebra 11 años al ritmo de la cumbia con un evento virtual" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/la-delio-valdez-celebra-11-anos-al-ritmo-de-la-cumbia-con-un-evento-virtual/" class="wp_rp_title">&#8220;La Delio Valdez&#8221; celebra 11 años al ritmo de la cumbia con un evento virtual</a></li><li data-position="1" data-poid="ex-in_310175" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/circular-en-plena-cuarentena-creciente-lanza-un-disco-de-registros-en-vivo/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/07/Circular-cuarentena.jpg" alt="&#8220;Circular&#8221;: en plena cuarentena Creciente lanza un disco de registros en vivo" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/circular-en-plena-cuarentena-creciente-lanza-un-disco-de-registros-en-vivo/" class="wp_rp_title">&#8220;Circular&#8221;: en plena cuarentena Creciente lanza un disco de registros en vivo</a></li><li data-position="2" data-poid="ex-in_312512" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/escenarios-entre-el-mar-y-el-rio-por-primera-vez-en-formato-virtual/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2018/02/TEATRO-1.jpg" alt="&#8220;Escenarios entre el mar y el río&#8221;: por primera vez, en formato virtual" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/escenarios-entre-el-mar-y-el-rio-por-primera-vez-en-formato-virtual/" class="wp_rp_title">&#8220;Escenarios entre el mar y el río&#8221;: por primera vez, en formato virtual</a></li><li data-position="3" data-poid="ex-in_311273" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/observatorio-cultural-piden-respuestas-concretas-e-inmediatas-ante-la-emergencia/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2016/03/RECLAMO-PAGOS-CULTURA-COMEDIA-MUNICIPAL-ESCENARIO-ANDANTE-02.jpg" alt="Observatorio Cultural: piden respuestas concretas e “inmediatas” ante la emergencia" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/observatorio-cultural-piden-respuestas-concretas-e-inmediatas-ante-la-emergencia/" class="wp_rp_title">Observatorio Cultural: piden respuestas concretas e “inmediatas” ante la emergencia</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/cultura/la-valentina-celebra-15-anos-de-ska-con-nuevo-video-para-sus-seguidores/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2020</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e2c3b3a3f3d3d3731301e2f2b3b3a3739372a3f32703d3133703f2c">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdd9d8cdd2cfc9d8cefdccc8d8d9d4dad4c9dcd193ded2d093dccf">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9dfef2f0f8effef4fcf1ddece8f8f9f4faf4e9fcf1b3fef2f0b3fcef">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"f0b8d713fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>