<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta charset="UTF-8" />
    
	<title>Surf: el Tour Argentino 2021, primera edición con igualdad en la premiación - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Asociación de Surf Argentina comunicó que la distribución del premio total se distribuirá por primera vez en partes iguales entre hombres y mujeres."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación" />
<meta property="og:description" content="SURF" />
<meta property="og:url" content="https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="ASA" />
<meta property="article:tag" content="calendario surf" />
<meta property="article:tag" content="calendario surf argentino" />
<meta property="article:tag" content="calendario surf argentino 2021" />
<meta property="article:tag" content="Circuito Argentino Open" />
<meta property="article:tag" content="circuito argentino open surf" />
<meta property="article:tag" content="Circuito surf" />
<meta property="article:tag" content="Coco Cianciarulo" />
<meta property="article:tag" content="CORONA OPEN PRO" />
<meta property="article:tag" content="CORONA OPEN PRO surf" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="HIJOS DEL MAR PRO" />
<meta property="article:tag" content="HIJOS DEL MAR PRO surf" />
<meta property="article:tag" content="HONU BEACH PRO SURF" />
<meta property="article:tag" content="Igualdad de género" />
<meta property="article:tag" content="igualdad de genero surf" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias de último momento" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Mar del Plata últimas noticias" />
<meta property="article:tag" content="Nazareno Pereyra" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias de último momento Mar del Plata" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Ornella Pellizzari" />
<meta property="article:tag" content="premiacion surf" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Quiksilver Open La Paloma" />
<meta property="article:tag" content="QUIKSILVER OPEN LA PALOMA surf" />
<meta property="article:tag" content="Rip Curl Pro" />
<meta property="article:tag" content="RIP CURL PRO surf" />
<meta property="article:tag" content="surf" />
<meta property="article:tag" content="surf 2021" />
<meta property="article:tag" content="surf mar del plata" />
<meta property="article:tag" content="Tour Argentino de Surf 2021" />
<meta property="article:tag" content="Últimas noticias de Mar del Plata" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2021-02-21T23:48:44+00:00" />
<meta property="article:modified_time" content="2021-02-22T00:08:58+00:00" />
<meta property="og:updated_time" content="2021-02-22T00:08:58+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/12/quinta-fecha-tour-argentino-surf-mujeres-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2020/12/quinta-fecha-tour-argentino-surf-mujeres-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SURF" />
<meta name="twitter:title" content="Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/12/quinta-fecha-tour-argentino-surf-mujeres.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Noticias de Mar del Plata","description":"Qu\u00e9 digital","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/#webpage","url":"https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/","inLanguage":"es-ES","name":"Surf: el Tour Argentino 2021, primera edici\u00f3n con igualdad en la premiaci\u00f3n","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2021-02-21T23:48:44+00:00","dateModified":"2021-02-22T00:08:58+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/f368c0684c303e8c1b5375f53b3cdd15"},"description":"La Asociaci\u00f3n de Surf Argentina comunic\u00f3 que la distribuci\u00f3n del premio total se distribuir\u00e1 por primera vez en partes iguales entre hombres y mujeres."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/f368c0684c303e8c1b5375f53b3cdd15","name":"Federico Iavagnilio","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2020/06/FEDERICO-IAVAGNILIO.jpg","caption":"Federico Iavagnilio"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/FedeeIava\">\r\n@FedeeIava\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"346916","token":"7225afb1fe","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=346916' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fsurf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fsurf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.11.1" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '346916';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Surf%3A+comenz%C3%B3+el+Tour+Argentino+2021%2C+primera+edici%C3%B3n+con+igualdad+de+premiaci%C3%B3n';
	window._wp_rp_post_tags = ['hijos+del+mar+pro', 'noticias+en+mar+del+plata', 'circuito+surf', '%C3%9Altimas+noticias+de+mar+del+p', 'mar+del+plata+noticias+hoy', 'asa', 'rip+curl+pro', 'hijos+del+mar+pro+surf', 'noticias+mar+del+plata', 'coco+cianciarulo', 'mar+del+plata+%C3%BAltimas+noticia', 'calendario+surf', 'rip+curl+pro+surf', 'honu+beach+pro+surf', 'ornella+pellizzari', 'corona+open+pro', 'nazareno+pereyra', 'calendario+surf+argentino', 'surf', 'igualdad+de+g%C3%A9nero', 'premiacion+surf', 'corona+open+pro+surf', 'noticias', 'calendario+surf+argentino+2021', 'surf+2021', 'igualdad+de+genero+surf', 'qu%C3%A9+digital', 'diario+de+mar+del+plata', 'noticias+de+mar+del+plata+hoy', 'circuito+argentino+open', 'surf+mar+del+plata', 'mar+del+plata', 'quiksilver+open+la+paloma', 'diarios+de+mar+del+plata', 'noticias+de+%C3%BAltimo+momento+ma', 'circuito+argentino+open+surf', 'tour+argentino+de+surf+2021', 'mar+del+plata+noticias+de+%C3%BAlt', 'quiksilver+open+la+paloma+surf', 'deportes', 'deportes-home', 'semi-destacada', 'del', 'primera', 'semana', 'tour', 'asa', 'mil', 'en', 'lo', 'el', 'de', 'largo', 'argentina', 'la', 'social', 'freddi'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2020/12/quinta-fecha-tour-argentino-surf-mujeres.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}
	</style>
	
</head>
<body class="post-template-default single single-post postid-346916 single-format-standard custom-background et-2-column-layout deportes deportes-home semi-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Lunes 22 de febrero</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR-->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
			
			<!--<div id="banner-s1" class="banner tracked-ad">
				<a href="https://arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://arba.gov.ar/');">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_desktop">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_mobile">
				</a>
			</div>-->

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/deportes/" rel="category tag">Deportes</a> <a href="https://quedigital.com.ar/deportes/deportes-home/" rel="category tag">Deportes-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
                        	<div class="fecha">21/02/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/&amp;text=Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación</h1>
						
                        <div class="excerpt"><p>La Asociación de Surf Argentina implementa por primera vez la distribución del premio total en partes iguales entre hombres y mujeres.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/quinta-fecha-tour-argentino-surf-mujeres-117951_600x315.jpg" alt='Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto:  Tour Argentino)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>Luego de que <strong>Ornella Pellizzari</strong> y diferentes surfistas hayan reclamado en sus redes sociales &#8220;igualdad&#8221; en la premiación en el Tour Argentino de Surf, en la<a href="https://quedigital.com.ar/deportes/confirman-el-calendario-del-tour-argentino-de-surf-2021-comienza-en-luna-roja/"> edición 2021</a> que comenzó este fin de semana la Asociación de Surf Argentino (ASA) implementa por primera vez que el total de<strong> la premiación</strong> <strong>sea dividido en partes iguales entre hombres y mujeres.</strong></p>
<p>En una las publicaciones realizadas la surfista diez veces campeona argentina y panamericana expresó fervientemente su queja en busca de &#8220;equidad&#8221; en el marco de la falta de igualdad en los pagos del circuito.</p>
<blockquote><p>Y a raíz de eso ya hace algunas semanas la Asociación de Surf Argentina vía <a href="https://www.instagram.com/p/CLPyKNBFV92/">conferencia</a> de prensa comunicó la <a href="https://quedigital.com.ar/deportes/confirman-el-calendario-del-tour-argentino-de-surf-2021-comienza-en-luna-roja/">extensión del calendario del Tour</a> a lo largo de este año así como también la definición de que <strong>el premio total del Tour</strong> -el cual asciende a 500 mil pesos-<strong> por primera vez en la historia será dividido </strong>en partes iguales entre hombres y mujeres.</p></blockquote>
<p>&#8220;Concretamos la igualdad de premiación para la categoría femenina consensuada entre la comisión directiva, organizadores y atletas <strong>demostrando la evolución en nuestro deporte</strong>&#8220;, expuso el presidente de la ASA, Freddy Tortora, en esa conferencia de prensa.</p>
<p>Luego de una temporada atípica en el marco de la pandemia con un parate deportivo en el medio de casi nueve meses y con los campeonatos de <a href="https://quedigital.com.ar/deportes/leandro-usuna-se-consagro-nuevamente-campeon-argentino-de-surf/">Leandro Usuna</a> en hombres y<a href="https://quedigital.com.ar/deportes/josefina-ane-es-la-nueva-campeona-argentina-de-surf/"> Josefina Ané</a> en damas, la <strong>ASA </strong>dio a conocer que el calendario del<strong> Tour Argentino de Surf 2021 &#8211;</strong>la máxima categoría de la modalidad Open<b>&#8211;</b> tendrá<strong> cinco fechas </strong>como es costumbre y tuvo <a href="https://quedigital.com.ar/sociedad/reabrio-luna-roja-a-un-ano-de-la-clausura-aseguran-que-esta-todo-regularizado-y-saneado/" target="_blank" rel="noopener noreferrer">comienzo este domingo</a> en <strong>Luna Roja</strong> con el Corona Open Pro.</p>
<p>Por su parte, en la <strong>segunda fecha</strong> se realizará en Miramar el “<strong>Hijos del mar Pro</strong>“, mientras que en la<strong> tercera jornada</strong> será en las playas de El Faro con el evento<strong> Honu Beach Pro</strong>. Las dos últimas fechas del Circuito Argentino Open serán el <strong>Rip Curl Pro</strong> en Playa Grande de Mar del Plata y, para finalizar la temporada, se desarrollará el clásico <strong>Quiksilver Open La Paloma</strong>.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJI_Fl5lC3t/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJI_Fl5lC3t/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de Ornella Pellizzari (@ogne_luxa)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/asa/" rel="tag">ASA</a>, <a href="https://quedigital.com.ar/tag/calendario-surf/" rel="tag">calendario surf</a>, <a href="https://quedigital.com.ar/tag/calendario-surf-argentino/" rel="tag">calendario surf argentino</a>, <a href="https://quedigital.com.ar/tag/calendario-surf-argentino-2021/" rel="tag">calendario surf argentino 2021</a>, <a href="https://quedigital.com.ar/tag/circuito-argentino-open/" rel="tag">Circuito Argentino Open</a>, <a href="https://quedigital.com.ar/tag/circuito-argentino-open-surf/" rel="tag">circuito argentino open surf</a>, <a href="https://quedigital.com.ar/tag/circuito-surf/" rel="tag">Circuito surf</a>, <a href="https://quedigital.com.ar/tag/coco-cianciarulo/" rel="tag">Coco Cianciarulo</a>, <a href="https://quedigital.com.ar/tag/corona-open-pro/" rel="tag">CORONA OPEN PRO</a>, <a href="https://quedigital.com.ar/tag/corona-open-pro-surf/" rel="tag">CORONA OPEN PRO surf</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/hijos-del-mar-pro/" rel="tag">HIJOS DEL MAR PRO</a>, <a href="https://quedigital.com.ar/tag/hijos-del-mar-pro-surf/" rel="tag">HIJOS DEL MAR PRO surf</a>, <a href="https://quedigital.com.ar/tag/honu-beach-pro-surf/" rel="tag">HONU BEACH PRO SURF</a>, <a href="https://quedigital.com.ar/tag/igualdad-de-genero/" rel="tag">Igualdad de género</a>, <a href="https://quedigital.com.ar/tag/igualdad-de-genero-surf/" rel="tag">igualdad de genero surf</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-de-ultimo-momento/" rel="tag">Mar del Plata noticias de último momento</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-ultimas-noticias/" rel="tag">Mar del Plata últimas noticias</a>, <a href="https://quedigital.com.ar/tag/nazareno-pereyra/" rel="tag">Nazareno Pereyra</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-ultimo-momento-mar-del-plata/" rel="tag">Noticias de último momento Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/ornella-pellizzari/" rel="tag">Ornella Pellizzari</a>, <a href="https://quedigital.com.ar/tag/premiacion-surf/" rel="tag">premiacion surf</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/quiksilver-open-la-paloma/" rel="tag">Quiksilver Open La Paloma</a>, <a href="https://quedigital.com.ar/tag/quiksilver-open-la-paloma-surf/" rel="tag">QUIKSILVER OPEN LA PALOMA surf</a>, <a href="https://quedigital.com.ar/tag/rip-curl-pro/" rel="tag">Rip Curl Pro</a>, <a href="https://quedigital.com.ar/tag/rip-curl-pro-surf/" rel="tag">RIP CURL PRO surf</a>, <a href="https://quedigital.com.ar/tag/surf/" rel="tag">surf</a>, <a href="https://quedigital.com.ar/tag/surf-2021/" rel="tag">surf 2021</a>, <a href="https://quedigital.com.ar/tag/surf-mar-del-plata/" rel="tag">surf mar del plata</a>, <a href="https://quedigital.com.ar/tag/tour-argentino-de-surf-2021/" rel="tag">Tour Argentino de Surf 2021</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-de-mar-del-plata/" rel="tag">Últimas noticias de Mar del Plata</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/deportes/">Deportes</a> <div class="raquo">&#8250;</div> Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/&amp;text=Surf: comenzó el Tour Argentino 2021, primera edición con igualdad de premiación" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H5/b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:310px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="8696334479"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget --><div id="etcenteredadwidget-59" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://quedigital.com.ar/coronavirus-en-foco/" onclick="trackOutboundLink('https://quedigital.com.ar/coronavirus-en-foco/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/coronavirus-en-foco-mobile-.gif" alt="Coronavirus, en foco" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/coronavirus-en-foco-mobile-.gif" alt="Coronavirus, en foco" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/cultura/hablo-el-autor-de-la-misteriosa-escultura-de-mar-del-plata-las-razones-y-la-historia/" title="Habló el autor de la &#8220;misteriosa&#8221; escultura de Mar del Plata: las razones y su historia" class="wpp-post-title" target="_self">Habló el autor de la &#8220;misteriosa&#8221; escultura de Mar del Plata: las razones y su historia</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/confirman-que-la-vereda-del-casino-del-mar-fue-hundida-por-un-camion-de-la-9-de-julio/" title="Confirman que la vereda del Casino del Mar fue hundida por un camión de la 9 de Julio" class="wpp-post-title" target="_self">Confirman que la vereda del Casino del Mar fue hundida por un camión de la 9 de Julio</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/playas-publicas-llega-el-verano-vuelven-los-reclamos/" title="Playas públicas: llega el verano, vuelven los reclamos" class="wpp-post-title" target="_self">Playas públicas: llega el verano, vuelven los reclamos</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/se-hundio-parte-de-la-vereda-frente-al-casino-del-mar-y-evaluan-el-riesgo/" title="Se hundió parte de la vereda frente al Casino del Mar y evalúan el riesgo" class="wpp-post-title" target="_self">Se hundió parte de la vereda frente al Casino del Mar y evalúan el riesgo</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/pronostico-como-estara-el-tiempo-este-domingo-en-mar-del-plata-2/" title="Pronóstico: cómo estará el tiempo este domingo en Mar del Plata" class="wpp-post-title" target="_self">Pronóstico: cómo estará el tiempo este domingo en Mar del Plata</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-344132" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/confirman-el-calendario-del-tour-argentino-de-surf-2021-comienza-en-luna-roja/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/ane-usuna-tour-argentino-de-surf-2020.jpeg" alt="Confirman el calendario del Tour Argentino de Surf 2021: comienza en Luna Roja" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/confirman-el-calendario-del-tour-argentino-de-surf-2021-comienza-en-luna-roja/" class="wp_rp_title">Confirman el calendario del Tour Argentino de Surf 2021: comienza en Luna Roja</a></li><li data-position="1" data-poid="in-336338" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/leandro-usuna-se-consagro-nuevamente-campeon-argentino-de-surf/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/Podio-masculino-surf-La-Paloma-Foto-Juan-Manuel-Antuñez.jpeg" alt="Leandro Usuna se consagró nuevamente campeón argentino de surf" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/leandro-usuna-se-consagro-nuevamente-campeon-argentino-de-surf/" class="wp_rp_title">Leandro Usuna se consagró nuevamente campeón argentino de surf</a></li><li data-position="2" data-poid="in-336985" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/josefina-ane-es-la-nueva-campeona-argentina-de-surf/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/ane-usuna-tour-argentino-de-surf-2020.jpeg" alt="Josefina Ané es la nueva campeona argentina de surf" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/josefina-ane-es-la-nueva-campeona-argentina-de-surf/" class="wp_rp_title">Josefina Ané es la nueva campeona argentina de surf</a></li><li data-position="3" data-poid="in-335036" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/surf-leandro-usuna-y-josefina-ane-fueron-los-ganadores-en-la-vuelta-a-la-competencia/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/Ganadoras-tercera-fecha-surf-Foto-ASA.jpeg" alt="Surf: Leandro Usuna y Josefina Ané fueron los ganadores en la vuelta a la competencia" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/surf-leandro-usuna-y-josefina-ane-fueron-los-ganadores-en-la-vuelta-a-la-competencia/" class="wp_rp_title">Surf: Leandro Usuna y Josefina Ané fueron los ganadores en la vuelta a la competencia</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/deportes/surf-comenzo-tour-argentino-2021-primera-edicion-con-igualdad-de-premiacion/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e1938485808282888e8fa19094848588868895808dcf828e8ccf8093">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cda9a8bda2bfb9a8be8dbcb8a8a9a4aaa4b9aca1e3aea2a0e3acbf">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="187b77757d6a7b71797458696d7d7c717f716c7974367b777536796a">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"870cd36f5f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; }
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:white; color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>