<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="refresh" content="600">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta name="color-scheme" content="dark light">
<meta charset="UTF-8" />
<title>Tomás Maimone y una doble consagración mundial en Taekwondo - Noticias de Mar del Plata</title>

<link rel="apple-touch-icon" sizes="180x180" href="/favicon-apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/favicon-safari-pinned-tab.svg" color="#64de5c">
<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">


<meta name="description" content="El marplatense Tomás Maimone se coronó campeón en la prueba individual de Combate hasta 70 kilos y por equipos en el evento disputado en Ámsterdam." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tomás Maimone y una doble consagración mundial de taekwondo" />
<meta property="og:description" content="TAEKWONDO" />
<meta property="og:url" content="https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Alejandro Yapuncic" />
<meta property="article:tag" content="Alejandro Yapuncic taekwondo" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="maimone" />
<meta property="article:tag" content="Maimone mundial taekwondo" />
<meta property="article:tag" content="maimone taekwondo" />
<meta property="article:tag" content="maimone taekwondo itf" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata Noticias" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Mar del Plata últimas noticias" />
<meta property="article:tag" content="Martin Triviño" />
<meta property="article:tag" content="Martin Triviño mundial taekwondo" />
<meta property="article:tag" content="Martin Triviño taekwondo" />
<meta property="article:tag" content="mundial taekwondo itf" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Taekwon-Do" />
<meta property="article:tag" content="taekwondo itf" />
<meta property="article:tag" content="tomas maimone" />
<meta property="article:tag" content="tomas maimone taekwondo" />
<meta property="article:tag" content="tomas maimone taekwondo itc" />
<meta property="article:tag" content="tomas maimone taekwondo itf" />
<meta property="article:tag" content="Triviño mundial taekwondo" />
<meta property="article:tag" content="triviño takwondo" />
<meta property="article:tag" content="Últimas noticias de Mar del Plata" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2022-08-01T20:59:20+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/04/Tomás-Maimone-campeon-mundial-2018-Foro-Carla-Villarreal-473x315.jpeg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2022/04/Tomás-Maimone-campeon-mundial-2018-Foro-Carla-Villarreal-473x315.jpeg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TAEKWONDO" />
<meta name="twitter:title" content="Tomás Maimone y una doble consagración mundial de taekwondo" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/04/Tomás-Maimone-campeon-mundial-2018-Foro-Carla-Villarreal.jpeg" />
<meta name="twitter:creator" content="@quedigital1" />

<link rel="amphtml" href="https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<link rel='stylesheet' id='nexus-style-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=14.3' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":426262,"token":"0d66bab26f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=426262' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Ftomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Ftomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="fb:admins" content="" />
<meta property="fb:pages" content="509839012450767" />
<meta property="ia:markup_url" content="https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '426262';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Tom%C3%A1s+Maimone+y+una+doble+consagraci%C3%B3n+mundial+de+taekwondo';
	window._wp_rp_post_tags = ['trivi%C3%B1o+takwondo', 'mar+del+plata+noticias', 'taekwondo+itf', 'diarios+de+mar+del+plata', 'noticias', '%C3%9Altimas+noticias+de+mar+del+p', 'mar+del+plata+noticias+hoy', 'tomas+maimone', 'maimone', 'noticias+de+mar+del+plata+hoy', 'mar+del+plata+%C3%BAltimas+noticia', 'tomas+maimone+taekwondo', 'maimone+mundial+taekwondo', 'noticias+en+mar+del+plata', 'martin+trivi%C3%B1o', 'tomas+maimone+taekwondo+itc', 'maimone+taekwondo', 'noticias+mar+del+plata', 'alejandro+yapuncic', 'martin+trivi%C3%B1o+mundial+taekwo', 'tomas+maimone+taekwondo+itf', 'maimone+taekwondo+itf', 'qu%C3%A9+digital', 'alejandro+yapuncic+taekwondo', 'martin+trivi%C3%B1o+taekwondo', 'trivi%C3%B1o+mundial+taekwondo', 'mar+del+plata', 'taekwon-do', 'diario+de+mar+del+plata', 'mundial+taekwondo+itf', 'deportes', 'deportes-home', 'semi-destacada', 'el', 'en', 'gran', 'ronda', 'luca', 'tom', 'argentina', 'del', 'byrn', 'al', 'de', 'lo', 'semana', 'la', 'primera'];
	window._wp_rp_promoted_content = true;
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2022/04/Tom%C3%A1s-Maimone-campeon-mundial-2018-Foro-Carla-Villarreal.jpeg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico?v=2" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'AW-956183240');

//gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){

				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>
<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family:'Archivo Narrow'; font-style:italic; font-weight:400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family:'Archivo Narrow'; font-style:normal; font-weight:400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family:'Archivo Narrow';	font-style:normal; font-weight:700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>

</head>
<body class="post-template-default single single-post postid-426262 single-format-standard et-2-column-layout deportes deportes-home semi-destacada unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div id="banner-h1" class="tracked-ad">
<a href="https://www.arba.gov.ar/IBsimplificado/" onClick="trackOutboundLink('https://www.arba.gov.ar/IBsimplificado/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" width="1200px" height="160px" />
</a>
</div>
<div class="seguinos clearfix">
<div id="date">
<span>Lunes 01 de agosto</span> | Mar del Plata
</div>
<div id="networks">
<span>¡Seguinos!</span>
<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
<a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
<a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
<a href="https://youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
</div>
<div class="theme-toggle"></div>
</div>
<div id="top-info" class="clearfix">
<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>
<div id="top-navigation">
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-424986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424986"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul> </nav>
<div class="lupa"></div>
</div> 
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div>
</div> 
</div> 
</header> 
<div class="busqueda">
<div class="cruz_blanca"></div>
<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
<div>
<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
</div>
</form>
</div>
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">
<div id="banner-s1">
<div id="custom_html-17" class="widget_text banner widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:160px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="9526393937"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
</div>
<div id="content">
<div id="left-area">

<article class="entry-content clearfix">
<div id="et-post-share" class="clearfix">
<div class="categoria-single"><a href="https://quedigital.com.ar/deportes/" rel="category tag">Deportes</a> <a href="https://quedigital.com.ar/deportes/deportes-home/" rel="category tag">Deportes-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
<div class="fecha">01/08/2022</div>
<ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/&amp;text=Tomás Maimone y una doble consagración mundial de taekwondo" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
<h1 class="main-title">Tomás Maimone y una doble consagración mundial de taekwondo</h1>
<div class="excerpt"><p>El deportista marplatense que hizo rifas para poder viajar se coronó campeón en dos pruebas del evento disputado en Ámsterdam.</p>
</div>
<div class="post-thumbnail ">
<div class="container">
<div style="visibility:hidden">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/04/Tomás-Maimone-campeon-mundial-2018-Foro-Carla-Villarreal-86180_600x315.jpeg" alt='Tomás Maimone y una doble consagración mundial de taekwondo' width='600' height='315' /> </div>
</div>
</div>
<div class="firma-foto">
(Foto: archivo / Carla Vilarreal)
</div>
<div>
</div>
<p>Tras haber realizado rifas para recaudar fondos y viajar a la competencia, el <strong>marplatense Tomás Maimone</strong> consiguió una <strong>doble coronación mundial en Taekwondo</strong> de Ámsterdam luego de que este fin de semana se subiera a lo más alto del podio tanto en la prueba individual de <strong>Combate</strong> -categoría hasta 70 kilos- como en la disputa <strong>por equipos con la Selección Argentina.</strong></p>
<p>Como sucedió en Tecnópolis en 2018, Tomás Maimone <a href="https://quedigital.com.ar/deportes/un-taekwondista-marplatense-hace-rifas-y-busca-apoyo-para-poder-ir-al-mundial/" target="_blank" rel="noopener noreferrer">volvió a coronarse campeón del mundo</a> en la prueba <strong>individual Combate en la categoría hasta 70 kilos</strong> luego de superar sucesivamente al italiano Sepe Ángelo, al alemán Fabián Mulch, al irlandés Jhosua Byrne, al argentino Lautaro Flamini y en la gran final al alemán Luca Kallmayer, para así coronarse bicampeón en la prueba.</p>
<p>Y eso no fue todo para el marplatense ya que quería más y también fue parte importante en la prueba por equipos de la Selección Argentina. Allí, se colgó <strong>su segunda medalla dorada en el Mundial de Taekwondo</strong> luego de superar en primera ronda a Kazajistán por un contundente 3 a 0, mientras que en cuartos de final el equipo argentino se topó con Kirguistán, al cual vencieron por 3 a 1.</p>
<p>Posteriormente, el equipo argentino se midió con <strong>Italia</strong> en las semifinales, y con una victoria por 3 a 1 selló su pase a la final, instancia en la que tuvieron que enfrentarse a <strong>Inglaterra</strong>. Y fue en este marco que los argentinos con el marplatense Tomás Maimone como protagonista superaron ampliamente a los ingleses, se subieron a lo más alto del podio y se quedaron con la medalla dorada, la segunda en la cuenta personal para el marplatense.</p>
<div id="su-post-426262" class="su-posts su-posts-single-post">
<div class="sp-title">
<p style="color:#64de5c;"><b>Leer también:</b></p>
</div>
<div class="sp-img">
<a class="su-post-thumbnail" href="https://quedigital.com.ar/deportes/taekwondo-martin-trivino-se-consagro-campeon-mundial-en-amsterdam/">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/07/Martin-Triviño-campeon-mundial-110369_310x205.jpeg" alt='Taekwondo: Martín Triviño se consagró campeón mundial en Ámsterdam' width='310' height='205' /> </a>
</div>
<div class="sp-cont">
<a class="su-post-thumbnail" href="https://quedigital.com.ar/deportes/taekwondo-martin-trivino-se-consagro-campeon-mundial-en-amsterdam/">
<h1 class="su-post-title">Taekwondo: Martín Triviño se consagró campeón mundial en Ámsterdam</h1>
<div class="su-post-excerpt" style="font-size:0.9em; color:black;">El atleta marplatense se colgó la medalla dorada en formas en la categoría senior, mientras que en combate terminó tercero y se quedó con la presea de bronce.</div>
</a>
</div>
</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>Cabe recordar que en la antesala al Mundial de Ámsterdam, el marplatense de 22 años tuvo que realizar diferentes actividades <a href="https://quedigital.com.ar/deportes/un-taekwondista-marplatense-hace-rifas-y-busca-apoyo-para-poder-ir-al-mundial/" target="_blank" rel="noopener noreferrer">como rifas y un almuerzo</a>, e incluso pidió préstamos para recaudar los fondos necesarios para viajar con la delegación argentina al máximo evento deportivo de Taekwondo.</p>
<p>Y Maimone <a href="https://quedigital.com.ar/deportes/taekwondo-martin-trivino-se-consagro-campeon-mundial-en-amsterdam/" target="_blank" rel="noopener noreferrer">no fue el único marplatense</a> y atleta del Club River que dejó a lo más alto a la ciudad en Taekwondo ya que también<strong> Martín Triviño se colgó una medalla dorada y otra de bronce.</strong> En Ámsterdam, el pupilo del maestro Alejandro Yapuncic de subió a lo más alto del podio en <strong>Formas </strong>en la<strong> categoría senior +70 kilos </strong>y además, terminó en el tercer puesto en <strong>Combate</strong>.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/alejandro-yapuncic/" rel="tag">Alejandro Yapuncic</a>, <a href="https://quedigital.com.ar/tag/alejandro-yapuncic-taekwondo/" rel="tag">Alejandro Yapuncic taekwondo</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/maimone/" rel="tag">maimone</a>, <a href="https://quedigital.com.ar/tag/maimone-mundial-taekwondo/" rel="tag">Maimone mundial taekwondo</a>, <a href="https://quedigital.com.ar/tag/maimone-taekwondo/" rel="tag">maimone taekwondo</a>, <a href="https://quedigital.com.ar/tag/maimone-taekwondo-itf/" rel="tag">maimone taekwondo itf</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias/" rel="tag">Mar del Plata Noticias</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-ultimas-noticias/" rel="tag">Mar del Plata últimas noticias</a>, <a href="https://quedigital.com.ar/tag/martin-trivino/" rel="tag">Martin Triviño</a>, <a href="https://quedigital.com.ar/tag/martin-trivino-mundial-taekwondo/" rel="tag">Martin Triviño mundial taekwondo</a>, <a href="https://quedigital.com.ar/tag/martin-trivino-taekwondo/" rel="tag">Martin Triviño taekwondo</a>, <a href="https://quedigital.com.ar/tag/mundial-taekwondo-itf/" rel="tag">mundial taekwondo itf</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/taekwon-do/" rel="tag">Taekwon-Do</a>, <a href="https://quedigital.com.ar/tag/taekwondo-itf/" rel="tag">taekwondo itf</a>, <a href="https://quedigital.com.ar/tag/tomas-maimone/" rel="tag">tomas maimone</a>, <a href="https://quedigital.com.ar/tag/tomas-maimone-taekwondo/" rel="tag">tomas maimone taekwondo</a>, <a href="https://quedigital.com.ar/tag/tomas-maimone-taekwondo-itc/" rel="tag">tomas maimone taekwondo itc</a>, <a href="https://quedigital.com.ar/tag/tomas-maimone-taekwondo-itf/" rel="tag">tomas maimone taekwondo itf</a>, <a href="https://quedigital.com.ar/tag/trivino-mundial-taekwondo/" rel="tag">Triviño mundial taekwondo</a>, <a href="https://quedigital.com.ar/tag/trivino-takwondo/" rel="tag">triviño takwondo</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-de-mar-del-plata/" rel="tag">Últimas noticias de Mar del Plata</a></p>
<div id="et-post-share" class="clearfix">
<div id="breadcrumbs">
<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>
<a href="https://quedigital.com.ar/deportes/">Deportes</a> <div class="raquo">&#8250;</div> Tomás Maimone y una doble consagración mundial de taekwondo </div>  <ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/&amp;text=Tomás Maimone y una doble consagración mundial de taekwondo" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
</div> 
</div> 

<div id="sidebar">
<div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:310px;height:310px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="3252436106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>
<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/buenos-aires-crea-como-acceder-al-programa-para-refacciones-en-viviendas/" class="wpp-post-title" target="_self">“Buenos Aires Crea”: cómo acceder al programa para refacciones en viviendas</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/con-cambios-como-seran-los-descuentos-de-cuenta-dni-durante-agosto/" class="wpp-post-title" target="_self">Con cambios, cómo serán los descuentos de Cuenta DNI durante agosto</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/mar-del-plata-el-cara-a-cara-de-montenegro-y-quienes-rechazan-el-enduro/" class="wpp-post-title" target="_self">El cara a cara entre Montenegro y ambientalistas que rechazan el Enduro</a>
</li>
<li>
<a href="https://quedigital.com.ar/deportes/todos-los-ganadores-del-primer-enduro-pale-en-mar-del-plata/" class="wpp-post-title" target="_self">Todos los ganadores del primer Enduro Pale en las playas de Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/enduro-en-mar-del-plata-las-playas-el-dia-despues/" class="wpp-post-title" target="_self">Enduro en Mar del Plata: las playas, el día después</a>
</li>
</ul>
</div> 
<div id="etcenteredadwidget-36" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad container">
<a href="https://www.camuzzigas.com.ar/" title="Publicidad" onclick="trackOutboundLink('https://www.camuzzigas.com.ar/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/07/OK-BANNER-CAMUZZI-CO-ACCIDENTES-MONÓXIDO-DE-CARBONO-JULIO-2022.gif" alt="Camuzzi Monoxido" class="banner_desktop" width="100%" height="auto" />
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/07/OK-BANNER-CAMUZZI-CO-ACCIDENTES-MONÓXIDO-DE-CARBONO-JULIO-2022.gif" alt="Camuzzi Monoxido" class="banner_mobile" width="100%" height="auto" />
</a>
</div>
</div> <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:310px;height:620px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="1080448778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div> 
</article> 
<div class="complementos-nota">
<style rel="stylesheet" type="text/css">
					.wp_rp_wrap .related_post_title{clear:both;padding:0!important;margin:0!important;color:#64de5c;text-align:center;font-weight:700;font-size:18px;font-family:archivo narrow,sans-serif;line-height:40px}div.wp_rp_content{display:block!important;width:100%;box-sizing:border-box;padding:0 1% 15px;border:1px solid #64de5c}div.wp_rp_footer{text-align:right!important;overflow:hidden!important}div.wp_rp_footer a{color:#999!important;font-size:11px!important;text-decoration:none!important;display:inline-block!important}div.wp_rp_footer a.wp_rp_edit{color:#fff!important;font-size:12px!important;text-decoration:underline!important;font-weight:700!important;background:#f79124!important;border-radius:2px!important;padding:3px 6px}ul.related_post{display:flex!important;flex-wrap:wrap;flex-direction:row;position:relative!important;margin:0!important;padding:0!important}ul.related_post li{position:relative!important;display:inline-block!important;vertical-align:top!important;zoom:1!important;width:23%;margin:0 1%;padding:15px 0!important;background:0 0!important;border-top:1px solid #64de5c;border-bottom:1px solid #64de5c;box-sizing:border-box}ul.related_post li a{position:relative!important;display:block!important;font-size:16px!important;font-weight:700!important;line-height:18px!important;text-decoration:none!important;text-indent:0!important;width:100%;color:var(--text-color)}ul.related_post li a:hover{color:#64de5c}a.wp_rp_thumbnail:hover+a{color:#64de5c!important}ul.related_post li img{display:block!important;width:100%!important;height:auto!important;max-width:100%!important;margin:0 0 12px!important;padding:0!important;background:0 0!important}ul.related_post li a img.wp_rp_santa_hat{display:none!important}ul.related_post li small{font-size:80%}@media only screen and (min-width:961px) and (max-width:1300px){}@media only screen and (min-width:767px) and (max-width:960px){}@media only screen and (max-width:767px){ul.related_post li{width:48%}ul.related_post li:nth-child(1){margin-bottom:15px!important}ul.related_post li:nth-child(2){margin-bottom:15px!important}}@media screen and (max-width:498px){ul.related_post li{width:94%;margin-left:3%!important;margin-right:3%!important}ul.related_post li:nth-child(3){margin-bottom:15px!important}}
				</style>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_425809" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/deportes/taekwondo-martin-trivino-se-consagro-campeon-mundial-en-amsterdam/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/07/Martin-Triviño-campeon-mundial-201x133.jpeg" alt="Taekwondo: Martín Triviño se consagró campeón mundial en Ámsterdam" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/taekwondo-martin-trivino-se-consagro-campeon-mundial-en-amsterdam/" class="wp_rp_title">Taekwondo: Martín Triviño se consagró campeón mundial en Ámsterdam</a></li><li data-position="1" data-poid="ex-in_425688" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/deportes/clausura-en-el-minella-los-clubes-marplatenses-esperan-volver-a-ser-beneficiados/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/ESTADIO-JOSE-MARIA-MINELLA-335-201x133.jpg" alt="Clausura en el Minella: clubes marplatenses esperan &#8220;volver a ser beneficiados&#8221;" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/clausura-en-el-minella-los-clubes-marplatenses-esperan-volver-a-ser-beneficiados/" class="wp_rp_title">Clausura en el Minella: clubes marplatenses esperan &#8220;volver a ser beneficiados&#8221;</a></li><li data-position="2" data-poid="ex-in_425925" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/deportes/atletismo-florencia-borelli-mejoro-su-propio-record-sudamericano/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/MARATON-MAR-DEL-PLATA-1288-201x133.jpg" alt="Atletismo: Florencia Borelli mejoró su propio récord sudamericano" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/atletismo-florencia-borelli-mejoro-su-propio-record-sudamericano/" class="wp_rp_title">Atletismo: Florencia Borelli mejoró su propio récord sudamericano</a></li><li data-position="3" data-poid="ex-in_410500" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/deportes/un-taekwondista-marplatense-hace-rifas-y-busca-apoyo-para-poder-ir-al-mundial/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/04/Tomas-Maimone-foto-prensa-Campeonato-Nacional-de-Taekwondo-201x133.jpeg" alt="Un taekwondista marplatense hace rifas y busca apoyo para poder ir al Mundial" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/un-taekwondista-marplatense-hace-rifas-y-busca-apoyo-para-poder-ir-al-mundial/" class="wp_rp_title">Un taekwondista marplatense hace rifas y busca apoyo para poder ir al Mundial</a></li></ul></div></div>
<br>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4940227766"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/deportes/tomas-maimone-y-una-doble-consagracion-mundial-en-taekwondo/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
</div> 
</div> 
<div class="footer-banner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4169646549" data-ad-format="auto"></ins>
<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
</div> 
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="text-3" class="fwidget widget_text"> <div class="textwidget"><a href="/" id="logo-footer"></a>
<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" rel="noreferrer noopener" title="TRICOTA" class="icono-t"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
</div> </div> <div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-424987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424987"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
</ul></div></div> </div> 
<div id="copyright2" class="footer-widget">
<h4 class="title">Copyright</h4>
<ul>
<li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
<li>&copy; Copyright 2014-2022</li>
<li>- Registro de Propiedad Intelectual: 5303442</li>
<li>- Todos los derechos reservados</li>
</ul>
</div>
<div id="contacto" class="footer-widget">
<h4 class="title">Contacto</h4>
<ul>
<li><em>redaccion@quedigital.com.ar</em></li>
<li><em>deportes@quedigital.com.ar</em></li>
<li><em>comercial@quedigital.com.ar</em></li>
<li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
<li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" width="13" height="19" /><strong>mediakit</strong></a></li>
</ul>
</div>
<div id="redes" class="footer-widget">
<h4 class="title">Redes Sociales</h4>
<ul>
<li class="fb-footer"><a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
<li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
<li class="yt-footer"><a href="https://youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
<li class="ig-footer"><a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
<li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
</ul>
</div>
</div> 
</div> 
</footer> 
<link rel='stylesheet' id='su-other-shortcodes-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/jquery-3.6.0.min.js?ver=3.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"70f11df701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=3.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>

<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link type="text/css" rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css?v=3">
<script>
	  window.addEventListener('load', function() {
		window.OneSignal = window.OneSignal || [];
		window.OneSignal.push(function() {
		  OneSignal.SERVICE_WORKER_UPDATER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKUpdaterWorker.js";
		  OneSignal.SERVICE_WORKER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js";
		  OneSignal.SERVICE_WORKER_PARAM = { scope: "/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/" };
		  delete window._oneSignalInitOptions.path
		  window.OneSignal.init(window._oneSignalInitOptions);
		});
	  });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73427fc63ed38268","version":"2022.6.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>