<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta charset="UTF-8" />
    
	<title>En febrero se iniciará el juicio del segundo tramo de la causa &quot;Subzona 15&quot; - Qué digital - Qué digital</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En febrero se iniciará el juicio del segundo tramo de la causa &quot;Subzona 15&quot;" />
<meta property="og:description" content="LESA HUMANIDAD" />
<meta property="og:url" content="https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/" />
<meta property="og:site_name" content="Qué digital" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Carlos Alberto Suárez" />
<meta property="article:tag" content="Carlos Víctor Milanese" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Emilio Guillermo Nani" />
<meta property="article:tag" content="Enrique Horacio Capella" />
<meta property="article:tag" content="Hugo Ernesto Pabón" />
<meta property="article:tag" content="Juan Ramón Goicochea" />
<meta property="article:tag" content="juicio" />
<meta property="article:tag" content="Julio Efraín Irizarri" />
<meta property="article:tag" content="Lesa humanidad" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Rubén Enrique Miguel Fernández" />
<meta property="article:tag" content="Segundo tramo Subzona 15" />
<meta property="article:tag" content="Subzona 15" />
<meta property="article:tag" content="Subzona 2" />
<meta property="article:tag" content="Tribunal Oral Federal de Mar del Plata" />
<meta property="article:section" content="Judiciales" />
<meta property="article:published_time" content="2020-11-09T13:27:46+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2017/06/Nanni-Lesa-Humanidad-Detenido-471x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2017/06/Nanni-Lesa-Humanidad-Detenido-471x315.jpg" />
<meta property="og:image:width" content="471" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LESA HUMANIDAD" />
<meta name="twitter:title" content="En febrero se iniciará el juicio del segundo tramo de la causa &quot;Subzona 15&quot;" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2017/06/Nanni-Lesa-Humanidad-Detenido.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Qu\u00e9 digital","description":"Noticias de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/#webpage","url":"https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/","inLanguage":"es-ES","name":"En febrero se iniciar\u00e1 el juicio del segundo tramo de la causa &quot;Subzona 15&quot; - Qu\u00e9 digital","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2020-11-09T13:27:46+00:00","dateModified":"2020-11-09T13:27:46+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/14a4aea9adcf918256ab2d5bd95a7fb2"}},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/14a4aea9adcf918256ab2d5bd95a7fb2","name":"Joaqu\u00edn Lled\u00f3","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2017/08/03-JOACO.jpg","caption":"Joaqu\u00edn Lled\u00f3"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/joaquinlledo\">\r\n@joaquinlledo\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"329471","token":"ca1e9253db","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=329471' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fjudiciales%2Fel-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fjudiciales%2Fel-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.11.1" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '329471';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'En+febrero+se+iniciar%C3%A1+el+juicio+del+segundo+tramo+de+la+causa+%22Subzona+15%22';
	window._wp_rp_post_tags = ['julio+efra%C3%ADn+irizarri', 'tribunal+oral+federal+de+mar+d', 'diarios+de+mar+del+plata', 'noticias+mar+del+plata', 'lesa+humanidad', 'emilio+guillermo+nani', 'qu%C3%A9+digital', 'mar+del+plata', 'enrique+horacio+capella', 'rub%C3%A9n+enrique+miguel+fern%C3%A1nd', 'mar+del+plata+noticias+hoy', 'hugo+ernesto+pab%C3%B3n', 'segundo+tramo+subzona+15', 'carlos+alberto+su%C3%A1rez', 'noticias', 'juan+ram%C3%B3n+goicochea', 'subzona+15', 'carlos+v%C3%ADctor+milanese', 'noticias+de+mar+del+plata+hoy', 'juicio', 'subzona+2', 'diario+de+mar+del+plata', 'noticias+en+mar+del+plata', 'destacada', 'judiciales', 'judiciales-destacada', 'plata', 'miguel', 'guillermo', 'lo', 'la', 'mara', 'en', 'hugo', 'el', 'del', 'enriqu', 'durant', 'de', 'nani', 'semana'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2017/06/Nanni-Lesa-Humanidad-Detenido.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}
	</style>
	
</head>
<body class="post-template-default single single-post postid-329471 single-format-standard custom-background et-2-column-layout destacada judiciales judiciales-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="https://www.anses.gob.ar/" onclick="trackOutboundLink(https://www.anses.gob.ar/);" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/10/banner-anses-octubre-nacion-1-1.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2020/10/banner-anses-octubre-nacion-1-1.gif" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Lunes 09 de noviembre</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> -->
			
			<div id="banner-s1" class="banner tracked-ad">
				<a href="https://arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://arba.gov.ar/');">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_desktop">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_mobile">
				</a>
			</div>

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/judiciales/" rel="category tag">Judiciales</a> <a href="https://quedigital.com.ar/judiciales/judiciales-destacada/" rel="category tag">Judiciales-Destacada</a></div>
                        	<div class="fecha">09/11/2020</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/&amp;text=En febrero se iniciará el juicio del segundo tramo de la causa &#8220;Subzona 15&#8221;" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">En febrero se iniciará el juicio del segundo tramo de la causa &#8220;Subzona 15&#8221;</h1>
						
                        <div class="excerpt"><p>Ocho represores llegarán al debate a desarrollarse el año que viene en el Tribunal Oral Federal de Mar del Plata por delitos de lesa humanidad.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2017/06/Nanni-Lesa-Humanidad-Detenido-105758_600x315.jpg" alt='En febrero se iniciará el juicio del segundo tramo de la causa &#8220;Subzona 15&#8221;' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										Emilio Guillermo Nani, uno de los acusados (Foto: archivo / Marcelo Núñez)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p><strong>Ocho represores</strong> que se encuentra procesados en el segundo tramo de la causa &#8220;Subzona 15&#8221; por delitos de lesa humanidad cometidos durante la última dictadura cívico militar serán juzgados a partir de <strong>febrero</strong> del año que viene en el Tribunal Oral Federal de Mar del Plata. Así quedó definido -aunque aún sin fecha concreta- tras una audiencia preliminar realizada la semana pasada.</p>
<p>Tras el cierre del juicio del primer tramo de la causa con la sentencia conocida en abril de este año, otros <strong>ocho acusados</strong> que se encuentran <a href="https://quedigital.com.ar/policiales/procesaron-nueve-exmilitares-por-delitos-de-lesa-humanidad/" target="_blank" rel="noopener noreferrer">procesados desde 2017</a> en una segunda parte de la causa enfrentarán su juicio en febrero del próximo año, según lo definió el Tribunal de Mar del Plata que para este caso estará integrado por los jueces Héctor Sagretti, Fernando Machado Pelloni y María Claudia Morgese Martín.</p>
<p>Los procesamientos fueron dictados por el Juzgado Federal Nº 3 de Mar del Plata en junio de 2017 y alcanzaron a <strong>Carlos Alberto Suárez, Hugo Ernesto Pabón; Emilio Guillermo Nani </strong>-actualmente juzgado en &#8220;<a href="https://quedigital.com.ar/judiciales/la-cueva-3-43-anos-despues-otro-recuerdo-sobre-el-deleite-de-la-tortura/" target="_blank" rel="noopener noreferrer">Cueva 3</a>&#8220;-<strong>; Rubén Enrique Miguel Fernández; Carlos Víctor Milanese</strong>; y <strong>Enrique Horacio Capella</strong> por los delitos de asociación ilícita y privación ilegal de la libertad doblemente agravada por mediar violencia y amenazas e imposición de tormentos agravada.</p>
<p>También se dispusieron los procesamientos de <strong>Julio Efraín Irizarri y Juan Ramón Goicochea</strong> por considerarlos miembros de la asociación ilícita y la medida también alcanzó a Jorge De Malmayne Duppa, pero luego fue sobreseído por la Cámara Federal de Casación Penal.</p>
<p><img class="aligncenter size-full wp-image-264086" src="https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3.jpg" alt="" width="1200" height="800" srcset="https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2019/10/TRIBUNAL-ORAL-FEDERAL-3-201x133.jpg 201w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<div id="su-post-329471" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/judiciales/subzona-15-28-perpetuas-otras-7-condenas-y-5-absoluciones-en-un-juicio-historico/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/04/subzona-15-juicio-lesa-humanidad--310x205.jpg" alt='Subzona 15: 28 perpetuas, otras 7 condenas y 5 absoluciones en un juicio histórico' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/judiciales/subzona-15-28-perpetuas-otras-7-condenas-y-5-absoluciones-en-un-juicio-historico/">
							<h1 class="su-post-title">Subzona 15: 28 perpetuas, otras 7 condenas y 5 absoluciones en un juicio histórico</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">En medio de la cuarentena, el Tribunal Oral Federal de Mar del Plata dio a conocer el fallo del debate por crímenes de lesa humanidad iniciado hace dos años.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>La investigación se centra en allanamientos, secuestros y detenciones ilegales ocurridas en el ámbito jurisdiccional de<strong> la subzona 15</strong>, compuesta por las áreas 15.1 y 15.2 y que comprendió General Lavalle, General Juan Madariaga, Mar Chiquita, Balcarce, General Alvarado, General Pueyrredon, Lobería, Necochea y San Cayetano, durante los años 1975 y 1983, cuyas consecuencias resultaron diversas para las distintas víctimas como traslados a centros clandestinos de detención, torturas, homicidios, detenciones y libertad vigilada, según el caso.</p>
<p>Los acusados revistieron cargos en el Ejército, más específicamente en el área de inteligencia, y, de acuerdo a la causa, fueron los principales responsables de coordinar y comandar el trabajo de inteligencia en la zona territorial bajo su ámbito de mando.</p>
<p>El <strong>primer tramo de la investigación,</strong> en el cual fueron acusados los jefes y subjefes de la subzona y áreas respectivas ya fue juzgado en un debate que <a href="https://quedigital.com.ar/judiciales/subzona-15-28-perpetuas-otras-7-condenas-y-5-absoluciones-en-un-juicio-historico/" target="_blank" rel="noopener noreferrer">se cerró en abril pasado</a> con 35 condenas, que incluye también a acusados otras megacausas como &#8220;Base Naval&#8221; (tramo 5 y 6) y &#8220;La Cueva&#8221; (tramo 2).</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/carlos-alberto-suarez/" rel="tag">Carlos Alberto Suárez</a>, <a href="https://quedigital.com.ar/tag/carlos-victor-milanese/" rel="tag">Carlos Víctor Milanese</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/emilio-guillermo-nani/" rel="tag">Emilio Guillermo Nani</a>, <a href="https://quedigital.com.ar/tag/enrique-horacio-capella/" rel="tag">Enrique Horacio Capella</a>, <a href="https://quedigital.com.ar/tag/hugo-ernesto-pabon/" rel="tag">Hugo Ernesto Pabón</a>, <a href="https://quedigital.com.ar/tag/juan-ramon-goicochea/" rel="tag">Juan Ramón Goicochea</a>, <a href="https://quedigital.com.ar/tag/juicio/" rel="tag">juicio</a>, <a href="https://quedigital.com.ar/tag/julio-efrain-irizarri/" rel="tag">Julio Efraín Irizarri</a>, <a href="https://quedigital.com.ar/tag/lesa-humanidad/" rel="tag">Lesa humanidad</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/ruben-enrique-miguel-fernandez/" rel="tag">Rubén Enrique Miguel Fernández</a>, <a href="https://quedigital.com.ar/tag/segundo-tramo-subzona-15/" rel="tag">Segundo tramo Subzona 15</a>, <a href="https://quedigital.com.ar/tag/subzona-15/" rel="tag">Subzona 15</a>, <a href="https://quedigital.com.ar/tag/subzona-2/" rel="tag">Subzona 2</a>, <a href="https://quedigital.com.ar/tag/tribunal-oral-federal-de-mar-del-plata/" rel="tag">Tribunal Oral Federal de Mar del Plata</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> En febrero se iniciará el juicio del segundo tramo de la causa &#8220;Subzona 15&#8221;					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/&amp;text=En febrero se iniciará el juicio del segundo tramo de la causa &#8220;Subzona 15&#8221;" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-46" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://youtube.com/c/QuéDigitalMdP" onclick="trackOutboundLink('https://youtube.com/c/QuéDigitalMdP');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/10/banner-youtube-.jpg" alt="Youtube" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/10/banner-youtube-.jpg" alt="Youtube" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H5/b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:310px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="8696334479"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/cultura/el-autocine-en-mar-del-plata-tuvo-su-debut-como-fueron-las-primeras-funciones/" title="El autocine en Mar del Plata tuvo su debut: cómo fueron las primeras funciones" class="wpp-post-title" target="_self">El autocine en Mar del Plata tuvo su debut: cómo fueron las primeras funciones</a>
</li>
<li>
<a href="https://quedigital.com.ar/politica/la-nueva-etapa-de-la-cuarentena-con-apertura-en-el-amba-y-hasta-el-29-de-noviembre/" title="La nueva etapa de la cuarentena, con apertura en el AMBA y hasta el 29 de noviembre" class="wpp-post-title" target="_self">La nueva etapa de la cuarentena, con apertura en el AMBA y hasta el 29 de noviembre</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/propietarios-no-residentes-deben-tramitar-un-permiso-para-ingresar-a-mar-del-plata/" title="Propietarios no residentes deben tramitar un permiso para ingresar a Mar del Plata" class="wpp-post-title" target="_self">Propietarios no residentes deben tramitar un permiso para ingresar a Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-reportan-195-nuevos-casos-y-otras-5-muertes-en-mar-del-plata/" title="Coronavirus: reportan 195 nuevos casos y otras 5 muertes en Mar del Plata" class="wpp-post-title" target="_self">Coronavirus: reportan 195 nuevos casos y otras 5 muertes en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/permiso-para-ingresar-a-mar-del-plata-como-tienen-que-tramitarlo-los-no-residentes/" title="Permiso para ingresar a Mar del Plata: cómo tienen que tramitarlo los no residentes" class="wpp-post-title" target="_self">Permiso para ingresar a Mar del Plata: cómo tienen que tramitarlo los no residentes</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_330400" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/semi-destacada/la-cueva-3-43-anos-despues-otro-recuerdo-sobre-el-deleite-de-la-tortura/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/02/JUICIO-LA-CUEVA-3-LESA-HUMANIDAD-4.jpg" alt="La Cueva 3: 43 años después, otro recuerdo sobre el “deleite de la tortura&#8221;" width="150" height="150" /></a><a href="https://quedigital.com.ar/semi-destacada/la-cueva-3-43-anos-despues-otro-recuerdo-sobre-el-deleite-de-la-tortura/" class="wp_rp_title">La Cueva 3: 43 años después, otro recuerdo sobre el “deleite de la tortura&#8221;</a></li><li data-position="1" data-poid="ex-in_324774" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/judiciales/la-cueva-3-se-sumaron-las-declaraciones-de-dos-testigos-que-senalaron-a-nani/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2017/06/Nanni-Lesa-Humanidad-Detenido.jpg" alt="La Cueva 3: se sumaron las declaraciones de dos testigos que señalaron a Nani" width="150" height="150" /></a><a href="https://quedigital.com.ar/judiciales/la-cueva-3-se-sumaron-las-declaraciones-de-dos-testigos-que-senalaron-a-nani/" class="wp_rp_title">La Cueva 3: se sumaron las declaraciones de dos testigos que señalaron a Nani</a></li><li data-position="2" data-poid="ex-in_327686" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/judiciales/cnu-2-las-querellas-tambien-pidieron-perpetua-para-ullua-y-diez-anos-para-corres/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/09/juicio-cnu-ullua-corres-foto-marcelo-nuñez-11.jpeg" alt="CNU 2: las querellas también pidieron perpetua para Ullúa y diez años para Corres" width="150" height="150" /></a><a href="https://quedigital.com.ar/judiciales/cnu-2-las-querellas-tambien-pidieron-perpetua-para-ullua-y-diez-anos-para-corres/" class="wp_rp_title">CNU 2: las querellas también pidieron perpetua para Ullúa y diez años para Corres</a></li><li data-position="3" data-poid="ex-in_323450" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/judiciales/cnu-2-piden-prision-perpetua-para-ullua-y-diez-anos-para-corres/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/09/juicio-cnu-ullua-corres-foto-marcelo-nuñez-1.jpeg" alt="CNU 2: piden prisión perpetua para Ullúa y diez años para Corres" width="150" height="150" /></a><a href="https://quedigital.com.ar/judiciales/cnu-2-piden-prision-perpetua-para-ullua-y-diez-anos-para-corres/" class="wp_rp_title">CNU 2: piden prisión perpetua para Ullúa y diez años para Corres</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/judiciales/el-febrero-se-iniciara-el-juicio-del-segundo-tramo-de-la-causa-subzona-15/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2020</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="384a5d5c595b5b51575678494d5d5c515f514c5954165b575516594a">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e0a0b1e011c1a0b1d2e1f1b0b0a0709071a0f02400d0103400f1c">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5c3f3331392e3f353d301c2d293938353b35283d30723f3331723d2e">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-other-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"25df564f37"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; }
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:white; color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>