<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta name="color-scheme" content="dark light">
	
	<meta charset="UTF-8" />
    
	<title>Petroleras: rechazan un pedido para acelerar la resolución de la cautelar - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El juez Alfredo López, ahora a cargo de los expedientes por la feria judicial, respaldó la decisión de postergar la resolución hasta tanto el gobierno presente informes."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/judiciales/petroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petroleras: rechazan un pedido para acelerar la resolución de la cautelar" />
<meta property="og:description" content="JUDICIALES" />
<meta property="og:url" content="https://quedigital.com.ar/judiciales/petroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Campaña de adquisición sísmica offshore argentina" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Empresa Equinor" />
<meta property="article:tag" content="Equinor" />
<meta property="article:tag" content="Exploración petrolera" />
<meta property="article:tag" content="exploración sísimica" />
<meta property="article:tag" content="exploración sísmica en mar del plata" />
<meta property="article:tag" content="explotación petrolera en mar del plata" />
<meta property="article:tag" content="explotación petrolera mar del plata" />
<meta property="article:tag" content="extracción offshore" />
<meta property="article:tag" content="Juez Alfredo López" />
<meta property="article:tag" content="Juez Santiago martín" />
<meta property="article:tag" content="Mar Argentino" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Ministerio de Ambiente" />
<meta property="article:tag" content="Ministerio de Ambiente de la Nación" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Petróleo" />
<meta property="article:tag" content="petroleo mar argentino" />
<meta property="article:tag" content="Petroleo Mar del Plata" />
<meta property="article:tag" content="petroleo offshore mar del plata" />
<meta property="article:tag" content="Petroleras" />
<meta property="article:tag" content="petroleras en mar del plata" />
<meta property="article:tag" content="Petroleras Mar del Plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:section" content="Judiciales" />
<meta property="article:published_time" content="2022-01-18T18:28:38+00:00" />
<meta property="article:modified_time" content="2022-01-18T20:32:29+00:00" />
<meta property="og:updated_time" content="2022-01-18T20:32:29+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/01/NO-A-LAS-PETROLERAS-161-472x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2022/01/NO-A-LAS-PETROLERAS-161-472x315.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="JUDICIALES" />
<meta name="twitter:title" content="Petroleras: rechazan un pedido para acelerar la resolución de la cautelar" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/01/NO-A-LAS-PETROLERAS-161.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/judiciales/petroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar/amp/" /><meta name="generator" content="AMP for WP 1.0.77.32"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=10.0' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":396470,"token":"92c04ea67e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=396470' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fjudiciales%2Fpetroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fjudiciales%2Fpetroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.47.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '396470';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Petroleras%3A+rechazan+un+pedido+para+acelerar+la+resoluci%C3%B3n+de+la+cautelar';
	window._wp_rp_post_tags = ['mar+del+plata', 'petroleras+en+mar+del+plata', 'explotaci%C3%B3n+petrolera+en+mar+', 'noticias+mar+del+plata', 'diarios+de+mar+del+plata', 'mar+del+plata+noticias+hoy', 'petroleras+mar+del+plata', 'explotaci%C3%B3n+petrolera+mar+del', 'petr%C3%B3leo', 'empresa+equinor', 'ministerio+de+ambiente', 'qu%C3%A9+digital', 'extracci%C3%B3n+offshore', 'petroleo+mar+argentino', 'equinor', 'ministerio+de+ambiente+de+la+n', 'juez+alfredo+l%C3%B3pez', 'petroleo+mar+del+plata', 'exploraci%C3%B3n+petrolera', 'noticias', 'juez+santiago+mart%C3%ADn', 'petroleo+offshore+mar+del+plat', 'exploraci%C3%B3n+s%C3%ADsimica', 'noticias+de+mar+del+plata+hoy', 'campa%C3%B1a+de+adquisici%C3%B3n+s%C3%ADsm', 'mar+argentino', 'petroleras', 'exploraci%C3%B3n+s%C3%ADsmica+en+mar+d', 'noticias+en+mar+del+plata', 'diario+de+mar+del+plata', 'destacada', 'judiciales', 'judiciales-destacada', 'marco', 'en', 'la', 'primera', 'durant', 'semana', 'costa', 'plata', 'santiago', 'del', 'cinco', 'el', 'alfredo', 'lo', 'de'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		/*
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }
		*/
		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2022/01/NO-A-LAS-PETROLERAS-161.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Schema & Structured Data For WP v1.9.91 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
	
	
</head>
<body class="post-template-default single single-post postid-396470 single-format-standard custom-background et-2-column-layout destacada judiciales judiciales-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="https://bit.ly/3pbMM4V" onclick="trackOutboundLink('https://bit.ly/3pbMM4V');" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-NACI%C3%93N-ANSES-RECONOCIMIENTO-TAREAS-DE-CUIDADO-ENERO-2021.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-NACI%C3%93N-ANSES-RECONOCIMIENTO-TAREAS-DE-CUIDADO-ENERO-2021.gif" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Martes 18 de enero</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
				<div class="theme-toggle"></div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			
			<div id="banner-s1"><!--N1-->
					
		<div id="etcenteredadwidget-69" class="banner widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.arba.gov.ar" onclick="trackOutboundLink('http://www.arba.gov.ar');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="ARBA" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="ARBA" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->	
			</div>
			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/judiciales/" rel="category tag">Judiciales</a> <a href="https://quedigital.com.ar/judiciales/judiciales-destacada/" rel="category tag">Judiciales-Destacada</a></div>
                        	<div class="fecha">18/01/2022</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/judiciales/petroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar/&amp;text=Petroleras: rechazan un pedido para acelerar la resolución de la cautelar" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
									
							</ul>
						</div>
	
						<h1 class="main-title">Petroleras: rechazan un pedido para acelerar la resolución de la cautelar</h1>
						
                        <div class="excerpt"><p>El juez Alfredo López, ahora a cargo de los expedientes por la feria judicial, respaldó la decisión de postergar la resolución hasta tanto el gobierno presente informes.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/NO-A-LAS-PETROLERAS-161-161055_600x315.jpg" alt='Petroleras: rechazan un pedido para acelerar la resolución de la cautelar' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: archivo / Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>El juez federal Alfredo López, ahora de turno en medio de la feria judicial, <strong>rechazó un pedido</strong> formalizado en uno de los amparos que se tramitan contra la instalación de las <a href="https://quedigital.com.ar/tag/petroleras/" target="_blank" rel="noopener noreferrer"><strong>petroleras</strong></a> frente a la costa de Mar del Plata que apuntaba a <strong>acelerar la resolución</strong> que debe decidir si se dicta o no una medida cautelar para suspender temporalmente la autorización brindada por el gobierno nacional para el desarrollo de la <strong>exploración sísmica.</strong> La semana pasada, el juez Santiago Martín<a href="https://quedigital.com.ar/judiciales/petroleras-antes-de-resolver-el-juez-pide-informes-al-ministerio-de-ambiente/" target="_blank" rel="noopener noreferrer"> mandó a pedir informes</a> al Ministerio de Ambiente -con un plazo de cinco días hábiles- para luego resolver los planteos formalizados en el marco de los cuatro amparos que se tramitan en el Juzgado Federal N°2.</p>
<p>Tal como ocurrió durante las primeras dos semanas de enero cuando el juez federal Santiago Martín quedó a cargo de los cuatro juzgados federales de Mar del Plata en medio de la feria judicial, en estas últimas dos semanas del mes quien ocupa ese lugar es el <strong>juez Alfredo López</strong> y es por eso que este martes fue él quien emitió una resolución en el marco de uno de los <strong>amparos</strong> que se tramitan en el Juzgado Federal N° 2 -cuyo juez titular es Martín- contra la <strong>actividad de las petroleras.</strong></p>
<p>La decisión tomada por López, concretamente, implicó <strong>rechazar por &#8220;improcedente&#8221; un pedido</strong> realizado por el abogado Rubén Encinas -de la &#8220;Casa del Trabajador&#8221;- en el marco de uno de los amparos colectivos impulsados contra la resolución del gobierno nacional que autorizó la exploración sísmica para la potencial explotación petrolera a 300 kilómetros de la costa de Mar del Plata.</p>
<div id="su-post-396470" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/judiciales/petroleras-antes-de-resolver-el-juez-pide-informes-al-ministerio-de-ambiente/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/NO-A-LAS-PETROLERAS-57-107088_310x205.jpg" alt='Petroleras: antes de resolver, el juez pide informes al Ministerio de Ambiente' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/judiciales/petroleras-antes-de-resolver-el-juez-pide-informes-al-ministerio-de-ambiente/">
							<h1 class="su-post-title">Petroleras: antes de resolver, el juez pide informes al Ministerio de Ambiente</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">El juez Santiago Martín busca que el gobierno nacional presente la documentación del procedimiento de evaluación de impacto ambiental llevado a cabo en el marco del proyecto.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>El pedido del abogado se centró en cuestionar la <a href="https://quedigital.com.ar/judiciales/petroleras-antes-de-resolver-el-juez-pide-informes-al-ministerio-de-ambiente/" target="_blank" rel="noopener noreferrer">decisión de la semana pasada</a> del juez Martín por medio de la cual definió <strong>diferir el tratamiento de la medida cautelar</strong> solicitada en el amparo -para detener la vigencia de la resolución del gobierno nacional- a la espera de que el Ministerio de Ambiente de la Nación responda -en un plazo de cinco días- <strong>un pedido de informes</strong> sobre la evaluación de impacto ambiental llevada adelante en el marco del proyecto.</p>
<blockquote><p>En ese sentido, el abogado pidió<strong> la resolución urgente de la cautelar</strong> sin aguardar los informes requeridos. Sin embargo, el juez López respaldó la decisión de su colega. &#8220;Las medidas ordenadas (&#8230;) han sido decretadas por el juez que previno a efectos de contar con <strong>mayores elementos de prueba</strong> que permitan resolver íntegramente el planteo cautelar esgrimido&#8221;, afirmó.</p></blockquote>
<p>Desde hace dos semanas el rechazo de un importante sector de la población al aprobado proyecto de exploración y explotación de petroleras también <strong>pasa por lo judicial</strong>, con cuatro amparos que se tramitan en paralelo: el de la <a href="https://quedigital.com.ar/judiciales/petroleras-presentaron-un-amparo-para-frenar-el-avance-de-la-exploracion-sismica/" target="_blank" rel="noopener noreferrer">Casa del Trabajador</a>, otro de un <a href="https://quedigital.com.ar/judiciales/petroleras-la-justicia-federal-tramita-un-amparo-en-proteccion-de-las-ballenas/" target="_blank" rel="noopener noreferrer">grupo ambientalista</a> autoconvocado, otro del propio <a href="https://quedigital.com.ar/politica/petroleras-montenegro-presento-un-amparo-en-contra-del-proyecto/" target="_blank" rel="noopener noreferrer">intendente</a> Guillermo Montenegro y un cuarto formalizado por un conjunto de organizaciones como la Asociación de Surf Argentina, <a href="https://quedigital.com.ar/judiciales/petroleras-greenpeace-y-una-nueva-presentacion-judicial-en-contra/" target="_blank" rel="noopener noreferrer">Greenpeace</a> y la Asociación Argentina de Abogados Ambientalistas.</p>
<div id="su-post-396470" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/judiciales/petroleras-la-fiscalia-dictamino-a-favor-de-suspender-la-resolucion-del-gobierno-nacional/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/NO-A-LAS-PETROLERAS-49-93147_310x205.jpg" alt='Petroleras: la fiscalía dictaminó a favor de suspender la resolución del gobierno nacional' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/judiciales/petroleras-la-fiscalia-dictamino-a-favor-de-suspender-la-resolucion-del-gobierno-nacional/">
							<h1 class="su-post-title">Petroleras: la fiscalía dictaminó a favor de suspender la resolución del gobierno nacional</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">Así se expresó la fiscal Laura Mazzaferri en el marco de dos amparos que se tramitan en paralelo en la Justicia Federal de Mar del Plata. Resta la definición del juez.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>En ese marco, esta semana la titular de la Fiscalía Federal N°1, Laura Mazzaferri,<strong> dictaminó a favor del dictado de la medida cautelar</strong> que suspenda la resolución del gobierno nacional hasta tanto “se realice una evaluación ambiental estratégica”.</p>
<p>La resolución firmada por el ministro de Ambiente de la Nación fue formalizada a través del <a href="https://www.boletinoficial.gob.ar/detalleAviso/primera/255454/20211230" target="_blank" rel="noopener noreferrer">Boletín Oficial</a> el <strong>30 de diciembre</strong>, declaró concluida la <a href="https://quedigital.com.ar/sociedad/petroleras-frenan-la-evaluacion-ambiental-de-la-exploracion-sismica-en-mar-del-plata/" target="_blank" rel="noopener noreferrer">suspensión de plazos</a> que se había dispuesto para el procedimiento de evaluación de impacto ambiental sobre el proyecto llamado “<em>Campaña de adquisición sísmica offshore argentina, Cuenca Argentina Norte (áreas CAN 108, CAN 100 y CAN 114)’” </em>y <strong>aprobó </strong>el mismo<strong> para ser desarrollado por la empresa <em>Equinor</em></strong> –<a href="https://quedigital.com.ar/sociedad/empresas-pesqueras-en-alerta-por-la-exploracion-petrolera-en-argentina/" target="_blank" rel="noopener noreferrer">que se asoció con YPF y Shell</a> para las tareas de exploración y potencial explotación- “con los alcances que surgen de esas actuaciones de evaluación de impacto ambiental”.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/campana-de-adquisicion-sismica-offshore-argentina/" rel="tag">Campaña de adquisición sísmica offshore argentina</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/empresa-equinor/" rel="tag">Empresa Equinor</a>, <a href="https://quedigital.com.ar/tag/equinor/" rel="tag">Equinor</a>, <a href="https://quedigital.com.ar/tag/exploracion-petrolera/" rel="tag">Exploración petrolera</a>, <a href="https://quedigital.com.ar/tag/exploracion-sisimica/" rel="tag">exploración sísimica</a>, <a href="https://quedigital.com.ar/tag/exploracion-sismica-en-mar-del-plata/" rel="tag">exploración sísmica en mar del plata</a>, <a href="https://quedigital.com.ar/tag/explotacion-petrolera-en-mar-del-plata/" rel="tag">explotación petrolera en mar del plata</a>, <a href="https://quedigital.com.ar/tag/explotacion-petrolera-mar-del-plata/" rel="tag">explotación petrolera mar del plata</a>, <a href="https://quedigital.com.ar/tag/extraccion-offshore/" rel="tag">extracción offshore</a>, <a href="https://quedigital.com.ar/tag/juez-alfredo-lopez/" rel="tag">Juez Alfredo López</a>, <a href="https://quedigital.com.ar/tag/juez-santiago-martin/" rel="tag">Juez Santiago martín</a>, <a href="https://quedigital.com.ar/tag/mar-argentino/" rel="tag">Mar Argentino</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/ministerio-de-ambiente/" rel="tag">Ministerio de Ambiente</a>, <a href="https://quedigital.com.ar/tag/ministerio-de-ambiente-de-la-nacion/" rel="tag">Ministerio de Ambiente de la Nación</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/petroleo/" rel="tag">Petróleo</a>, <a href="https://quedigital.com.ar/tag/petroleo-mar-argentino/" rel="tag">petroleo mar argentino</a>, <a href="https://quedigital.com.ar/tag/petroleo-mar-del-plata/" rel="tag">Petroleo Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/petroleo-offshore-mar-del-plata/" rel="tag">petroleo offshore mar del plata</a>, <a href="https://quedigital.com.ar/tag/petroleras/" rel="tag">Petroleras</a>, <a href="https://quedigital.com.ar/tag/petroleras-en-mar-del-plata/" rel="tag">petroleras en mar del plata</a>, <a href="https://quedigital.com.ar/tag/petroleras-mar-del-plata/" rel="tag">Petroleras Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> Petroleras: rechazan un pedido para acelerar la resolución de la cautelar					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/judiciales/petroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar/&amp;text=Petroleras: rechazan un pedido para acelerar la resolución de la cautelar" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
															</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/Huevocampo-389605337815029" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/BANNER-HUEVO-CAMPO-310x310-SEPTIEMBRE.gif" alt="Huevo campo" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/BANNER-HUEVO-CAMPO-310x310-SEPTIEMBRE.gif" alt="Huevo campo" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>


<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/politica/covid-casos-positivos-contactos-estrechos-y-aislamientos-las-nuevas-medidas-vigentes/" class="wpp-post-title" target="_self">Casos positivos, contactos estrechos y aislamientos: las medidas vigentes</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/como-funcionaran-los-vacunatorios-fijos-e-itinerantes-esta-semana-en-mar-del-plata/" class="wpp-post-title" target="_self">Cómo funcionan los vacunatorios fijos e itinerantes esta semana en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-lanzan-la-venta-de-pasajes-del-mes-de-marzo/" class="wpp-post-title" target="_self">Tren a Mar del Plata: lanzan la venta de pasajes del mes de marzo</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-mar-del-plata-inicia-la-semana-con-1-871-casos-y-mas-de-13-mil-activos/" class="wpp-post-title" target="_self">Coronavirus: Mar del Plata inicia la semana con 1.871 casos y más de 13 mil activos</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/royal-park-detectan-que-un-edificio-de-lujo-tributaba-como-baldio-mar-del-plata/" class="wpp-post-title" target="_self">Royal Park: detectan que un edificio de lujo tributaba como baldío</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-395954" data-post-type="none" ><a href="https://quedigital.com.ar/judiciales/petroleras-antes-de-resolver-el-juez-pide-informes-al-ministerio-de-ambiente/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/NO-A-LAS-PETROLERAS-57.jpg" alt="Petroleras: antes de resolver, el juez pide informes al Ministerio de Ambiente" width="201" height="133" /></a><a href="https://quedigital.com.ar/judiciales/petroleras-antes-de-resolver-el-juez-pide-informes-al-ministerio-de-ambiente/" class="wp_rp_title">Petroleras: antes de resolver, el juez pide informes al Ministerio de Ambiente</a></li><li data-position="1" data-poid="in-395761" data-post-type="none" ><a href="https://quedigital.com.ar/judiciales/petroleras-greenpeace-y-una-nueva-presentacion-judicial-en-contra/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/MARCHA-CONTRA-LAS-PETROLERAS-ATLANTICAZO-FOTOS-GREENPEACE-60.jpg" alt="Petroleras en Mar del Plata: una cuarta presentación judicial en contra del proyecto" width="201" height="133" /></a><a href="https://quedigital.com.ar/judiciales/petroleras-greenpeace-y-una-nueva-presentacion-judicial-en-contra/" class="wp_rp_title">Petroleras en Mar del Plata: una cuarta presentación judicial en contra del proyecto</a></li><li data-position="2" data-poid="in-395642" data-post-type="none" ><a href="https://quedigital.com.ar/judiciales/petroleras-la-fiscalia-dictamino-a-favor-de-suspender-la-resolucion-del-gobierno-nacional/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/NO-A-LAS-PETROLERAS-49.jpg" alt="Petroleras: la fiscalía dictaminó a favor de suspender la resolución del gobierno nacional" width="201" height="133" /></a><a href="https://quedigital.com.ar/judiciales/petroleras-la-fiscalia-dictamino-a-favor-de-suspender-la-resolucion-del-gobierno-nacional/" class="wp_rp_title">Petroleras: la fiscalía dictaminó a favor de suspender la resolución del gobierno nacional</a></li><li data-position="3" data-poid="in-395332" data-post-type="none" ><a href="https://quedigital.com.ar/judiciales/petroleras-la-justicia-federal-tramita-un-amparo-en-proteccion-de-las-ballenas/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/NO-A-LAS-PETROLERAS-50.jpg" alt="Petroleras: la Justicia Federal tramita un amparo en protección de las ballenas" width="201" height="133" /></a><a href="https://quedigital.com.ar/judiciales/petroleras-la-justicia-federal-tramita-un-amparo-en-proteccion-de-las-ballenas/" class="wp_rp_title">Petroleras: la Justicia Federal tramita un amparo en protección de las ballenas</a></li></ul></div></div>
				
				
				<br>
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/judiciales/petroleras-rechazan-un-pedido-para-acelerar-la-resolucion-de-la-cautelar/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/" id="logo-footer"></a>

<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="icono-t" rel="noopener noreferrer"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
					<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
                    <li>&copy; Copyright 2014-2022</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="384a5d5c595b5b51575678494d5d5c515f514c5954165b575516594a">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f89c9d88978a8c9d8bb8898d9d9c919f918c9994d69b9795d6998a">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b5854565e4958525a577b4a4e5e5f525c524f5a5715585456155a49">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-other-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"a5976f2aa3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cfae4738f875967","version":"2021.12.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>