<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="refresh" content="1200">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta name="color-scheme" content="dark light">
<meta charset="UTF-8" />
<title>Detienen a una mujer con dos pedidos de captura por venta de droga - Noticias de Mar del Plata</title>

<link rel="apple-touch-icon" sizes="180x180" href="/favicon-apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/favicon-safari-pinned-tab.svg" color="#64de5c">
<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->



<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">


<meta name="description" content="El primero de los pedidos de detención estaba vigente desde diciembre." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen a una mujer con dos pedidos de captura por venta de droga" />
<meta property="og:description" content="POLICIALES" />
<meta property="og:url" content="https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Noticia" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="noticias de hoy" />
<meta property="article:tag" content="noticias de hoy mar del plata" />
<meta property="article:tag" content="Noticias de Mar del Plata" />
<meta property="article:tag" content="noticias de mar del plata de hoy" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="noticias en mar del plata hoy" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="noticias mar del plata hoy" />
<meta property="article:tag" content="noticias mdp" />
<meta property="article:tag" content="Noticias Policiales" />
<meta property="article:tag" content="Noticias policiales de Mar del Plata hoy" />
<meta property="article:tag" content="noticias policiales hoy mar del plata" />
<meta property="article:tag" content="Noticias policiales Mar del Plata" />
<meta property="article:tag" content="Policía Federal" />
<meta property="article:tag" content="Policial hoy Mar del Plata" />
<meta property="article:tag" content="Policial Mar del Plata" />
<meta property="article:tag" content="Policiales" />
<meta property="article:tag" content="policiales hoy mar del plata" />
<meta property="article:tag" content="Policiales Mar del Plata" />
<meta property="article:tag" content="Policiales noticias hoy" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Qué Digital Mar del Plata" />
<meta property="article:tag" content="que digital mdp" />
<meta property="article:tag" content="QUÉ Digital Noticias Policiales" />
<meta property="article:tag" content="QUÉ Digital Policiales" />
<meta property="article:tag" content="QuéDigital" />
<meta property="article:tag" content="quedigital mar del plata" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2022-07-13T18:39:33+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/12/POLICIA-FEDERAL-TRIBUNALES-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/12/POLICIA-FEDERAL-TRIBUNALES-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="POLICIALES" />
<meta name="twitter:title" content="Detienen a una mujer con dos pedidos de captura por venta de droga" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/12/POLICIA-FEDERAL-TRIBUNALES.jpg" />
<meta name="twitter:creator" content="@quedigital1" />

<link rel="amphtml" href="https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<link rel='stylesheet' id='nexus-style-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=13.7' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":423133,"token":"bc3ec869dc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=423133' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fpoliciales%2Fdetienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fpoliciales%2Fdetienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="fb:admins" content="" />
<meta property="fb:pages" content="509839012450767" />
<meta property="ia:markup_url" content="https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '423133';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Detienen+a+una+mujer+con+dos+pedidos+de+captura+por+venta+de+droga';
	window._wp_rp_post_tags = ['qu%C3%89+digital+policiales', 'noticias+en+mar+del+plata+hoy', 'policiales+mar+del+plata', 'noticias+de+hoy', 'noticias+policiales+mar+del+pl', 'qu%C3%A9digital', 'noticias+mar+del+plata', 'policiales+noticias+hoy', 'noticias+de+hoy+mar+del+plata', 'polic%C3%ADa+federal', 'diarios+de+mar+del+plata', 'quedigital+mar+del+plata', 'noticias+mar+del+plata+hoy', 'qu%C3%A9+digital', 'noticias+de+mar+del+plata', 'policial+hoy+mar+del+plata', 'mar+del+plata', 'noticias+mdp', 'qu%C3%A9+digital+mar+del+plata', 'noticias+de+mar+del+plata+de+h', 'policial+mar+del+plata', 'mar+del+plata+noticias+hoy', 'noticias+policiales', 'que+digital+mdp', 'noticias+de+mar+del+plata+hoy', 'policiales', 'noticia', 'noticias+policiales+de+mar+del', 'qu%C3%89+digital+noticias+policial', 'noticias+en+mar+del+plata', 'policiales+hoy+mar+del+plata', 'noticias', 'noticias+policiales+hoy+mar+de', 'policiales', 'una', 'lo', 'nort', 'en', 'tribun', 'marco', 'con', 'el', 'de', 'oral', 'fuent', 'la', 'person', 'feder', 'del'];
	window._wp_rp_promoted_content = true;
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/12/POLICIA-FEDERAL-TRIBUNALES.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico?v=2" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'AW-956183240');

//gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){

				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>
<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>

</head>
<body class="post-template-default single single-post postid-423133 single-format-standard et-2-column-layout policiales unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div id="banner-h1" class="tracked-ad">
<a href="https://www.arba.gov.ar/IBsimplificado/" onClick="trackOutboundLink('https://www.arba.gov.ar/IBsimplificado/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" width="1200px" height="160px" />
</a>
</div>
<div class="seguinos clearfix">
<div id="date">
<span>Miércoles 13 de julio</span> | Mar del Plata
</div>
<div id="networks">
<span>¡Seguinos!</span>
<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
<a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
<a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
<a href="https://youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
</div>
<div class="theme-toggle"></div>
</div>
<div id="top-info" class="clearfix">
<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>
<div id="top-navigation">
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul> </nav>
<div class="lupa"></div>
</div> 
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div>
</div> 
</div> 
</header> 
<div class="busqueda">
<div class="cruz_blanca"></div>
<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
<div>
<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
</div>
</form>
</div>
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">
<div id="banner-s1">
<div id="custom_html-17" class="widget_text banner widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:160px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="9526393937"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
</div>
<div id="content">
<div id="left-area">
<article class="entry-content clearfix">
<div id="et-post-share" class="clearfix">
<div class="categoria-single"><a href="https://quedigital.com.ar/policiales/" rel="category tag">Policiales</a></div>
<div class="fecha">13/07/2022</div>
<ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/&amp;text=Detienen a una mujer con dos pedidos de captura por venta de droga" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
<h1 class="main-title">Detienen a una mujer con dos pedidos de captura por venta de droga</h1>
<div class="excerpt"><p>El primero de los pedidos de detención estaba vigente desde diciembre.</p>
</div>
<div class="post-thumbnail ">
<div class="container">
<div style="visibility:hidden">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/POLICIA-FEDERAL-TRIBUNALES-152354_600x315.jpg" alt='Detienen a una mujer con dos pedidos de captura por venta de droga' width='600' height='315' /> </div>
</div>
</div>
<div class="firma-foto">
(Foto: ilustrativa / Qué digital)
</div>
<div>
</div>
<p>Una mujer de <strong>31 años</strong> con un doble pedido de captura acusada en dos causas por <strong>venta de droga</strong> fue detenida por la Policía Federal en la zona norte de <strong>Mar del Plata</strong>.</p>
<p>Según informaron fuentes policiales, este miércoles a la tarde personal de la <strong>División Antidrogas</strong> de la Policía Federal detuvo en la zona de las calles Los Talas y Vuelta de Obligado a una mujer que era buscada desde diciembre de 2021 y que acumulaba dos pedidos de captura.</p>
<blockquote><p>El primero de ellos fue emitido el 9 de<strong> diciembre de 2021</strong> en el marco de una causa por tenencia de estupefacientes con fines de comercialización y el segundo en<strong> abril pasado</strong> bajo la misma acusación.</p></blockquote>
<p>En ese contexto, mediante tareas investigativas los agentes de la <strong>División Antidrogas</strong> establecieron donde se encontraría la mujer y en el marco de un allanamiento finalmente fue detenida.</p>
<p>La acusada quedó a disposición del Juzgado de Garantías N°2 y del Tribunal Oral en lo Criminal N°4.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/noticia/" rel="tag">Noticia</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-hoy/" rel="tag">noticias de hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-hoy-mar-del-plata/" rel="tag">noticias de hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata/" rel="tag">Noticias de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-de-hoy/" rel="tag">noticias de mar del plata de hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata-hoy/" rel="tag">noticias en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata-hoy/" rel="tag">noticias mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-mdp/" rel="tag">noticias mdp</a>, <a href="https://quedigital.com.ar/tag/noticias-policiales/" rel="tag">Noticias Policiales</a>, <a href="https://quedigital.com.ar/tag/noticias-policiales-de-mar-del-plata-hoy/" rel="tag">Noticias policiales de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-policiales-hoy-mar-del-plata/" rel="tag">noticias policiales hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/noticias-policiales-mar-del-plata/" rel="tag">Noticias policiales Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/policia-federal/" rel="tag">Policía Federal</a>, <a href="https://quedigital.com.ar/tag/policial-hoy-mar-del-plata/" rel="tag">Policial hoy Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/policial-mar-del-plata/" rel="tag">Policial Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/policiales/" rel="tag">Policiales</a>, <a href="https://quedigital.com.ar/tag/policiales-hoy-mar-del-plata/" rel="tag">policiales hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/policiales-mar-del-plata/" rel="tag">Policiales Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/policiales-noticias-hoy/" rel="tag">Policiales noticias hoy</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/que-digital-mar-del-plata/" rel="tag">Qué Digital Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital-mdp/" rel="tag">que digital mdp</a>, <a href="https://quedigital.com.ar/tag/que-digital-noticias-policiales/" rel="tag">QUÉ Digital Noticias Policiales</a>, <a href="https://quedigital.com.ar/tag/que-digital-policiales/" rel="tag">QUÉ Digital Policiales</a>, <a href="https://quedigital.com.ar/tag/quedigital/" rel="tag">QuéDigital</a>, <a href="https://quedigital.com.ar/tag/quedigital-mar-del-plata/" rel="tag">quedigital mar del plata</a></p>
<div id="et-post-share" class="clearfix">
<div id="breadcrumbs">
<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>
<a href="https://quedigital.com.ar/policiales/">Policiales</a> <div class="raquo">&#8250;</div> Detienen a una mujer con dos pedidos de captura por venta de droga </div>  <ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/&amp;text=Detienen a una mujer con dos pedidos de captura por venta de droga" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
</div> 
</div> 

<div id="sidebar">
<div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:310px;height:310px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="3252436106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>
<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/cuenta-dni-vuelven-los-descuentos-a-supermercados-adheridos/" class="wpp-post-title" target="_self">Cuenta DNI: vuelven los descuentos a supermercados adheridos</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/explosion-e-incendio-en-el-predio-de-garay-y-tres-arroyos-mar-del-plata/" class="wpp-post-title" target="_self">Explosión e incendio en el predio de Garay y Tres Arroyos</a>
</li>
<li>
<a href="https://quedigital.com.ar/politica/avanza-la-autorizacion-para-construir-un-edificio-de-14-pisos-en-la-costa/" class="wpp-post-title" target="_self">Avanza la autorización para construir un edificio de 14 pisos en la costa</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/una-mujer-denuncio-discriminacion-en-el-cema-e-interviene-el-inadi/" class="wpp-post-title" target="_self">Una mujer denunció discriminación en el CEMA e interviene el Inadi</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/tres-barrios-afectados-por-un-corte-de-luz-en-mar-del-plata/" class="wpp-post-title" target="_self">Tres barrios afectados por un corte de luz en Mar del Plata</a>
</li>
</ul>
</div> 
<div id="etcenteredadwidget-36" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad container">
<a href="https://www.camuzzigas.com.ar/" title="Publicidad" onclick="trackOutboundLink('https://www.camuzzigas.com.ar/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-1.gif" alt="Camuzzi Monoxido" class="banner_desktop" width="100%" height="auto" />
<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-1.gif" alt="Camuzzi Monoxido" class="banner_mobile" width="100%" height="auto" />
</a>
</div>
</div> <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:310px;height:620px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="1080448778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div> 
</article> 
<div class="complementos-nota">
<style rel="stylesheet" type="text/css">
					.wp_rp_wrap .related_post_title{clear:both;padding:0!important;margin:0!important;color:#64de5c;text-align:center;font-weight:700;font-size:18px;font-family:archivo narrow,sans-serif;line-height:40px}div.wp_rp_content{display:block!important;width:100%;box-sizing:border-box;padding:0 1% 15px;border:1px solid #64de5c}div.wp_rp_footer{text-align:right!important;overflow:hidden!important}div.wp_rp_footer a{color:#999!important;font-size:11px!important;text-decoration:none!important;display:inline-block!important}div.wp_rp_footer a.wp_rp_edit{color:#fff!important;font-size:12px!important;text-decoration:underline!important;font-weight:700!important;background:#f79124!important;border-radius:2px!important;padding:3px 6px}ul.related_post{display:flex!important;flex-wrap:wrap;flex-direction:row;position:relative!important;margin:0!important;padding:0!important}ul.related_post li{position:relative!important;display:inline-block!important;vertical-align:top!important;zoom:1!important;width:23%;margin:0 1%;padding:15px 0!important;background:0 0!important;border-top:1px solid #64de5c;border-bottom:1px solid #64de5c;box-sizing:border-box}ul.related_post li a{position:relative!important;display:block!important;font-size:16px!important;font-weight:700!important;line-height:18px!important;text-decoration:none!important;text-indent:0!important;width:100%;color:var(--text-color)}ul.related_post li a:hover{color:#64de5c}a.wp_rp_thumbnail:hover+a{color:#64de5c!important}ul.related_post li img{display:block!important;width:100%!important;height:auto!important;max-width:100%!important;margin:0 0 12px!important;padding:0!important;background:0 0!important}ul.related_post li a img.wp_rp_santa_hat{display:none!important}ul.related_post li small{font-size:80%}@media only screen and (min-width:961px) and (max-width:1300px){}@media only screen and (min-width:767px) and (max-width:960px){}@media only screen and (max-width:767px){ul.related_post li{width:48%}ul.related_post li:nth-child(1){margin-bottom:15px!important}ul.related_post li:nth-child(2){margin-bottom:15px!important}}@media screen and (max-width:498px){ul.related_post li{width:94%;margin-left:3%!important;margin-right:3%!important}ul.related_post li:nth-child(3){margin-bottom:15px!important}}
				</style>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_423102" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/colectivos-empresarios-piden-aumentar-el-boleto-a-150-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/COLECTIVO-201x133.jpg" alt="Colectivos: empresarios piden aumentar el boleto a $150 en Mar del Plata" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/colectivos-empresarios-piden-aumentar-el-boleto-a-150-en-mar-del-plata/" class="wp_rp_title">Colectivos: empresarios piden aumentar el boleto a $150 en Mar del Plata</a></li><li data-position="1" data-poid="ex-in_422894" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/politica/salario-basico-universal-un-debate-al-interior-del-gobierno-y-otro-frente-de-conflicto/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/MARCHA-FOL-MINISTERIO-DE-TRABAJO-1317-201x133.jpg" alt="Salario básico universal: una propuesta ante la crisis que se suma al debate político" width="150" height="150" /></a><a href="https://quedigital.com.ar/politica/salario-basico-universal-un-debate-al-interior-del-gobierno-y-otro-frente-de-conflicto/" class="wp_rp_title">Salario básico universal: una propuesta ante la crisis que se suma al debate político</a></li><li data-position="2" data-poid="ex-in_422897" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/postres-balcarce-en-permanente-conflicto-deudas-salariales-y-persecucion/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/01/POSTRES-BALCARCE-2-201x133.jpg" alt="Postres Balcarce, en permanente conflicto: deudas salariales y &#8220;persecución&#8221;" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/postres-balcarce-en-permanente-conflicto-deudas-salariales-y-persecucion/" class="wp_rp_title">Postres Balcarce, en permanente conflicto: deudas salariales y &#8220;persecución&#8221;</a></li><li data-position="3" data-poid="ex-in_422851" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/desempleo-un-minimo-historico-a-costa-de-trabajo-precario-o-informal-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/SOLDADOR-TRABAJO-METALURGICOS--201x133.jpg" alt="Desempleo: un &#8220;mínimo histórico&#8221; a costa de trabajo precario o informal" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/desempleo-un-minimo-historico-a-costa-de-trabajo-precario-o-informal-mar-del-plata/" class="wp_rp_title">Desempleo: un &#8220;mínimo histórico&#8221; a costa de trabajo precario o informal</a></li></ul></div></div>
<br>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4940227766"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/policiales/detienen-a-una-mujer-con-dos-pedidos-de-captura-por-venta-de-droga/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
</div> 
</div> 
<div class="footer-banner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4169646549" data-ad-format="auto"></ins>
<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
</div> 
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="text-3" class="fwidget widget_text"> <div class="textwidget"><a href="/" id="logo-footer"></a>
<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" rel="noreferrer noopener" title="TRICOTA" class="icono-t"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
</div> </div> <div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> </div> 
<div id="copyright2" class="footer-widget">
<h4 class="title">Copyright</h4>
<ul>
<li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
<li>&copy; Copyright 2014-2022</li>
<li>- Registro de Propiedad Intelectual: 5303442</li>
<li>- Todos los derechos reservados</li>
</ul>
</div>
<div id="contacto" class="footer-widget">
<h4 class="title">Contacto</h4>
<ul>
<li><em>redaccion@quedigital.com.ar</em></li>
<li><em>deportes@quedigital.com.ar</em></li>
<li><em>comercial@quedigital.com.ar</em></li>
<li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
<li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" width="13" height="19" /><strong>mediakit</strong></a></li>
</ul>
</div>
<div id="redes" class="footer-widget">
<h4 class="title">Redes Sociales</h4>
<ul>
<li class="fb-footer"><a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
<li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
<li class="yt-footer"><a href="https://youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
<li class="ig-footer"><a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
<li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
</ul>
</div>
</div> 
</div> 
</footer> 
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/jquery-3.6.0.min.js?ver=3.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"022f4a3867"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=3.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>

<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link type="text/css" rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css?v=3">
<script>
	  window.addEventListener('load', function() {
		window.OneSignal = window.OneSignal || [];
		window.OneSignal.push(function() {
		  OneSignal.SERVICE_WORKER_UPDATER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKUpdaterWorker.js";
		  OneSignal.SERVICE_WORKER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js";
		  OneSignal.SERVICE_WORKER_PARAM = { scope: "/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/" };
		  delete window._oneSignalInitOptions.path
		  window.OneSignal.init(window._oneSignalInitOptions);
		});
	  });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72a4548eeffc5a51","version":"2022.6.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>