<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta http-equiv="refresh" content="1200">
<meta charset="UTF-8" />
<title>Colectivos, taxis y remises: cómo funcionan en Año Nuevo - Qué digital</title>
<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">


<meta name="description" content="Desde la Municipalidad y las empresas que prestan los servicios confirmaron cómo será el funcionamiento entre el 31 de diciembre y el 1 de enero en Mar del Plata." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo" />
<meta property="og:description" content="CÓMO VIAJAR EN AÑO NUEVO" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/" />
<meta property="og:site_name" content="Qué digital" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Colectivos" />
<meta property="article:tag" content="Colectivos 1 de enero" />
<meta property="article:tag" content="Colectivos 31 de diciembre" />
<meta property="article:tag" content="Colectivos locales" />
<meta property="article:tag" content="colectivos madrugada 1 de enero" />
<meta property="article:tag" content="colectivos madrugada 31 de diciembre" />
<meta property="article:tag" content="Costa Azul" />
<meta property="article:tag" content="costa azul 1 de enero mar del plata" />
<meta property="article:tag" content="Costa azul 31 de diciembre mar del plata" />
<meta property="article:tag" content="Este año" />
<meta property="article:tag" content="Linea Costa Azul" />
<meta property="article:tag" content="Madrugada" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata Miramar" />
<meta property="article:tag" content="Mar del Plata noticias de último momento" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Mar del Plata Otamendi" />
<meta property="article:tag" content="Mar del Plata últimas noticias" />
<meta property="article:tag" content="NAvidad 2019" />
<meta property="article:tag" content="navidad 2019 mar del plata" />
<meta property="article:tag" content="Nochebuena" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias de último momento Mar del Plata" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="remises 1 de enero" />
<meta property="article:tag" content="remises Mar del plata 31 de diciembre" />
<meta property="article:tag" content="taxis" />
<meta property="article:tag" content="Taxis 1 de enero" />
<meta property="article:tag" content="Taxis 31 de diciembre mar del plata" />
<meta property="article:tag" content="Taxis Navidad Mar del Plata" />
<meta property="article:tag" content="Últimas noticias de Mar del Plata" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2019-12-31T11:23:42+00:00" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2019/10/COLECTIVOS-475x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2019/10/COLECTIVOS-475x315.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CÓMO VIAJAR EN AÑO NUEVO" />
<meta name="twitter:title" content="Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2019/10/COLECTIVOS.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Qu\u00e9 digital","description":"Noticias de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/#webpage","url":"https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/","inLanguage":"es-ES","name":"Colectivos, taxis y remises: c\u00f3mo funcionan en A\u00f1o Nuevo","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2019-12-31T11:23:42+00:00","dateModified":"2019-12-31T11:23:42+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/4b58f35a1ae1592e77520e3bdd968ebd"},"description":"Desde la Municipalidad y las empresas que prestan los servicios confirmaron c\u00f3mo ser\u00e1 el funcionamiento entre el 31 de diciembre y el 1 de enero en Mar del Plata."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/4b58f35a1ae1592e77520e3bdd968ebd","name":"Sebasti\u00e1n Al\u00ed","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/c73ec052b154743bbe5059c6507334ee?s=96&d=http%3A%2F%2Fquedigital.com.ar%2Fweb%2Fwp-content%2Fuploads%2F2014%2F07%2Fjms.jpg&r=g","caption":"Sebasti\u00e1n Al\u00ed"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/aliseba4\">\r\n@aliseba4\r\n</a>","sameAs":[]}]}</script>

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/amp/" /><meta name="generator" content="AMP for WP 1.0.1" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator" /><link rel='stylesheet' id='nexus-style-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"278534","token":"339f137297","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=278534' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcolectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcolectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="fb:admins" content="" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '278534';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Colectivos+locales%2C+de+media+distancia%2C+taxis+y+remises%3A+c%C3%B3mo+funcionan+en+A%C3%B1o+Nuevo';
	window._wp_rp_post_tags = ['noticias+en+mar+del+plata', 'colectivos+madrugada+31+de+dic', 'navidad+2019', 'taxis+31+de+diciembre+mar+del+', 'mar+del+plata', 'noticias+mar+del+plata', 'costa+azul', 'navidad+2019+mar+del+plata', 'colectivos', 'taxis+navidad+mar+del+plata', 'mar+del+plata+miramar', 'qu%C3%A9+digital', 'costa+azul+1+de+enero+mar+del+', 'nochebuena', 'colectivos+1+de+enero', '%C3%9Altimas+noticias+de+mar+del+p', 'mar+del+plata+noticias+de+%C3%BAlt', 'remises+1+de+enero', 'costa+azul+31+de+diciembre+mar', 'noticias', 'colectivos+31+de+diciembre', 'mar+del+plata+noticias+hoy', 'remises+mar+del+plata+31+de+di', 'este+a%C3%B1o', 'noticias+de+mar+del+plata+hoy', 'colectivos+locales', 'mar+del+plata+otamendi', 'taxis', 'linea+costa+azul', 'noticias+de+%C3%BAltimo+momento+ma', 'colectivos+madrugada+1+de+ener', 'mar+del+plata+%C3%BAltimas+noticia', 'taxis+1+de+enero', 'madrugada', 'destacada', 'sociedad', 'del', 'taxi', 'media', 'lo', 'cmo', 'la', 'como', 'el', 'mart', 'plata', 'sea', 'durant', 'de', 'al', 'en'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2019/10/COLECTIVOS.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://quedigital.com.ar/superpwa-manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>
<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
</head>
<body class="post-template-default single single-post postid-278534 single-format-standard custom-background et-2-column-layout destacada sociedad unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div class="seguinos clearfix">
<div id="date">
<span>Martes 31 de diciembre</span> | Mar del Plata
</div>
<div id="networks">
<span>¡Seguinos!</span>
<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
</div>
</div>
<div id="top-info" class="clearfix">
<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>
<div id="top-navigation">
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50308"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul> </nav>
<div class="lupa"></div>
</div> 
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div>
</div> 
</div> 
</header> 
<div class="busqueda">
<div class="cruz_blanca"></div>
<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
<div>
<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
</div>
</form>
</div>
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">

<ins class="adsbygoogle" style="display:inline-block;width:100%; height:90px; margin-bottom:20px;" data-ad-client="ca-pub-6890197601347931" data-ad-slot="8277801925"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div id="content">
<div id="left-area">
<article class="entry-content clearfix">
<div id="et-post-share" class="clearfix">
<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a></div>
<div class="fecha">31/12/2019</div>
<ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/&amp;text=Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>
</ul>
</div>
<h1 class="main-title">Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo</h1>
<div class="excerpt"><p>Desde la Municipalidad y las empresas que prestan los servicios confirmaron cómo será el funcionamiento entre el 31 de diciembre y el 1 de enero en Mar del Plata.</p>
</div>
<div class="post-thumbnail ">
<div class="container">
<div style="visibility:hidden">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2019/10/COLECTIVOS-306475_600x315.jpg" alt='Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo' width='600' height='315' /> </div>
</div>
</div>
<div class="firma-foto">
(Foto: archivo / Qué digital)
</div>
<p>Ya sea para trabajar o brindar, viajar por la ciudad y los alrededores durante el<strong> 31 y el 1 de enero</strong> puede llegar a ser una complicación si no se tienen en cuenta los cambios que habrá en los servicios de transporte con motivo de la celebración del <strong>Año Nuevo:</strong> cómo será cada caso en Mar del Plata.</p>
<p>Comenzando por las líneas de <strong>colectivos locales</strong>, desde Movilidad Urbana del Municipio confirmaron que el martes el servicio se cortará definitivamente a las 22, aunque aclararon que las últimas unidades que partirán de las cabeceras lo harán a las<strong> 20.30</strong>. El miércoles 1 de enero, por su parte, se reanudará a las 4 de al mañana pero con <strong>frecuencia de domingos</strong>.</p>
<p>Por otro lado, para todos aquellos que tengan que viajar a ciudades como Otamendi, Miramar o los barrios intermedios, desde la empresa <strong>Costa Azul</strong> informaron que los últimos servicios en los sentidos Mar del Plata-Miramar y viceversa partirán el <strong>martes de las terminales a las 20</strong>.  En el caso de los servicios Mar del Plata-Otamendi, el último saldrá a las 20.30, mientras que de Otamendi a Mar del Plata, lo hará a las 20.45.</p>
<p>El <strong>miércoles</strong>, por su parte, se restablecerá el horario con frecuencias de feriado: a las 6 en el sentido Miramar-Mar del Plata, a las 4.30 de Mar del Plata a Miramar, a las 5 de Mar del Plata a Otamendi y a las 6.15 de Otamendi a Mar del Plata.</p>
<blockquote><p>En cuanto al servicio de <strong>taxis</strong>, además de verse reducida su circulación durante la noche, no se recibirán pedidos a las centrales telefónicas<strong> después de las 21 del martes</strong>. La central reabrirá recién el miércoles a las 7 de la mañana.</p></blockquote>
<p>Los <strong>remises</strong>, por su parte, atenderán en las agencias hasta las 21 del martes, aunque ante la importante demanda que suele haber en estas fechas después de las 16, eso no implica que haya disponibilidad de vehículos. El miércoles, por su parte, las agencias <strong>volverán a trabajar desde las 6 de la mañana</strong>, aunque la disponibilidad de vehículos también será relativa.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/colectivos/" rel="tag">Colectivos</a>, <a href="https://quedigital.com.ar/tag/colectivos-1-de-enero/" rel="tag">Colectivos 1 de enero</a>, <a href="https://quedigital.com.ar/tag/colectivos-31-de-diciembre/" rel="tag">Colectivos 31 de diciembre</a>, <a href="https://quedigital.com.ar/tag/colectivos-locales/" rel="tag">Colectivos locales</a>, <a href="https://quedigital.com.ar/tag/colectivos-madrugada-1-de-enero/" rel="tag">colectivos madrugada 1 de enero</a>, <a href="https://quedigital.com.ar/tag/colectivos-madrugada-31-de-diciembre/" rel="tag">colectivos madrugada 31 de diciembre</a>, <a href="https://quedigital.com.ar/tag/costa-azul/" rel="tag">Costa Azul</a>, <a href="https://quedigital.com.ar/tag/costa-azul-1-de-enero-mar-del-plata/" rel="tag">costa azul 1 de enero mar del plata</a>, <a href="https://quedigital.com.ar/tag/costa-azul-31-de-diciembre-mar-del-plata/" rel="tag">Costa azul 31 de diciembre mar del plata</a>, <a href="https://quedigital.com.ar/tag/este-ano/" rel="tag">Este año</a>, <a href="https://quedigital.com.ar/tag/linea-costa-azul/" rel="tag">Linea Costa Azul</a>, <a href="https://quedigital.com.ar/tag/madrugada/" rel="tag">Madrugada</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-miramar/" rel="tag">Mar del Plata Miramar</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-de-ultimo-momento/" rel="tag">Mar del Plata noticias de último momento</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-otamendi/" rel="tag">Mar del Plata Otamendi</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-ultimas-noticias/" rel="tag">Mar del Plata últimas noticias</a>, <a href="https://quedigital.com.ar/tag/navidad-2019/" rel="tag">NAvidad 2019</a>, <a href="https://quedigital.com.ar/tag/navidad-2019-mar-del-plata/" rel="tag">navidad 2019 mar del plata</a>, <a href="https://quedigital.com.ar/tag/nochebuena/" rel="tag">Nochebuena</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-ultimo-momento-mar-del-plata/" rel="tag">Noticias de último momento Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/remises-1-de-enero/" rel="tag">remises 1 de enero</a>, <a href="https://quedigital.com.ar/tag/remises-mar-del-plata-31-de-diciembre/" rel="tag">remises Mar del plata 31 de diciembre</a>, <a href="https://quedigital.com.ar/tag/taxis/" rel="tag">taxis</a>, <a href="https://quedigital.com.ar/tag/taxis-1-de-enero/" rel="tag">Taxis 1 de enero</a>, <a href="https://quedigital.com.ar/tag/taxis-31-de-diciembre-mar-del-plata/" rel="tag">Taxis 31 de diciembre mar del plata</a>, <a href="https://quedigital.com.ar/tag/taxis-navidad-mar-del-plata/" rel="tag">Taxis Navidad Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-de-mar-del-plata/" rel="tag">Últimas noticias de Mar del Plata</a></p>
<div id="et-post-share" class="clearfix">
<div id="breadcrumbs">
<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>
<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo </div>  <ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/&amp;text=Colectivos locales, de media distancia, taxis y remises: cómo funcionan en Año Nuevo" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li> </ul>
</div>
</div> 
</div> 

<div id="sidebar">
<div id="etcenteredadwidget-13" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad">
<a href="https://quedigital.com.ar/anuario2019/fotos/" onclick="trackOutboundLink('https://quedigital.com.ar/anuario2019/fotos/');" target="_blank">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2019/12/banner-notas-fotos-del-año.jpg" alt="Anuario 2019" title="Publicidad" />
</a>
</div>
</div> <div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:320px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="6749097833"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/ingreso-a-la-universidad-abriran-un-nuevo-periodo-extraordinario-de-inscripcion/" title="Ingreso a la Universidad: abrirán un nuevo período extraordinario de inscripción" class="wpp-post-title" target="_self">Ingreso a la Universidad: abrirán un nuevo período extraordinario de inscripción</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/maldita-radio-se-despide-luego-20-anos-al-aire-mar-del-plata/" title="Maldita Radio se despide luego de 20 años al aire" class="wpp-post-title" target="_self">Maldita Radio se despide luego de 20 años al aire</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/colectivos-taxis-y-remises-como-funcionan-el-31-de-diciembre-y-1-de-enero-en-mar-del-plata/" title="Colectivos, taxis y remises: cómo funcionan este lunes y martes" class="wpp-post-title" target="_self">Colectivos, taxis y remises: cómo funcionan este lunes y martes</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/un-menor-entro-robar-a-una-casa-y-lo-golpearon-hasta-que-llego-la-policia/" title="Un menor entró a robar a una casa y lo golpearon hasta que llegó la policía" class="wpp-post-title" target="_self">Un menor entró a robar a una casa y lo golpearon hasta que llegó la policía</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/villa-mitre-propuestas-imperdibles-para-la-primera-quincena-del-ano/" title="Villa Mitre: propuestas imperdibles para la primera quincena del año" class="wpp-post-title" target="_self">Villa Mitre: propuestas imperdibles para la primera quincena del año</a>
</li>
</ul>
</div> 
<div id="etcenteredadwidget-32" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad">
<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2017/04/CAMUZZI-BANNER.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_desktop" />
<img src="https://quedigital.com.ar/web/wp-content/uploads/2017/04/CAMUZZI-BANNER.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_mobile" />
</a>
</div>
</div>  </div> 
</article> 
<div class="complementos-nota">

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-277768" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/colectivos-taxis-y-remises-en-mar-del-plata-como-funcionan-esta-navidad/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/12/COLECTIVO-1.jpg" alt="Colectivos, taxis y remises en Mar del Plata: cómo funcionan esta Navidad" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/colectivos-taxis-y-remises-en-mar-del-plata-como-funcionan-esta-navidad/" class="wp_rp_title">Colectivos, taxis y remises en Mar del Plata: cómo funcionan esta Navidad</a></li><li data-position="1" data-poid="in-278533" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/como-funcionan-los-servicios-entre-el-31-de-diciembre-y-el-1-de-enero-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/09/COLECTIVO-.jpg" alt="Cómo funcionan los servicios este Año Nuevo en Mar del Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/como-funcionan-los-servicios-entre-el-31-de-diciembre-y-el-1-de-enero-en-mar-del-plata/" class="wp_rp_title">Cómo funcionan los servicios este Año Nuevo en Mar del Plata</a></li><li data-position="2" data-poid="in-277760" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/asi-funcionan-los-servicios-en-mar-del-plata-durante-nochebuena-y-navidad/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/05/COLECTIVOS-.jpg" alt="Así funcionan los servicios en Mar del Plata durante Nochebuena y Navidad" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/asi-funcionan-los-servicios-en-mar-del-plata-durante-nochebuena-y-navidad/" class="wp_rp_title">Así funcionan los servicios en Mar del Plata durante Nochebuena y Navidad</a></li><li data-position="3" data-poid="in-217558" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/como-funcionan-los-colectivos-taxis-y-remises-este-24-y-25-de-diciembre-en-mar-del-plata-horarios-y-frecuencias/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2018/10/COLECTIVO-NOCHE-1.jpg" alt="Colectivos, taxis y remises: cómo funcionan este 24 y 25 de diciembre" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/como-funcionan-los-colectivos-taxis-y-remises-este-24-y-25-de-diciembre-en-mar-del-plata-horarios-y-frecuencias/" class="wp_rp_title">Colectivos, taxis y remises: cómo funcionan este 24 y 25 de diciembre</a></li></ul></div></div>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="3483165461"></ins>
 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/colectivos-locales-de-media-distancia-taxis-y-remises-como-funcionan-en-ano-nuevo/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
</div> 
</div> 
<div class="footer-banner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6890197601347931" data-ad-slot="5839918809" data-ad-format="auto"></ins>
<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
</div> 
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="text-3" class="fwidget widget_text"> <div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>
<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
</a>
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
</div> </div> <div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> </div> 
<div id="copyright2" class="footer-widget">
<h4 class="title">Copyright</h4>
<ul>
<li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
<li>&copy; Copyright 2014-2019</li>
<li>&reg; Quedigital.com.ar</li>
<li>&reg; Qué Periodismo En La Calle</li>
<li>- Registro de Propiedad Intelectual: 5303442</li>
<li>- Todos los derechos reservados</li>
</ul>
</div>
<div id="contacto" class="footer-widget">
<h4 class="title">Contacto</h4>
<ul>
<li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4d5a5b5e5c5c5650517f4e4a5a5b5658564b5e53115c5052115e4d">[email&#160;protected]</a></em></li>
<li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ed89889d829f99889ead9c988889848a84998c81c38e8280c38c9f">[email&#160;protected]</a></em></li>
<li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3754585a5245545e565b77464252535e505e43565b1954585a195645">[email&#160;protected]</a></em></li>
<li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
<li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
</ul>
</div>
<div id="redes" class="footer-widget">
<h4 class="title">Redes Sociales</h4>
<ul>
<li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
<li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
<li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
<li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
<li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
</ul>
</div>
</div> 
</div> 
</footer> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"40f4dedc5a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
</body>
</html>