<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta charset="UTF-8" />
    
	<title>Coronavirus en Mar del Plata: descartaron ocho casos sospechosos - Qué digital</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A lo largo del día hubo 11 personas en estudio, pero durante la tarde se descartaron 8. Una persona sigue en tratamiento por coronavirus en Mar del Plata."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata" />
<meta property="og:description" content="CORONAVIRUS EN MAR DEL PLATA" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/" />
<meta property="og:site_name" content="Qué digital" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="caso de coronavirus en mar del plata" />
<meta property="article:tag" content="casos confirmados de coronavirus en mar del plata" />
<meta property="article:tag" content="casos confirmados mar del plata" />
<meta property="article:tag" content="casos coronavirus en mar del plata" />
<meta property="article:tag" content="casos coronavirus mar del plata" />
<meta property="article:tag" content="casos de coronavirus en mar del plata" />
<meta property="article:tag" content="casos de coronavirus mar del plata" />
<meta property="article:tag" content="Casos en Mar del Plata" />
<meta property="article:tag" content="casos en mar del plata de coronavirus" />
<meta property="article:tag" content="casos mar del plata" />
<meta property="article:tag" content="corona virus en mar del plata" />
<meta property="article:tag" content="corona virus mar del plata" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="coronavirus argentina mar del plata" />
<meta property="article:tag" content="Coronavirus en Mar del Plata" />
<meta property="article:tag" content="coronavirus en mar del plata argentina" />
<meta property="article:tag" content="coronavirus en mar del plata hoy" />
<meta property="article:tag" content="coronavirus infectados mar del plata" />
<meta property="article:tag" content="coronavirus mar del plata" />
<meta property="article:tag" content="coronavirus mar del plata hoy" />
<meta property="article:tag" content="coronavirus mar del plata ultimas noticias" />
<meta property="article:tag" content="cuantos casos de coronavirus hay en mar del plata" />
<meta property="article:tag" content="cuantos infectados hay del coronavirus en mar del plata" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="infectados en mar del plata" />
<meta property="article:tag" content="infectados mar del plata" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="mar del plata coronavirus" />
<meta property="article:tag" content="mar del plata infectados" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="noticias coronavirus" />
<meta property="article:tag" content="noticias coronavirus hoy" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="nuevos casos de coronavirus mar del plata" />
<meta property="article:tag" content="Parte diario" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2020-04-29T00:26:23+00:00" />
<meta property="article:modified_time" content="2020-04-29T00:30:48+00:00" />
<meta property="og:updated_time" content="2020-04-29T00:30:48+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/03/SAME-TERMINAL-CORONAVIRUS-2-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2020/03/SAME-TERMINAL-CORONAVIRUS-2-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CORONAVIRUS EN MAR DEL PLATA" />
<meta name="twitter:title" content="Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/03/OPERATIVO-TERMINAL-CORONAVIRUS-8.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Qu\u00e9 digital","description":"Noticias de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/#webpage","url":"https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/","inLanguage":"es-ES","name":"Coronavirus en Mar del Plata: descartaron ocho casos sospechosos","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2020-04-29T00:26:23+00:00","dateModified":"2020-04-29T00:30:48+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/4b58f35a1ae1592e77520e3bdd968ebd"},"description":"A lo largo del d\u00eda hubo 11 personas en estudio, pero durante la tarde se descartaron 8. Una persona sigue en tratamiento por coronavirus en Mar del Plata."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/4b58f35a1ae1592e77520e3bdd968ebd","name":"Sebasti\u00e1n Al\u00ed","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2017/08/04-SEBA.jpg","caption":"Sebasti\u00e1n Al\u00ed"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/aliseba4\">\r\n@aliseba4\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/amp/" /><meta name="generator" content="AMP for WP 1.0.8"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"298755","token":"36fe18f622","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=298755' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcoronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcoronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.1.4" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '298755';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Coronavirus%3A+desestimaron+ocho+casos+sospechosos+y+tres+siguen+en+estudio+en+Mar+del+Plata';
	window._wp_rp_post_tags = ['casos+coronavirus+mar+del+plat', 'noticias+mar+del+plata', 'coronavirus+infectados+mar+del', 'mar+del+plata+noticias+hoy', 'corona+virus+mar+del+plata', 'diarios+de+mar+del+plata', 'casos+de+coronavirus+en+mar+de', 'nuevos+casos+de+coronavirus+ma', 'coronavirus+mar+del+plata', 'noticias', 'coronavirus', 'infectados+en+mar+del+plata', 'casos+de+coronavirus+mar+del+p', 'parte+diario', 'coronavirus+mar+del+plata+hoy', 'caso+de+coronavirus+en+mar+del', 'noticias+coronavirus', 'coronavirus+argentina+mar+del+', 'infectados+mar+del+plata', 'casos+en+mar+del+plata', 'qu%C3%A9+digital', 'coronavirus+mar+del+plata+ulti', 'casos+confirmados+de+coronavir', 'noticias+coronavirus+hoy', 'coronavirus+en+mar+del+plata', 'mar+del+plata', 'casos+en+mar+del+plata+de+coro', 'cuantos+casos+de+coronavirus+h', 'casos+confirmados+mar+del+plat', 'noticias+de+mar+del+plata+hoy', 'coronavirus+en+mar+del+plata+a', 'mar+del+plata+coronavirus', 'casos+mar+del+plata', 'cuantos+infectados+hay+del+cor', 'casos+coronavirus+en+mar+del+p', 'noticias+en+mar+del+plata', 'coronavirus+en+mar+del+plata+h', 'mar+del+plata+infectados', 'corona+virus+en+mar+del+plata', 'diario+de+mar+del+plata', 'sociedad', 'sociedad-destacada', 'covid-19', 'covid-19-destacada', 'destacada', 'plata', 'da', 'la', 'atlant', 'en', 'coronaviru', 'nacion', 'el', 'del', 'sin', 'largo', 'lo', 'tre', 'de', 'al'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2020/03/SAME-TERMINAL-CORONAVIRUS-2.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}
	</style>
	
</head>
<body class="post-template-default single single-post postid-298755 single-format-standard custom-background et-2-column-layout covid-19 covid-19-destacada destacada sociedad sociedad-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Martes 28 de abril</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="8277801925"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/covid-19/" rel="category tag">COVID-19</a> <a href="https://quedigital.com.ar/covid-19/covid-19-destacada/" rel="category tag">COVID-19-Destacada</a> <a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a> <a href="https://quedigital.com.ar/sociedad/sociedad-destacada/" rel="category tag">Sociedad-Destacada</a></div>
                        	<div class="fecha">28/04/2020</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/&amp;text=Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata</h1>
						
                        <div class="excerpt"><p>A lo largo del día hubo once personas en estudio en la ciudad, pero durante la tarde se descartaron ocho. </p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/SAME-TERMINAL-CORONAVIRUS-2-94687_600x315.jpg" alt='Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: ilustrativa / Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						
								
				
				
								
				
				

					<p>En lo que fue un día más sin nuevos casos positivos de <a href="https://quedigital.com.ar/covid-19/" target="_blank" rel="noopener noreferrer">coronavirus</a> en Mar del Plata, el último reporte del Sistema Integrado de Información Sanitaria Argentino (SISA) informó que aún <strong>persisten tres casos sospechosos</strong> en la ciudad. Actualmete <strong>sólo una persona infectada sigue en tratamiento.</strong></p>
<p>Luego de que por la mañana<a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-son-cuatro-las-personas-en-estudio/" target="_blank" rel="noopener noreferrer"> se sumara un nuevo paciente</a> que elevó a cuatro los casos sospechosos en el sistema de salud local, por la tarde se sumaron otros siete, por lo que<strong> fueron once las muestras llevadas a los laboratorios a lo largo del día</strong>.</p>
<blockquote><p>Durante la tarde,<strong> ocho de las muestras</strong> enviadas para su análisis al Instituto Nacional de Epidemiología de Mar del Plata (INE) y el Hospital Interzonal <strong>dieron negativo</strong>, por lo que al final del día sólo persistían tres casos en sospecha.</p></blockquote>
<p>En cuanto a los casos positivos de coronavirus en Mar del Plata,<strong> hasta el momento se registraron 17</strong>, de los cuales una mujer sigue en tratamiento, <strong>14 recibieron el alta </strong>-los últimos son los dos tripulantes del <a href="https://quedigital.com.ar/covid-19/buques-scirocco-y-atlantic-surf-iii-los-testeos-de-todos-los-tripulantes-dieron-negativo/" target="_blank" rel="noopener noreferrer">Scirocco y el Atlantic Surf III</a>–<strong> y dos fallecieron.</strong></p>
<div class="flourish-embed flourish-chart" data-src="visualisation/1672076"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<div class="su-box su-box-style-default" style="border-color:#292929;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-box-title" style="background-color:#333333;color:#FFFFFF;-webkit-border-top-left-radius:2px;-webkit-border-top-right-radius:2px;-moz-border-radius-topleft:2px;-moz-border-radius-topright:2px;border-top-left-radius:2px;border-top-right-radius:2px;">SITUACIÓN A NIVEL NACIONAL</div><div class="su-box-content su-clearfix">
<p>Según el parte informativo del <a href="https://www.argentina.gob.ar/coronavirus/informe-diario" target="_blank" rel="noopener noreferrer">Ministerio de Salud</a> de este martes por la noche, a lo largo del día se sumaron 124 <strong>nuevos casos positivos</strong> de coronavirus (el lunes habían sido 111), por lo que el total en el país subió a <strong>4.127 infectados. </strong></p>
<p>Del total de esos casos, 909 (22%) son importados, 1.766 (42,8%) son contactos estrechos de casos confirmados, 984 (23,8%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>
<p>En cuanto a las personas fallecidas desde el inicio de la pandemia, en Argentina se registraron hasta el momento un total de<strong> 207 muertes</strong> de personas infectadas con<em> COVID-19</em>, las últimas diez registradas por la tarde y seis de ellas en la Provincia de Buenos Aires.</p>
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1.jpg"><img class="aligncenter wp-image-291422 size-full" src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1.jpg" alt="coronavirus en mar del plata" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2020/03/coronavirus-laboratorios-malbran-foto-ministerio-de-salud-de-la-nacion-1-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
</div></div>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/caso-de-coronavirus-en-mar-del-plata/" rel="tag">caso de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-confirmados-de-coronavirus-en-mar-del-plata/" rel="tag">casos confirmados de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-confirmados-mar-del-plata/" rel="tag">casos confirmados mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-en-mar-del-plata/" rel="tag">casos coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-mar-del-plata/" rel="tag">casos coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-en-mar-del-plata/" rel="tag">casos de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-mar-del-plata/" rel="tag">casos de coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-en-mar-del-plata/" rel="tag">Casos en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/casos-en-mar-del-plata-de-coronavirus/" rel="tag">casos en mar del plata de coronavirus</a>, <a href="https://quedigital.com.ar/tag/casos-mar-del-plata/" rel="tag">casos mar del plata</a>, <a href="https://quedigital.com.ar/tag/corona-virus-en-mar-del-plata/" rel="tag">corona virus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/corona-virus-mar-del-plata/" rel="tag">corona virus mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://quedigital.com.ar/tag/coronavirus-argentina-mar-del-plata/" rel="tag">coronavirus argentina mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata/" rel="tag">Coronavirus en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata-argentina/" rel="tag">coronavirus en mar del plata argentina</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata-hoy/" rel="tag">coronavirus en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-infectados-mar-del-plata/" rel="tag">coronavirus infectados mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata/" rel="tag">coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-hoy/" rel="tag">coronavirus mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-ultimas-noticias/" rel="tag">coronavirus mar del plata ultimas noticias</a>, <a href="https://quedigital.com.ar/tag/cuantos-casos-de-coronavirus-hay-en-mar-del-plata/" rel="tag">cuantos casos de coronavirus hay en mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuantos-infectados-hay-del-coronavirus-en-mar-del-plata/" rel="tag">cuantos infectados hay del coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/infectados-en-mar-del-plata/" rel="tag">infectados en mar del plata</a>, <a href="https://quedigital.com.ar/tag/infectados-mar-del-plata/" rel="tag">infectados mar del plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-coronavirus/" rel="tag">mar del plata coronavirus</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-infectados/" rel="tag">mar del plata infectados</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-coronavirus/" rel="tag">noticias coronavirus</a>, <a href="https://quedigital.com.ar/tag/noticias-coronavirus-hoy/" rel="tag">noticias coronavirus hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/nuevos-casos-de-coronavirus-mar-del-plata/" rel="tag">nuevos casos de coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/parte-diario/" rel="tag">Parte diario</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/covid-19/">COVID-19</a> <div class="raquo">&#8250;</div> Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/&amp;text=Coronavirus: desestimaron ocho casos sospechosos y tres siguen en estudio en Mar del Plata" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-41" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.arba.gov.ar/GuiaTramites/TramiteSeleccionado.asp?tramite=527&#038;categ=33" onclick="trackOutboundLink('https://www.arba.gov.ar/GuiaTramites/TramiteSeleccionado.asp?tramite=527&#038;categ=33');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/BANNER-ARBA__marzo2020_300x250_pymes.gif" alt="ARBA" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/BANNER-ARBA__marzo2020_300x250_pymes.gif" alt="ARBA" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/judiciales/subzona-15-28-perpetuas-otras-7-condenas-y-5-absoluciones-en-un-juicio-historico/" title="Subzona 15: 28 perpetuas, otras 7 condenas y 5 absoluciones en un juicio histórico" class="wpp-post-title" target="_self">Subzona 15: 28 perpetuas, otras 7 condenas y 5 absoluciones en un juicio histórico</a>
</li>
<li>
<a href="https://quedigital.com.ar/politica/la-provincia-oficializo-para-mar-del-plata-siete-rubros-ya-exceptuados-por-la-nacion/" title="La Provincia oficializó para Mar del Plata siete rubros ya exceptuados por la Nación" class="wpp-post-title" target="_self">La Provincia oficializó para Mar del Plata siete rubros ya exceptuados por la Nación</a>
</li>
<li>
<a href="https://quedigital.com.ar/judiciales/subzona-15-uno-por-uno-los-35-condenados-por-delitos-de-lesa-humanidad/" title="Subzona 15: uno por uno, los 35 condenados por delitos de lesa humanidad" class="wpp-post-title" target="_self">Subzona 15: uno por uno, los 35 condenados por delitos de lesa humanidad</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/ferias-barriales-a-cielo-abierto-como-es-el-cronograma-de-esta-semana/" title="Ferias barriales a cielo abierto: cómo es el cronograma de esta semana" class="wpp-post-title" target="_self">Ferias barriales a cielo abierto: cómo es el cronograma de esta semana</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/ingreso-familiar-de-emergencia-como-cobrar-por-otros-medios-de-pago/" title="Ingreso Familiar de Emergencia: cómo cobrar por otros medios de pago" class="wpp-post-title" target="_self">Ingreso Familiar de Emergencia: cómo cobrar por otros medios de pago</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="3789453076"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-298572" data-post-type="none" ><a href="https://quedigital.com.ar/covid-19/coronavirus-en-mar-del-plata-hay-tres-nuevas-personas-en-estudio/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/CORONAVIRUS-MAR-DEL-PLATA-TIENDA-LEON-6.jpg" alt="Coronavirus en Mar del Plata: hay tres nuevas personas en estudio" width="201" height="133" /></a><a href="https://quedigital.com.ar/covid-19/coronavirus-en-mar-del-plata-hay-tres-nuevas-personas-en-estudio/" class="wp_rp_title">Coronavirus en Mar del Plata: hay tres nuevas personas en estudio</a></li><li data-position="1" data-poid="in-298624" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-descartaron-15-casos-sospechosos/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/04/CUARENTENA-DIA-36-MAR-DEL-PLATA-CORONAVIRUS-AISLAMIENTO-BARBIJOS-10.jpg" alt="Coronavirus en Mar del Plata: descartaron 15 casos sospechosos" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-descartaron-15-casos-sospechosos/" class="wp_rp_title">Coronavirus en Mar del Plata: descartaron 15 casos sospechosos</a></li><li data-position="2" data-poid="in-298367" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-se-suman-cuatro-casos-sospechosos-y-ahora-son-ocho-en-estudio/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/04/CUARENTENA-DIA-29-MAR-DEL-PLATA-BARBIJOS-TAPA-BOCAS-CORONAVIRUS-POLICIA-32.jpg" alt="Coronavirus en Mar del Plata: se suman cuatro nuevos casos sospechosos" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-se-suman-cuatro-casos-sospechosos-y-ahora-son-ocho-en-estudio/" class="wp_rp_title">Coronavirus en Mar del Plata: se suman cuatro nuevos casos sospechosos</a></li><li data-position="3" data-poid="in-297642" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-ratificaron-que-uno-de-los-tripulantes-esta-infectado/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/04/CRUCERO-USHUAIA-CORONAVIRUS-MAR-DEL-PLATA-19.jpg" alt="Coronavirus en Mar del Plata: ratificaron que uno de los tripulantes está infectado" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-en-mar-del-plata-ratificaron-que-uno-de-los-tripulantes-esta-infectado/" class="wp_rp_title">Coronavirus en Mar del Plata: ratificaron que uno de los tripulantes está infectado</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="3483165461"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/coronavirus-desestimaron-ocho-casos-sospechosos-y-tres-siguen-en-estudio-en-mar-del-plata/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="5839918809"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2020</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84f6e1e0e5e7e7edebeac4f5f1e1e0ede3edf0e5e8aae7ebe9aae5f6">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3a5e5f4a55484e5f497a4b4f5f5e535d534e5b5614595557145b48">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7d4d8dad2c5d4ded6dbf7c6c2d2d3ded0dec3d6db99d4d8da99d6c5">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-box-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"bd95231ebf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>