<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="refresh" content="600">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta name="color-scheme" content="dark light">
<meta charset="UTF-8" />
<title>El 25N contra la violencia de género también se sintió en Mar del Plata - Noticias de Mar del Plata</title>

<link rel="apple-touch-icon" sizes="180x180" href="/favicon-apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/favicon-safari-pinned-tab.svg" color="#64de5c">
<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">


<meta name="description" content="Una columna de organizaciones y personas autoconvocadas marchó en el marco del 25N por la eliminación de la Violencia contra la Mujer." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://quedigital.com.ar/sociedad/el-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El 25N contra la violencia de género también se sintió en Mar del Plata" />
<meta property="og:description" content="Una columna de organizaciones y personas autoconvocadas marchó en el marco del 25N por la eliminación de la Violencia contra la Mujer." />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/el-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Día Internacional de la Eliminación de la Violencia contra las Mujeres" />
<meta property="article:tag" content="marcha mar del plata" />
<meta property="article:tag" content="marcha mujeres mar del plata" />
<meta property="article:tag" content="Movilización mar del plata" />
<meta property="article:tag" content="Movimiento de Mujeres" />
<meta property="article:tag" content="Movimiento de mujeres y diversidad" />
<meta property="article:tag" content="Movimiento de Mujeres y Diversidad de Mar del Plata" />
<meta property="article:tag" content="Violencia de género" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2022-11-25T23:03:05+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-1-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-1-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una columna de organizaciones y personas autoconvocadas marchó en el marco del 25N por la eliminación de la Violencia contra la Mujer." />
<meta name="twitter:title" content="El 25N contra la violencia de género también se sintió en Mar del Plata" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-1.jpg" />
<meta name="twitter:creator" content="@quedigital1" />

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/el-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//js.makestories.io' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<link rel='stylesheet' id='style-main-css' href='https://quedigital.com.ar/web/wp-content/plugins/makestories-helper/assets/css/ms-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css' href='https://quedigital.com.ar/web/wp-content/plugins/makestories-helper/vendor/slick/slick-theme.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://quedigital.com.ar/web/wp-content/plugins/makestories-helper/vendor/slick/slick.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='amp-story-player-css' href='https://cdn.ampproject.org/amp-story-player-v0.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=14.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.ampproject.org/amp-story-player-v0.js?ver=5.2.3'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":445685,"token":"41db82b1fd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=445685' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fel-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fel-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="fb:admins" content="" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '445685';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+25N+contra+la+violencia+de+g%C3%A9nero+tambi%C3%A9n+se+sinti%C3%B3+en+Mar+del+Plata';
	window._wp_rp_post_tags = ['marcha+mujeres+mar+del+plata', 'movilizaci%C3%B3n+mar+del+plata', 'movimiento+de+mujeres', 'movimiento+de+mujeres+y+divers', 'violencia+de+g%C3%A9nero', 'd%C3%ADa+internacional+de+la+elimi', 'marcha+mar+del+plata', 'sociedad-destacada', 'destacada', 'sociedad', 'en', 'contra', 'lo', 'de', 'ela', 'al', 'del', 'nacion', 'como', 'plata', 'teresa', 'la', 'marco', 'el', 'centro'];
	window._wp_rp_promoted_content = true;
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-1.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico?v=2" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'AW-956183240');

//gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){

				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>
<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family:'Archivo Narrow'; font-style:italic; font-weight:400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family:'Archivo Narrow'; font-style:normal; font-weight:400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family:'Archivo Narrow';	font-style:normal; font-weight:700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>

</head>
<body class="post-template-default single single-post postid-445685 single-format-standard et-2-column-layout destacada sociedad sociedad-destacada unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div class="seguinos clearfix">
<div id="date">
<span>Viernes 25 de noviembre</span> | Mar del Plata
</div>
<div id="networks">
<span>¡Seguinos!</span>
<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
<a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
<a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
<a href="https://youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
</div>
<div class="theme-toggle"></div>
</div>
<div id="top-info" class="clearfix">
<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>
<div id="top-navigation">
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-424986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424986"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul> </nav>
<div class="lupa"></div>
</div> 
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div>
</div> 

</div> 
</header> 
<div class="busqueda">
<div class="cruz_blanca"></div>
<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
<div>
<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
</div>
</form>
</div>
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">
<div id="banner-s1">
<div id="custom_html-17" class="widget_text banner widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:160px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="9526393937"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
</div>
<article class="entry-content clearfix">
<div id="et-post-share" class="clearfix">
<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a> <a href="https://quedigital.com.ar/sociedad/sociedad-destacada/" rel="category tag">Sociedad-Destacada</a></div>
<div class="fecha">25/11/2022</div>
<ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/el-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata/&amp;text=El 25N contra la violencia de género también se sintió en Mar del Plata" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
<h1 class="main-title">El 25N contra la violencia de género también se sintió en Mar del Plata</h1>
<div class="excerpt"><p>Una columna de organizaciones y personas autoconvocadas marchó en el marco del &#8220;Día Internacional de la Eliminación de la Violencia contra la Mujer&#8221;.</p>
</div>
<div class="post-thumbnail big">
<div class="container">
<div style="visibility:hidden">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-1-107826_600x315.jpg" alt='El 25N contra la violencia de género también se sintió en Mar del Plata' width='600' height='315' /> </div>
</div>
</div>
<div class="firma-foto">
(Fotos: Qué digital)
</div>
<div>
</div>
<div id="content">
<div id="left-area">
<p>El<a href="https://quedigital.com.ar/sociedad/preparan-una-marcha-para-el-dia-contra-la-violencia-de-genero-con-reclamos-a-montenegro-mar-del-plata/" target="_blank" rel="noopener noreferrer"> 25N</a> también se sintió en Mar del Plata, donde este viernes una columna de organizaciones y personas autoconvocadas <strong>se movilizó por el centro de la ciudad contra la violencia de género</strong>, en el marco del Día Internacional de la Eliminación de la Violencia contra las Mujeres. Los reclamos al Estado, a nivel local y nacional.</p>
<p>Luego de una concentración por avenida Luro, alrededor de las 18 comenzó la marcha encabezada por el Movimiento de Mujeres y Diversidad de Mar del Plata-Batán y la Multisectorial de la Mujer, además de la presencia de otras organizaciones como Mumalá, centros de estudiantes de la Universidad Nacional, Nuestramérica y otras de izquierda como el Movimiento Teresa Rodríguez.</p>
<p>En la previa a este 25N en Mar del Plata, desde el Movimiento de Mujeres y Diversidad de Mar del Plata como también distintas organizaciones feministas y políticas,<a href="https://quedigital.com.ar/sociedad/preparan-una-marcha-para-el-dia-contra-la-violencia-de-genero-con-reclamos-a-montenegro-mar-del-plata/" target="_blank" rel="noopener noreferrer"> coincidían en críticas</a> al gobierno local, por ejemplo en lo que hace<strong> al presupuesto destinado</strong> al área de Políticas de Género. En un comunicado, manifestaban que &#8220;la violencia de género<strong> no se encuentre dentro de las prioridades</strong> del gobierno&#8221; e incluso, en la bandera que encabezó la movilización se encontraba la consigna: &#8220;<strong>Montenegro hacete cargo</strong>&#8220;.</p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-VIOLENCIA-MUJER-02.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-VIOLENCIA-MUJER-02-420x270.jpg" alt="MARCHA VIOLENCIA MUJER 02" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA VIOLENCIA MUJER 02</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-5.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-5-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (5)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (5)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-16.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-16-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (16)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (16)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-12.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-12-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (12)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (12)</span></a></div><div class="su-clear"></div></div>
<blockquote><p>En consecuencia, desde la Municipalidad decidieron informar algunas de las medidas que se implementaron en ese sentido. Por ejemplo, señalaron que se duplicó la planta del personal profesional y administrativo de la Dirección de Género, y aseguran que es la primera vez que referentes la Dirección cuentan con &#8220;experiencia y formación específica&#8221; en género.</p></blockquote>
<p>En cuanto a la infraestructura, señalaron que ya está terminada la obra de la<a href="https://quedigital.com.ar/politica/destinaran-mas-de-6-millones-para-la-apertura-de-la-casa-de-medio-camino/" target="_blank" rel="noopener noreferrer"> Casa de medio camino</a>, mientras &#8220;se está culminando con la ampliación y refuncionalización del <a href="https://quedigital.com.ar/politica/violencia-de-genero-abren-la-licitacion-para-la-ampliacion-del-hogar-gale/" target="_blank" rel="noopener noreferrer">Hogar Gale</a>&#8220;. Por su parte, aseguran que aumentaron el monto y la cantidad de becas y que &#8220;se mantiene al día&#8221; la asignación de dispositivos antipánico, monitoreados por un dispositivo especializado de acompañamiento profesional.</p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-3.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-3-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (3)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (3)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-9.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-9-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (9)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (9)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-17.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-17-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (17)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (17)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-18.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-18-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (18)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (18)</span></a></div><div class="su-clear"></div></div>
<p>Además, en el caso específico local, no faltaron consignas como las que impulsan hace tiempo las trabajadores sexuales, en <a href="https://quedigital.com.ar/politica/prostitucion-a-dos-meses-de-la-ordenanza-desde-la-provincia-reiteran-las-criticas/" target="_blank" rel="noopener noreferrer">contra de la Ordenanza N°25.590</a>, la desaparición de<a href="https://quedigital.com.ar/sociedad/realizaran-un-festival-para-reclamar-la-busqueda-de-tehuel/" target="_blank" rel="noopener noreferrer"> Tehuel de la Torre</a>, la aplicación del <a href="https://quedigital.com.ar/sociedad/cupo-laboral-travesti-trans-cinco-anos-de-espera-por-el-cumplimiento-de-una-ordenanza/" target="_blank" rel="noopener noreferrer">cupo laboral</a> travesti-trans, o casos específicos de femicidios ocurridos en Mar del Plata: allegados de <a href="https://quedigital.com.ar/judiciales/karina-fragoso-y-fernando-maniglia-otros-dos-crimenes-sin-resolver-y-millonaria-recompensa/" target="_blank" rel="noopener noreferrer">Karina Fragoso</a>, o el reciente de <a href="https://quedigital.com.ar/policiales/murio-la-mujer-fue-golpeada-por-su-pareja-y-estaba-internada-hace-una-semana/" target="_blank" rel="noopener noreferrer">Gina Aroni Hurtado</a>.</p>
<blockquote><p>Por otro lado, otras organizaciones como Mumalá, también <strong>apuntaban a la responsabilidad del gobierno nacional</strong> en la materia con un reclamo que sostienen hace tiempo: la declaración de la <strong>&#8220;Emergencia Nacional en Violencia de Género&#8221;</strong>, un proyecto aseguran ya fue presentado dos veces en el Congreso Nacional.</p></blockquote>
<p>&#8220;Las violencias que atravesamos mujeres, lesbianas, maricas, travestis, trans, no <em>binaries,</em> se montan sobre un difícil contexto económico,<strong> profundizado por el acuerdo con el FMI</strong>, afectándonos de manera particular, pues sabemos, que nos encontramos con menos oportunidades y derechos&#8221;, analizaron y pidieron por un &#8220;Ministerio de las mujeres, género y diversidad <strong>mucho más fuerte, con presupuesto acorde</strong> a la gravedad de la situación&#8221;.</p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-2.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-2-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (2)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (2)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-7.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-7-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (7)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (7)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-8.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-8-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (8)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (8)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-19.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-19-420x270.jpg" alt="MARCHA CONTRA LA VIOLENCIA MUJER (19)" width="420" height="270" /><span class="su-custom-gallery-title">MARCHA CONTRA LA VIOLENCIA MUJER (19)</span></a></div><div class="su-clear"></div></div>
<p>En ese sentido, a diferencia de<a href="https://quedigital.com.ar/politica/por-primera-vez-un-registro-estatal-para-conocer-en-profundidad-la-violencia-de-genero/" target="_blank" rel="noopener noreferrer"> lo que sucede en la provincia,</a> plantearon la necesidad de un Registro Único sobre violencias de género en Argentina, la falta de líneas de reconocimiento económico para las organizaciones que realizan acompañamientos comunitarios a mujeres en situaciones de violencia, entre otros planteos.</p>
<div class="su-box su-box-style-default" style="border-color:#292929;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-box-title" style="background-color:#333333;color:#FFFFFF;-webkit-border-top-left-radius:2px;-webkit-border-top-right-radius:2px;-moz-border-radius-topleft:2px;-moz-border-radius-topright:2px;border-top-left-radius:2px;border-top-right-radius:2px;">EL 25N EN EL MUNDO</div><div class="su-box-content su-clearfix">
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15.jpg"><img class="aligncenter wp-image-445722" src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15.jpg" alt="25n mar del plata" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-CONTRA-LA-VIOLENCIA-MUJER-15-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
<p>Cada 25 de noviembre se conmemora el <strong>Día Internacional de No Violencia contra las Mujeres</strong>. Así fue decidido en el Primer Encuentro Feminista Latinoamericano y del Caribe realizado en 1981. ¿La razón de la elección del día? Recordar el femicidio de las hermanas Mirabal (Patria, Minerva y María Teresa, “Las mariposas”), ocurrido en 1960, en medio de la dictadura de Leónidas Trujillo en República Dominicana.</p>
<p>Luego, en 1999 cuando la Asamblea General de Naciones Unidas resolvió que el 25 de noviembre fuera la fecha <a href="https://www.argentina.gob.ar/noticias/25-de-noviembre-dia-internacional-de-la-eliminacion-de-la-violencia-contra-las-mujeres" target="_blank" rel="noopener noreferrer">estipulada</a> como el <strong>Día Internacional de la Eliminación de la Violencia contra la Mujer</strong>.</div></div>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/dia-internacional-de-la-eliminacion-de-la-violencia-contra-las-mujeres/" rel="tag">Día Internacional de la Eliminación de la Violencia contra las Mujeres</a>, <a href="https://quedigital.com.ar/tag/marcha-mar-del-plata/" rel="tag">marcha mar del plata</a>, <a href="https://quedigital.com.ar/tag/marcha-mujeres-mar-del-plata/" rel="tag">marcha mujeres mar del plata</a>, <a href="https://quedigital.com.ar/tag/movilizacion-mar-del-plata/" rel="tag">Movilización mar del plata</a>, <a href="https://quedigital.com.ar/tag/movimiento-de-mujeres/" rel="tag">Movimiento de Mujeres</a>, <a href="https://quedigital.com.ar/tag/movimiento-de-mujeres-y-diversidad/" rel="tag">Movimiento de mujeres y diversidad</a>, <a href="https://quedigital.com.ar/tag/movimiento-de-mujeres-y-diversidad-de-mar-del-plata/" rel="tag">Movimiento de Mujeres y Diversidad de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/violencia-de-genero/" rel="tag">Violencia de género</a></p>
<div id="et-post-share" class="clearfix">
<div id="breadcrumbs">
<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>
<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> El 25N contra la violencia de género también se sintió en Mar del Plata </div>  <ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/el-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata/&amp;text=El 25N contra la violencia de género también se sintió en Mar del Plata" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
</div> 
</div> 

<div id="sidebar">
<div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:310px;height:310px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="3252436106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>
<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/empiezan-a-aplicar-las-fotomultas-en-mar-del-plata-el-mapa-con-sus-ubicaciones/" class="wpp-post-title" target="_self">Empiezan a aplicar las fotomultas en Mar del Plata: el mapa con sus ubicaciones</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/pronostico-tras-el-calor-como-sigue-el-tiempo-en-mar-del-plata/" class="wpp-post-title" target="_self">Pronóstico: tras el calor, cómo sigue el tiempo en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/seis-pasajeros-heridos-tras-un-choque-entre-un-colectivo-y-un-taxi/" class="wpp-post-title" target="_self">Seis pasajeros heridos tras un choque entre un colectivo y un taxi</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/la-grilla-completa-para-disfrutar-del-festival-mar-del-plata-jazz/" class="wpp-post-title" target="_self">La grilla completa para disfrutar del Festival Mar del Plata Jazz</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/gremios-estatales-bonaerenses-piden-un-bono-de-fin-de-ano-de-50-mil/" class="wpp-post-title" target="_self">Gremios estatales bonaerenses piden un bono de fin de año de $50 mil</a>
</li>
</ul>
</div> 
<div id="etcenteredadwidget-25" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad container">
<a href="http://www.camuzzigas.com/" title="Publicidad" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" class="banner_desktop" width="100%" height="auto" />
<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" class="banner_mobile" width="100%" height="auto" />
</a>
</div>
</div> <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:310px;height:620px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="1080448778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div> 
</article> 
<div class="complementos-nota">
<style rel="stylesheet" type="text/css">
					.wp_rp_wrap .related_post_title{clear:both;padding:0!important;margin:0!important;color:#64de5c;text-align:center;font-weight:700;font-size:18px;font-family:archivo narrow,sans-serif;line-height:40px}div.wp_rp_content{display:block!important;width:100%;box-sizing:border-box;padding:0 1% 15px;border:1px solid #64de5c}div.wp_rp_footer{text-align:right!important;overflow:hidden!important}div.wp_rp_footer a{color:#999!important;font-size:11px!important;text-decoration:none!important;display:inline-block!important}div.wp_rp_footer a.wp_rp_edit{color:#fff!important;font-size:12px!important;text-decoration:underline!important;font-weight:700!important;background:#f79124!important;border-radius:2px!important;padding:3px 6px}ul.related_post{display:flex!important;flex-wrap:wrap;flex-direction:row;position:relative!important;margin:0!important;padding:0!important}ul.related_post li{position:relative!important;display:inline-block!important;vertical-align:top!important;zoom:1!important;width:23%;margin:0 1%;padding:15px 0!important;background:0 0!important;border-top:1px solid #64de5c;border-bottom:1px solid #64de5c;box-sizing:border-box}ul.related_post li a{position:relative!important;display:block!important;font-size:16px!important;font-weight:700!important;line-height:18px!important;text-decoration:none!important;text-indent:0!important;width:100%;color:var(--text-color)}ul.related_post li a:hover{color:#64de5c}a.wp_rp_thumbnail:hover+a{color:#64de5c!important}ul.related_post li img{display:block!important;width:100%!important;height:auto!important;max-width:100%!important;margin:0 0 12px!important;padding:0!important;background:0 0!important}ul.related_post li a img.wp_rp_santa_hat{display:none!important}ul.related_post li small{font-size:80%}@media only screen and (min-width:961px) and (max-width:1300px){}@media only screen and (min-width:767px) and (max-width:960px){}@media only screen and (max-width:767px){ul.related_post li{width:48%}ul.related_post li:nth-child(1){margin-bottom:15px!important}ul.related_post li:nth-child(2){margin-bottom:15px!important}}@media screen and (max-width:498px){ul.related_post li{width:94%;margin-left:3%!important;margin-right:3%!important}ul.related_post li:nth-child(3){margin-bottom:15px!important}}
				</style>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_445567" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/politica/violencia-de-genero-coordinaran-informacion-del-911-y-144-y-crearan-una-app/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/NI-UNA-MENOS-MARCHA-PARO-MUJERES-FEMICIDIOS-201x133.jpg" alt="Violencia de género: coordinarán información del 911 y 144 y crearán una app" width="150" height="150" /></a><a href="https://quedigital.com.ar/politica/violencia-de-genero-coordinaran-informacion-del-911-y-144-y-crearan-una-app/" class="wp_rp_title">Violencia de género: coordinarán información del 911 y 144 y crearán una app</a></li><li data-position="1" data-poid="ex-in_445395" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/politica/prostitucion-a-dos-meses-de-la-ordenanza-desde-la-provincia-reiteran-las-criticas/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/06/HCD-ZONA-ROJA-80-201x133.jpg" alt="Prostitución: a dos meses de la ordenanza, desde la Provincia reiteran las críticas" width="150" height="150" /></a><a href="https://quedigital.com.ar/politica/prostitucion-a-dos-meses-de-la-ordenanza-desde-la-provincia-reiteran-las-criticas/" class="wp_rp_title">Prostitución: a dos meses de la ordenanza, desde la Provincia reiteran las críticas</a></li><li data-position="2" data-poid="ex-in_444712" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/dia-mundial-contra-el-abuso-sexual-hacia-las-infancias-la-verdad-no-prescribe/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/11/MARCHA-ABUSO-SEXUAL-INFANTIL-00-201x133.jpg" alt="Día mundial contra el abuso sexual hacia las infancias: &#8220;La verdad no prescribe&#8221;" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/dia-mundial-contra-el-abuso-sexual-hacia-las-infancias-la-verdad-no-prescribe/" class="wp_rp_title">Día mundial contra el abuso sexual hacia las infancias: &#8220;La verdad no prescribe&#8221;</a></li><li data-position="3" data-poid="ex-in_442846" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/politica/la-provincia-impulsa-una-ley-de-reparacion-para-personas-travesti-trans/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/05/bandera-trans-telam123RF-201x133.jpg" alt="La Provincia impulsa una ley de &#8220;reparación&#8221; para personas travesti trans" width="150" height="150" /></a><a href="https://quedigital.com.ar/politica/la-provincia-impulsa-una-ley-de-reparacion-para-personas-travesti-trans/" class="wp_rp_title">La Provincia impulsa una ley de &#8220;reparación&#8221; para personas travesti trans</a></li></ul></div></div>
<br>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4940227766"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/el-25n-contra-la-violencia-de-genero-tambien-se-sintio-en-mar-del-plata/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
</div> 
</div> 
<div class="footer-banner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4169646549" data-ad-format="auto"></ins>
<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
</div> 
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="text-3" class="fwidget widget_text"> <div class="textwidget"><a href="/" id="logo-footer"></a>
<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" rel="noreferrer noopener" title="TRICOTA" class="icono-t"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
</div> </div> <div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-424987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424987"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
</ul></div></div> </div> 
<div id="copyright2" class="footer-widget">
<h4 class="title">Copyright</h4>
<ul>
<li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
<li>&copy; Copyright 2014-2022</li>
<li>- Registro de Propiedad Intelectual: 115126071</li>
<li>- Todos los derechos reservados</li>
</ul>
</div>
<div id="contacto" class="footer-widget">
<h4 class="title">Contacto</h4>
<ul>
<li><em>redaccion@quedigital.com.ar</em></li>
<li><em>deportes@quedigital.com.ar</em></li>
<li><em>comercial@quedigital.com.ar</em></li>
<li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
<li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" width="13" height="19" /><strong>mediakit</strong></a></li>
</ul>
</div>
<div id="redes" class="footer-widget">
<h4 class="title">Redes Sociales</h4>
<ul>
<li class="fb-footer"><a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
<li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
<li class="yt-footer"><a href="https://youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
<li class="ig-footer"><a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
<li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
</ul>
</div>
</div> 
</div> 
</footer> 
<link rel='stylesheet' id='magnific-popup-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-galleries-shortcodes-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/jquery-3.6.0.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/makestories-helper/vendor/slick/slick.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/makestories-helper/assets/js/ms-script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://js.makestories.io/player/StoryPlayer.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"778870cc3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=3.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/js/magnific-popup.js?ver=0.9.9'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js?ver=4.9.3'></script>

<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link type="text/css" rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css?v=3">
<script>
	  window.addEventListener('load', function() {
		window.OneSignal = window.OneSignal || [];
		window.OneSignal.push(function() {
		  OneSignal.SERVICE_WORKER_UPDATER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKUpdaterWorker.js";
		  OneSignal.SERVICE_WORKER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js";
		  OneSignal.SERVICE_WORKER_PARAM = { scope: "/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/" };
		  delete window._oneSignalInitOptions.path
		  window.OneSignal.init(window._oneSignalInitOptions);
		});
	  });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76fe1fbad8308232","version":"2022.11.3","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>