<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="refresh" content="1200">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta name="color-scheme" content="dark light">
<meta charset="UTF-8" />
<title>Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal - Noticias de Mar del Plata - Noticias de Mar del Plata</title>

<link rel="apple-touch-icon" sizes="180x180" href="/favicon-apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/favicon-safari-pinned-tab.svg" color="#64de5c">
<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->



<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://quedigital.com.ar/sociedad/huir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal" />
<meta property="og:description" content="En 1945, Rezka Tršan y su familia fueron refugiados. La guerra en Ucrania remueve sus peores recuerdos, sin entender por qué, más de 70 años después, todavía hay quienes tienen que pasar por el mismo doloroso desarraigo. " />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/huir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Los Lobos" />
<meta property="article:tag" content="Los Lobos Chapadmalal" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Noticia" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="noticias de hoy" />
<meta property="article:tag" content="noticias de hoy mar del plata" />
<meta property="article:tag" content="Noticias de Mar del Plata" />
<meta property="article:tag" content="noticias de mar del plata de hoy" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="noticias en mar del plata hoy" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="noticias mar del plata hoy" />
<meta property="article:tag" content="noticias mdp" />
<meta property="article:tag" content="Playa Chapadmalal" />
<meta property="article:tag" content="Playa Los Lobos" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Qué Digital Mar del Plata" />
<meta property="article:tag" content="que digital mdp" />
<meta property="article:tag" content="QuéDigital" />
<meta property="article:tag" content="quedigital mar del plata" />
<meta property="article:tag" content="Teresita" />
<meta property="article:tag" content="Teresita Chapadmalal" />
<meta property="article:tag" content="Teresita Los Lobos" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2022-03-20T19:11:35+00:00" />
<meta property="article:modified_time" content="2022-03-20T21:21:23+00:00" />
<meta property="og:updated_time" content="2022-03-20T21:21:23+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-1-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-1-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En 1945, Rezka Tršan y su familia fueron refugiados. La guerra en Ucrania remueve sus peores recuerdos, sin entender por qué, más de 70 años después, todavía hay quienes tienen que pasar por el mismo doloroso desarraigo. " />
<meta name="twitter:title" content="Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-1.jpg" />
<meta name="twitter:creator" content="@quedigital1" />

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/huir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal/amp/" /><meta name="generator" content="AMP for WP 1.0.77.32" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<link rel='stylesheet' id='nexus-style-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=13.1' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":404749,"token":"20505debf5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=404749' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fhuir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fhuir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="fb:admins" content="" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '404749';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Huir+de+las+bombas+y+reconstruir+una+vida%3A+Teresita%2C+de+la+posguerra+a+Chapadmalal';
	window._wp_rp_post_tags = ['noticias+mar+del+plata+hoy', 'noticias+de+mar+del+plata', 'qu%C3%A9digital', 'mar+del+plata', 'noticias+mdp', 'noticias+de+mar+del+plata+de+h', 'quedigital+mar+del+plata', 'mar+del+plata+noticias+hoy', 'playa+chapadmalal', 'noticias+de+mar+del+plata+hoy', 'teresita', 'noticia', 'playa+los+lobos', 'diario+de+mar+del+plata', 'noticias+en+mar+del+plata', 'teresita+chapadmalal', 'noticias', 'qu%C3%A9+digital', 'diarios+de+mar+del+plata', 'noticias+en+mar+del+plata+hoy', 'teresita+los+lobos', 'noticias+de+hoy', 'qu%C3%A9+digital+mar+del+plata', 'los+lobos', 'noticias+mar+del+plata', 'noticias+de+hoy+mar+del+plata', 'que+digital+mdp', 'los+lobos+chapadmalal', 'informes', 'informes-slider', 'sociedad', 'sociedad-destacada', 'destacada', 'europa', 'del', 'en', 'ven', 'vida', 'lo', 'horror', 'tien', 'de', 'hoi', 'plata', 'pa', 'primera', 'el', 'la'];
	window._wp_rp_promoted_content = true;
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-1.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico?v=2" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'AW-956183240');

//gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){

				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>
<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>

</head>
<body class="post-template-default single single-post postid-404749 single-format-standard custom-background et-2-column-layout destacada informes informes-slider sociedad sociedad-destacada unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div id="banner-h1" class="tracked-ad">
<a href="https://www.arba.gov.ar/IBsimplificado/" onClick="trackOutboundLink('https://www.arba.gov.ar/IBsimplificado/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" width="1200px" height="160px" />
</a>
</div>
<div class="seguinos clearfix">
<div id="date">
<span>Domingo 20 de marzo</span> | Mar del Plata
</div>
<div id="networks">
<span>¡Seguinos!</span>
<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
<a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
<a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
<a href="https://youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
</div>
<div class="theme-toggle"></div>
</div>
<div id="top-info" class="clearfix">
<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>
<div id="top-navigation">
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul> </nav>
<div class="lupa"></div>
</div> 
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div>
</div> 
</div> 
</header> 
<div class="busqueda">
<div class="cruz_blanca"></div>
<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
<div>
<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
</div>
</form>
</div>
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">
<div id="banner-s1">
<div id="custom_html-17" class="widget_text banner widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display: block; width:100%; height:90px;" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4182374396"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> 
</div>
<article class="entry-content clearfix">
<div id="et-post-share" class="clearfix">
<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/informes/" rel="category tag">Informes</a> <a href="https://quedigital.com.ar/informes/informes-slider/" rel="category tag">Informes-Slider</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a> <a href="https://quedigital.com.ar/sociedad/sociedad-destacada/" rel="category tag">Sociedad-Destacada</a></div>
<div class="fecha">20/03/2022</div>
<ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/huir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal/&amp;text=Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
<h1 class="main-title">Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal</h1>
<div class="excerpt"><p>En 1945, Rezka Tršan y su familia fueron refugiados. La guerra en Ucrania remueve sus peores recuerdos, sin entender por qué, más de 70 años después, todavía hay quienes tienen que pasar por el mismo doloroso desarraigo. </p>
</div>
<div class="post-thumbnail big">
<div class="container">
<div style="visibility:hidden">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-1-107774_600x315.jpg" alt='Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal' width='600' height='315' /> </div>
</div>
</div>
<div>
<div class="bio-author">
<div class="author-avatar">
 <img src="https://quedigital.com.ar/web/wp-content/uploads/2022/02/SEBASTIAN-ALI-110x110.png" width="60" height="60" alt="Sebastián Alí" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo no-lazyload" /> </div>
<p class="author-info">
<strong>Por:</strong> Sebastián Alí </p>
<p class="author-link">redaccion@quedigital.com.ar
<a href="https://twitter.com/aliseba4">
@aliseba4
</a></p>
</div>
<div class="bio-author fotografo">
<div class="author-avatar">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/02/LUCHO-GARGIULO-2-110x110.png" width="60" height="60" alt="Lucho Gargiulo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo no-lazyload" /> </div>
<p class="author-info">
<strong>Imagen:</strong> Lucho Gargiulo </p>
<p class="author-link">redaccion@quedigital.com.ar
<a href="https://www.instagram.com/gargiulolucho">
@LuchoGargiulo
</a></p>
</div>
</div>
<div id="content">
<div id="left-area">
<p><span style="font-weight: 400;"><strong>Rezka &#8220;Teresita&#8221; Tršan</strong> vive desde hace más de 70 años en Chapadmalal, al sur de Mar del Plata. Dice que a sus 88 años no tiene nada lindo para contar, y no entiende por qué pueden llegar a interesarle a alguien etapas de su vida atravesadas por el sufrimiento y el desarraigo producto de haber sido<strong> refugiada eslovena</strong> tras la Segunda Guerra Mundial. Pero contar </span><span style="font-weight: 400;">su historia y sus dificultades para adaptarse a un nuevo país, en tiempos donde Europa vuelve a ser escenario de refugiados, bombardeos y víctimas civiles con la guerra de Ucrania, resulta más que importante para graficar en primera persona el horror de la guerra y sus consecuencias. </span></p>
<p><span style="font-weight: 400;">Los contextos y los conflictos son distintos, está claro, y no es lo mismo ser refugiado europeo hoy que a mediados del siglo XX. Pero el <strong>sufrimiento de los civiles</strong> y de quienes se ven obligados a dejar su hogar no difiere tanto. Teresita, como la conocen en el barrio, fue una de las miles de personas que huyeron de una Eslovenia convulsionada en la década del 40&#8242;. Primero, por la invasión nazi, pero también por la inestabilidad política y la violencia interna tras el retroceso alemán.</span></p>
<p><span style="font-weight: 400;">Es que, al momento del estallido de la Segunda Guerra Mundial en 1939, Eslovenia -que limita con Croacia al sur, con Hungría al este, con Austria al norte y con Italia al oeste- formaba parte junto a otras naciones del Reino de <strong>Yugoslavia,</strong> y con su caída en 1941 fue invadida principalmente por la <strong>Alemania nazi</strong> y la Italia de Mussolini. </span><span style="font-weight: 400;">La <strong>violencia</strong> en el país era múltiple: no solo por la ocupación extranjera, sino también por los movimientos de resistencia nacionalistas locales, que tuvieron un importante rol en la guerra y en la posguerra.</span></p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-9.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-9-420x270.jpg" alt="TERESITA CHAPADMALAL (9)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (9)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-11.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-11-420x270.jpg" alt="TERESITA CHAPADMALAL (11)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (11)</span></a></div><div class="su-clear"></div></div>
<p><span style="font-weight: 400;">Sin embargo, luego de finalizada la contienda, Yugoslavia, y Eslovenia en particular, bajo el mando de un nuevo gobierno del socialista Josip Broz &#8220;Tito&#8221;, siguió siendo escenario de combates, como también de matanzas y persecuciones internas:<strong> fue el inicio de una migración masiva</strong> en mayo de 1945 a campos de refugiados de países limítrofes, como Austria, a la espera de poder regresar a sus hogares una vez pacificado el país, superada la transición política, o bien buscar un nuevo destino.</span></p>
<blockquote><p><span style="font-weight: 400;">Entonces, antes de llegar a <strong>Chapadmalal,</strong> donde desde el primer momento trabaja y vive de <strong>los frutos de la tierra</strong>, Teresita tuvo que dejar la región de <strong>Gorenjska</strong> donde vivía, al noroeste de Eslovenia, y desde allí huir a pie de las bombas y la muerte durante tres días hacia un precario campo de refugiados en <strong>Vetrinj,</strong> y un mes después a otro ubicado en <strong>Lienz:</strong> ambos en <strong>Austria.</strong></span></p></blockquote>
<p><span style="font-weight: 400;">Tras cuatro años de espera, cuando volver a su país y recuperar sus vidas era imposible, la comunidad eslovena que no quería o no podía volver al país, empezó a buscar nuevos destinos entre 1948 y 1949, y Teresita junto a su madre, su padre, su hermano y un tío, pasaron a Italia y<strong>, desde allí, a Argentina.</strong> Ahí comenzó una nueva historia, que tuvo desarraigo, discriminación y carencias, pero también el cariño de quienes la rodean.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">***</span></p>
<p><span style="font-weight: 400;">Las imágenes de la guerra en Ucrania, para Teresita, no hacen más que remover todo lo que vivió hace 70 años. “Ya lloré mucho por eso. <strong>Les está pasando lo que me pasó a mí en el &#8217;45</strong>. Mi historia es igualita a la de ellos ahora”, asegura. </span></p>
<p><span style="font-weight: 400;">Con emoción, con una memoria envidiable y con un castellano que por momentos se mezcla con esloveno, cuenta que su familia en Europa tenía “una posición bastante buena”, que vivían en una casa grande construida en 1417 pero que <strong>“toda la vida” su gente se preparó para la guerra</strong>. </span></p>
<div id="attachment_405245" style="width: 900px" class="wp-caption aligncenter"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6.jpg"><img aria-describedby="caption-attachment-405245" class="wp-image-405245" src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6.jpg" alt="" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-6-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a><p id="caption-attachment-405245" class="wp-caption-text">La admiración por sus padres atraviesa cada etapa de su vida.</p></div>
<p><span style="font-weight: 400;">Su familia, campesina, trabajaba en unas 50 hectáreas de tierra donde cultivaban, criaban animales y producían leña. Ella, mientras tanto, los ayudaba pero también era estudiante secundaria. Pero todo cambió con la invasión nazi en 1941, y mucho más con el fin de la guerra y la inestabilidad política interna. </span></p>
<p><span style="font-weight: 400;">Sería solo el inicio de una etapa de sufrimiento que teme vuelva a repetirse para muchas familias europeas. &#8220;Mi padre ha sufrido mucho, y mi madre también. A mi madre le mataron los cinco tíos ¿Y ahora qué les pasa a todos estos? ¿No sufrieron nada para saber <strong>lo importante que es la vida</strong>?”, se pregunta. </span></p>
<h2><strong><span style="text-decoration: underline;"><span style="color: #64de5c; text-decoration: underline;">DE ESTUDIANTE SECUNDARIA A REFUGIADA</span></span></strong></h2>
<p><span style="font-weight: 400;">Vivían en un pequeño pueblo de 40 casas -&#8220;igual que acá&#8221;, asegura-, ubicado a 18 kilómetros de la capital de Eslovenia, Liubliana, ciudad que además era el centro de la violencia y los bombardeos que, asegura, se escuchaban y hacían &#8220;temblar&#8221; las casas del lugar. También recuerda que &#8220;todos los días mataban a alguien&#8221; y que<strong> incluso su padre estuvo detenido</strong>, primero en manos de milicias comunistas, y luego alemanas.</span></p>
<p><span style="font-weight: 400;">Pero ni con el anuncio del fin de la Segunda Guerra Mundial a principios de año se detuvieron los combates y la violencia, tampoco en su país. La situación se volvió insostenible y <strong>el 9 de mayo de 1945 se sumaron a un éxodo masivo hacia Austria</strong> con sus padres y un hermano, ya sin su hermana que “sufría mucho los bombardeos” y murió días antes de huir. “<strong>Corrimos tres días y tres noches hasta llegar a pie a Austria</strong>”, recuerda, en una travesía donde también huían muchos croatas, y donde asegura haber visto decenas de muertos y vivido bombardeos, hasta el punto de casi perder a su familia entre las corridas, hasta que pudo reencontrarlos.</span></p>
<blockquote><p><span style="font-weight: 400;">“El 9 de mayo salimos de nuestra casa corriendo. De ahí estuvimos en un pueblito en Austria a la intemperie”, continúa y hace énfasis en uno de los hechos que sucedió durante su estadía en Vetrinj, donde soldados acusados de colaboracionismo con el nazismo, pero <strong>también miles de civiles,</strong> refugiados que habían salido del país, fueron &#8220;entregados&#8221; por el ejército inglés al gobierno yugoslavo, donde se produjeron matanzas que, <a href="http://svobodnaslovenija.com.ar/la-tragedia-eslovena/" target="_blank" rel="noopener noreferrer">denuncian, nunca fueron investigadas</a>. </span></p></blockquote>
<p><span style="font-weight: 400;">“Por eso creo que la política en todos los países es mala. La política es muy sucia. Ahora, de los ucranianos, ¿sabés todos los inocentes que van a morir? No va a morir ninguno de los grandes políticos, <strong>solo gente humana</strong> simple, como era en esa época. Pelean por el petróleo que tienen ahí, eso es más sagrado que la vida parece. Y yo no creería que los ucranianos se van a Polonia en 15 días vuelven, yo no creo, miranos a nosotros”, reflexiona.</span></p>
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7.jpg"><img class="aligncenter wp-image-405246" src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7.jpg" alt="" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-7-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
<p><span style="font-weight: 400;">Es que los que en principio iban a ser &#8220;15 días&#8221; en el campamento de refugiados austríaco, se convirtieron en cuatro años conviviendo con otras familias en la misma situación, esperando para regresar a sus hogares.<strong> Sobreviviendo, haciendo filas para recibir un cucharón</strong> de comida en latas y siendo acompañados por militares para ir al baño.</span></p>
<p><span style="font-weight: 400;">“No podías cocinar, no tenías plata, no tenías nada. Había una cocina a la que íbamos con una latita que mi padre tenía y nos daban un cucharón a cada uno. <strong>Por lo menos no nos mataron, eso era una bendición.</strong> Nos tenían ahí, primero nos mantuvo el ejército austríaco, después los ingleses y después los americanos”, recuerda.</span></p>
<p><span style="font-weight: 400;">Esos años de incertidumbre se terminaron en 1949, cuando tuvieron la posibilidad de ir a Italia y desde allí tomar un barco hacia Argentina, donde comenzaría otra historia.</span></p>
<h2><strong><span style="text-decoration: underline;"><span style="color: #64de5c; text-decoration: underline;">SU LLEGADA AL PAÍS Y A LA ARISTOCRÁTICA MAR DEL PLATA</span></span></strong></h2>
<p><span style="font-weight: 400;">Como miles de personas a lo largo del siglo XX, Teresita -de 13 años- llegó al país y fue alojada junto a su familia en el Hotel de los Inmigrantes de Buenos Aires, a la espera de saber qué destino los depararía, con una única certeza: se querían ir los cuatro juntos. Recuerda que por el hotel <strong>desfilaban los “ricos” buscando mano de obra</strong>. </span></p>
<p><span style="font-weight: 400;">El primero que llegó y ofreció estadía a los cuatro fue, recuerda, uno de los integrantes de la familia <strong>Bullrich-Zorraquín,</strong> dueños por entonces de la aristocrática estancia Marayuí, que tiene a su mansión como uno de los atractivos arquitectónicos e históricos de la aristocracia nacional en Chapadmalal. “Él se presentó en el Hotel de los Inmigrantes, el traductor dijo que buscaba un campesino que sepa trabajar la tierra. Mi padre levantó la mano, le contó que en Europa tenía y trabajaba 50 hectáreas. Así lo convenció y le dijo que nos llevaba a su campo de cinco hectáreas. Y nos trajo acá, <strong>cuando no había ni una casa, ni un árbol</strong>”, cuenta.</span></p>
<div id="attachment_405257" style="width: 900px" class="wp-caption aligncenter"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18.jpg"><img aria-describedby="caption-attachment-405257" class="wp-image-405257" src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18.jpg" alt="" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-201x133.jpg 201w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-876x584.jpg 876w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-620x413.jpg 620w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-18-400x267.jpg 400w" sizes="(max-width: 890px) 100vw, 890px" /></a><p id="caption-attachment-405257" class="wp-caption-text">Teresita, el &#8220;rancho&#8221; de puertas y sus padres. (Foto: Lucho Gargiulo)</p></div>
<p><span style="font-weight: 400;">A pesar de las promesas, cuando llegaron <strong>tuvieron que vivir en una carpa desde febrero a diciembre de 1949</strong>. “Con los temporales, la tierra quedaba hecha agua. Teníamos que ir al baño al descampado. No teníamos a dónde ir, no sabíamos hablar castellano”, describe y recuerda que el pago mensual por trabajar la tierra era de 250 pesos por mes.</span></p>
<p><span style="font-weight: 400;">Una vez en el país, uno de los primeros pedidos de Teresita y su familia era<strong> que ella pudiera terminar el colegio,</strong> pero le exigieron que curse desde primer grado y es algo que, todavía hoy, lamenta: “Querían que esté con los nenes chiquitos y yo había cumplido 14 años”.</span></p>
<p><span style="font-weight: 400;">Así, vivieron en una carpa hasta que &#8220;el patrón&#8221; trajo en un camión <strong>puertas y ventanas con las cuales construyeron lo que llama un “rancho”</strong> y que todavía está en pie en el fondo del lote donde vive. Entretanto, Teresita trabajaba de mucama en la mansión, mientras la madre cocinaba para las decenas de empleados que también vivían en carpas, y mientras su padre trabajaba la tierra. Su hermano, por su parte, consiguió trabajo de albañil en Mar del Plata, una salida de laboral común para la comunidad eslovena, muchos de los cuales -menciona- trabajaron en los inicios de la Unidad Turística Chapadmalal. </span></p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-14.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-14-420x270.jpg" alt="TERESITA CHAPADMALAL (14)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (14)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-15.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-15-420x270.jpg" alt="TERESITA CHAPADMALAL (15)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (15)</span></a></div><div class="su-clear"></div></div>
<p><span style="font-weight: 400;">Cuando decidieron no trabajar más con la familia, cuatro años después, pudieron comprar los terrenos donde los habían instalado, pero desde e</span><span style="font-weight: 400;">ntonces, trabajaban prácticamente para pagar todas las deudas. Y las pagaron pero, mientras tanto, pasaron penurias: “Trabajábamos todo el día. <strong>No teníamos nada de nada</strong>. En la mesa, nunca una <em>Coca-Cola</em>, algo comprado. Nada. En un año pagamos las deudas, pero mi padre no podía comprarme otro vestido además del único que tenía”.</span></p>
<p><span style="font-weight: 400;">“<strong>Todas las chicas tenían zapatos de charol y yo no tenía</strong>, yo le pedía a mi papá pero no podíamos. Yo iba a vender mis verduras a Mar del Plata y después venía a repartir por el barrio. <strong>No me hablen de lo que hemos sufrido.</strong> A veces me gritaban <em>&#8216;gringa de mierda por qué no vas a vender verdura a tu país&#8217;</em> cuando salía a repartir. Venía a casa y le decía a mi mamá que no quería repartir más. Otro día me dijeron que iban a sembrar verdura y me iban a sacar todos los clientes. Yo no decía nada, no podía. <strong>Mi madre tenía miedo de que nos manden de vuelta</strong>”, continúa.</span></p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-12.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-12-420x270.jpg" alt="TERESITA CHAPADMALAL (12)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (12)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-10.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-10-420x270.jpg" alt="TERESITA CHAPADMALAL (10)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (10)</span></a></div><div class="su-clear"></div></div>
<h2><strong><span style="text-decoration: underline;"><span style="color: #64de5c; text-decoration: underline;">EL RECUERDO DE SU TIERRA NATAL Y LA ADAPTACIÓN </span></span></strong></h2>
<p><span style="font-weight: 400;">La adaptación a Argentina no fue fácil, primero por las condiciones en las que tuvieron que vivir en los primeros años, pero también porque no sabían hablar español. Incluso, a su padre Franc le costó mucho aprender el idioma y el desarraigo lo afectó<strong> al punto de ahorrar hasta el último centavo con la intención de alguna vez volver</strong> a su tierra natal, algo a lo que el resto de la familia se opuso por temor, aunque su hermano sí viajó en distintas oportunidades a Eslovenia. </span></p>
<blockquote><p><span style="font-weight: 400;">De todos modos, en los rincones de su casa hay retazos de la cultura eslava, libros, cuadros, fotografías de su pueblo y, sobre todo, una foto de sus padres. Todo lo guarda y los muestra, orgullosa de sus orígenes, de su familia, y de todo lo que lucharon para poder reconstruir su vida. </span></p></blockquote>
<p><span style="font-weight: 400;">Esos tesoros, además, conviven con el cariño de quienes la recibieron con los brazos abiertos que, más allá de los tragos amargos, son la mayoría. Ese cariño se ve en esos que llama los &#8220;lindos recuerdos&#8221;: entre regalos, fotografías propias y ajenas, y cartas que le escriben. &#8220;En invierno leo todo&#8221;, asegura, agradecida por el amor que hoy sigue recibiendo, lejos del maltrato y las dificultades que tuvo en sus primeros años en Argentina.</span></p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-5.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-5-420x270.jpg" alt="TERESITA CHAPADMALAL (5)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (5)</span></a></div><div class="su-custom-gallery-slide"><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-13.jpg"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-13-420x270.jpg" alt="TERESITA CHAPADMALAL (13)" width="420" height="270" /><span class="su-custom-gallery-title">TERESITA CHAPADMALAL (13)</span></a></div><div class="su-clear"></div></div>
<p>En sus largas charlas, la voz se le quiebra en momentos específicos: cuando habla de su familia y, también cuando recuerda aquellos meses difíciles de 1945. Pero desde hace una semanas también se le quiebra cuando cuenta las imágenes que ve en la televisión de la guerra en Ucrania. <span style="font-weight: 400;">“Estos europeos locos quieren dominar toda esa parte. Y no van a poder dominar. No se puede dominar, <strong>cada uno tiene que tener lo suyo</strong>. Todos quieren dominar, y no puede ser. Íbamos a estar 15 días en el campamento de Vetrinj y después los ingleses iban a empujar a los comunistas para volver. Y acá estamos, desde 1945”.</span></p>
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17.jpg"><img class="aligncenter wp-image-405256" src="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17.jpg" alt="" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2022/03/TERESITA-CHAPADMALAL-17-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/los-lobos/" rel="tag">Los Lobos</a>, <a href="https://quedigital.com.ar/tag/los-lobos-chapadmalal/" rel="tag">Los Lobos Chapadmalal</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/noticia/" rel="tag">Noticia</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-hoy/" rel="tag">noticias de hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-hoy-mar-del-plata/" rel="tag">noticias de hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata/" rel="tag">Noticias de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-de-hoy/" rel="tag">noticias de mar del plata de hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata-hoy/" rel="tag">noticias en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata-hoy/" rel="tag">noticias mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-mdp/" rel="tag">noticias mdp</a>, <a href="https://quedigital.com.ar/tag/playa-chapadmalal/" rel="tag">Playa Chapadmalal</a>, <a href="https://quedigital.com.ar/tag/playa-los-lobos/" rel="tag">Playa Los Lobos</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/que-digital-mar-del-plata/" rel="tag">Qué Digital Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital-mdp/" rel="tag">que digital mdp</a>, <a href="https://quedigital.com.ar/tag/quedigital/" rel="tag">QuéDigital</a>, <a href="https://quedigital.com.ar/tag/quedigital-mar-del-plata/" rel="tag">quedigital mar del plata</a>, <a href="https://quedigital.com.ar/tag/teresita/" rel="tag">Teresita</a>, <a href="https://quedigital.com.ar/tag/teresita-chapadmalal/" rel="tag">Teresita Chapadmalal</a>, <a href="https://quedigital.com.ar/tag/teresita-los-lobos/" rel="tag">Teresita Los Lobos</a></p>
<div id="et-post-share" class="clearfix">
<div id="breadcrumbs">
<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>
<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal </div>  <ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/huir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal/&amp;text=Huir de las bombas y reconstruir una vida: Teresita, de la posguerra a Chapadmalal" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
</div> 
</div> 

<div id="sidebar">
<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad">
<a href="https://www.facebook.com/Huevocampo-389605337815029" title="Publicidad" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/02/BANNER-HUEVO-CAMPO-FEBRERO-2022-310x310.gif" alt="Huevo campo" class="banner_desktop" width="100%" height="auto" />
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/02/BANNER-HUEVO-CAMPO-FEBRERO-2022-310x310.gif" alt="Huevo campo" class="banner_mobile" width="100%" height="auto" />
</a>
</div>
</div> 
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>
<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/policiales/encontraron-un-cuerpo-en-una-playa-de-la-zona-norte-mar-del-plata/" class="wpp-post-title" target="_self">Encontraron un cuerpo en una playa de la zona norte</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/repudian-un-nuevo-ataque-a-un-mural-con-pintadas-nazis-en-mar-del-plata/" class="wpp-post-title" target="_self">Repudian un nuevo ataque a un mural con pintadas nazis en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/judiciales/procesaron-por-lavado-de-dinero-a-dos-de-los-responsables-del-prostibulo-la-posada/" class="wpp-post-title" target="_self">Procesan por lavado de dinero a dos de los responsables del prostíbulo “La Posada”</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/cuenta-dni-los-comercios-con-descuentos-del-40-en-mar-del-plata/" class="wpp-post-title" target="_self">Cuenta DNI: uno por uno, los comercios con descuentos del 40% en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/deportes/con-polemica-y-nueve-jugadores-alvarado-merecio-mas-pero-cayo-ante-defensores-de-belgrano/" class="wpp-post-title" target="_self">Con polémica y nueve jugadores, Alvarado mereció más pero cayó ante Defensores de Belgrano</a>
</li>
</ul>
</div> 
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:inline-block;width:288px;height:600px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div> 
</article> 
<div class="complementos-nota">
<style rel="stylesheet" type="text/css">
					.wp_rp_wrap .related_post_title{clear:both;padding:0!important;margin:0!important;color:#64de5c;text-align:center;font-weight:700;font-size:18px;font-family:archivo narrow,sans-serif;line-height:40px}div.wp_rp_content{display:block!important;width:100%;box-sizing:border-box;padding:0 1% 15px;border:1px solid #64de5c}div.wp_rp_footer{text-align:right!important;overflow:hidden!important}div.wp_rp_footer a{color:#999!important;font-size:11px!important;text-decoration:none!important;display:inline-block!important}div.wp_rp_footer a.wp_rp_edit{color:#fff!important;font-size:12px!important;text-decoration:underline!important;font-weight:700!important;background:#f79124!important;border-radius:2px!important;padding:3px 6px}ul.related_post{display:flex!important;flex-wrap:wrap;flex-direction:row;position:relative!important;margin:0!important;padding:0!important}ul.related_post li{position:relative!important;display:inline-block!important;vertical-align:top!important;zoom:1!important;width:23%;margin:0 1%;padding:15px 0!important;background:0 0!important;border-top:1px solid #64de5c;border-bottom:1px solid #64de5c;box-sizing:border-box}ul.related_post li a{position:relative!important;display:block!important;font-size:16px!important;font-weight:700!important;line-height:18px!important;text-decoration:none!important;text-indent:0!important;width:100%;color:var(--text-color)}ul.related_post li a:hover{color:#64de5c}a.wp_rp_thumbnail:hover+a{color:#64de5c!important}ul.related_post li img{display:block!important;width:100%!important;height:auto!important;max-width:100%!important;margin:0 0 12px!important;padding:0!important;background:0 0!important}ul.related_post li a img.wp_rp_santa_hat{display:none!important}ul.related_post li small{font-size:80%}@media only screen and (min-width:961px) and (max-width:1300px){}@media only screen and (min-width:767px) and (max-width:960px){}@media only screen and (max-width:767px){ul.related_post li{width:48%}ul.related_post li:nth-child(1){margin-bottom:15px!important}ul.related_post li:nth-child(2){margin-bottom:15px!important}}@media screen and (max-width:498px){ul.related_post li{width:94%;margin-left:3%!important;margin-right:3%!important}ul.related_post li:nth-child(3){margin-bottom:15px!important}}
				</style>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_388992" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/un-humedal-entre-la-biodiversidad-la-comunidad-y-la-propiedad-privada/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/HUMEDAL-LAGUNA-PLAYA-LOS-LOBOS-1-201x133.jpg" alt="Un humedal entre la biodiversidad, la comunidad y la propiedad privada" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/un-humedal-entre-la-biodiversidad-la-comunidad-y-la-propiedad-privada/" class="wp_rp_title">Un humedal entre la biodiversidad, la comunidad y la propiedad privada</a></li><li data-position="1" data-poid="ex-in_152621" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/docente-sobre-ruedas-la-bicicleta-como-filosofia-de-vida/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2017/09/MAURO-DOCENTE-EN-BICICLETA-2-201x133.jpg" alt="Docente sobre ruedas: la bicicleta como “filosofía de vida”" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/docente-sobre-ruedas-la-bicicleta-como-filosofia-de-vida/" class="wp_rp_title">Docente sobre ruedas: la bicicleta como “filosofía de vida”</a></li><li data-position="2" data-poid="ex-in_393422" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/el-complejo-tecnologico-de-un-polo-educativo-a-una-sede-de-policia-bonaerense/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/Utoi-cetec-85-201x133.jpg" alt="El Complejo Tecnológico, de un polo educativo a una sede de la Policía Bonaerense" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/el-complejo-tecnologico-de-un-polo-educativo-a-una-sede-de-policia-bonaerense/" class="wp_rp_title">El Complejo Tecnológico, de un polo educativo a una sede de la Policía Bonaerense</a></li><li data-position="3" data-poid="ex-in_382604" data-post-type="own_sourcefeed"><a href="https://quedigital.com.ar/sociedad/los-comedores-que-esperan-detras-del-silencio-municipal-y-la-respuesta-represiva/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/OPERATIVO-POLICIAL-CORTE-RUTA-2-542-201x133.jpg" alt="Los comedores que esperan detrás del silencio municipal y la respuesta represiva" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/los-comedores-que-esperan-detras-del-silencio-municipal-y-la-respuesta-represiva/" class="wp_rp_title">Los comedores que esperan detrás del silencio municipal y la respuesta represiva</a></li></ul></div></div>
<br>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4940227766"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/huir-de-las-bombas-y-reconstruir-una-vida-teresita-de-la-posguerra-a-chapadmalal/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
</div> 
</div> 
<div class="footer-banner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4169646549" data-ad-format="auto"></ins>
<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
</div> 
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="text-3" class="fwidget widget_text"> <div class="textwidget"><a href="/" id="logo-footer"></a>
<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" rel="noreferrer noopener" title="TRICOTA" class="icono-t"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
</div> </div> <div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> </div> 
<div id="copyright2" class="footer-widget">
<h4 class="title">Copyright</h4>
<ul>
 <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
<li>&copy; Copyright 2014-2022</li>
<li>- Registro de Propiedad Intelectual: 5303442</li>
<li>- Todos los derechos reservados</li>
</ul>
</div>
<div id="contacto" class="footer-widget">
<h4 class="title">Contacto</h4>
<ul>
<li><em>redaccion@quedigital.com.ar</em></li>
<li><em>deportes@quedigital.com.ar</em></li>
<li><em>comercial@quedigital.com.ar</em></li>
<li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
<li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" width="13" height="19" /><strong>mediakit</strong></a></li>
</ul>
</div>
<div id="redes" class="footer-widget">
<h4 class="title">Redes Sociales</h4>
<ul>
<li class="fb-footer"><a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
<li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
<li class="yt-footer"><a href="https://youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
<li class="ig-footer"><a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
<li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
</ul>
</div>
</div> 
</div> 
</footer> 
<link rel='stylesheet' id='magnific-popup-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-galleries-shortcodes-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/jquery-3.6.0.min.js?ver=3.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"57a44423fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=3.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/js/magnific-popup.js?ver=0.9.9'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js?ver=4.9.3'></script>

<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link type="text/css" rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css?v=3">
<script>
	  window.addEventListener('load', function() {
		window.OneSignal = window.OneSignal || [];
		window.OneSignal.push(function() {
		  OneSignal.SERVICE_WORKER_UPDATER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKUpdaterWorker.js";
		  OneSignal.SERVICE_WORKER_PATH = "web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js";
		  OneSignal.SERVICE_WORKER_PARAM = { scope: "/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/" };
		  delete window._oneSignalInitOptions.path
		  window.OneSignal.init(window._oneSignalInitOptions);
		});
	  });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ef1ba0a1b318f29","version":"2021.12.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>