<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta charset="UTF-8" />
    
	<title>Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo confirmaron desde Trenes Argentinos. Los horarios y las vías para adquirir los boletos del Tren que une Mar del Plata con Constitución."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias" />
<meta property="og:description" content="TREN A MAR DEL PLATA" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="boleto en tren a mar del plata" />
<meta property="article:tag" content="cambiar pasajes de trenes" />
<meta property="article:tag" content="cinco trenes diarios a Mar del Plata" />
<meta property="article:tag" content="como viajar a mar del plata en cuarentena" />
<meta property="article:tag" content="compra de pasajes en tren a mar del plata on line" />
<meta property="article:tag" content="Constitución Mar del Plata" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="cuando esta el tren a mar del plata" />
<meta property="article:tag" content="cuanto esta el tren a mar del plata" />
<meta property="article:tag" content="cuanto sale el tren a mar del plata" />
<meta property="article:tag" content="cuanto tarda el tren a mar del plata" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Estación de tren Mar del Plata" />
<meta property="article:tag" content="estaciones del tren a mar del plata" />
<meta property="article:tag" content="funciona el tren a mar del plata" />
<meta property="article:tag" content="funciona el trena a mar del plata" />
<meta property="article:tag" content="horarios tren a mar del plata" />
<meta property="article:tag" content="horarios tren mar del plata" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="mar del plata en tren" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="micro a mar del plata" />
<meta property="article:tag" content="Ministerio de Transporte" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="paradas del tren a mar del plata" />
<meta property="article:tag" content="pasaje a mar del plata" />
<meta property="article:tag" content="pasaje a mar del plata en tren precio" />
<meta property="article:tag" content="pasaje de tren a mar del plata" />
<meta property="article:tag" content="pasaje en tren a mar del plata" />
<meta property="article:tag" content="pasaje mar del plata" />
<meta property="article:tag" content="pasaje tren a mar del plata" />
<meta property="article:tag" content="pasaje tren mar del plata" />
<meta property="article:tag" content="Pasajes" />
<meta property="article:tag" content="pasajes a mar del plata" />
<meta property="article:tag" content="pasajes a mar del plata en tren" />
<meta property="article:tag" content="pasajes de tren a mar del plata" />
<meta property="article:tag" content="pasajes de tren mar del plata" />
<meta property="article:tag" content="pasajes de trenes" />
<meta property="article:tag" content="pasajes en tren" />
<meta property="article:tag" content="pasajes en tren a mar del plata" />
<meta property="article:tag" content="pasajes mar del plata tren" />
<meta property="article:tag" content="pasajes tren a mar del plata" />
<meta property="article:tag" content="Pasajes tren Mar del Plata" />
<meta property="article:tag" content="permiso para ir a mar del plata" />
<meta property="article:tag" content="permiso para viajar en tren" />
<meta property="article:tag" content="precio de tren a mar del plata" />
<meta property="article:tag" content="precio del tren a mar del plata" />
<meta property="article:tag" content="precio tren a mar del plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="recorrido del tren a mar del plata" />
<meta property="article:tag" content="reserva tu tren" />
<meta property="article:tag" content="reservar tren" />
<meta property="article:tag" content="sofse" />
<meta property="article:tag" content="sofse trenes" />
<meta property="article:tag" content="Sofse trenes argentinos" />
<meta property="article:tag" content="Temporada" />
<meta property="article:tag" content="terminal de tren mar del plata" />
<meta property="article:tag" content="Tren" />
<meta property="article:tag" content="Tren a Mar del Plata" />
<meta property="article:tag" content="tren a mar del plata 2020" />
<meta property="article:tag" content="tren a mar del plata 2021" />
<meta property="article:tag" content="tren a mar del plata cuanto tarda" />
<meta property="article:tag" content="tren a mar del plata diferencia entre primera y pullman" />
<meta property="article:tag" content="tren a mar del plata estaciones" />
<meta property="article:tag" content="tren a mar del plata paradas" />
<meta property="article:tag" content="tren a mar del plata pasajes" />
<meta property="article:tag" content="tren a mar del plata precio" />
<meta property="article:tag" content="tren a mar del plata precio 2020" />
<meta property="article:tag" content="tren a mar del plata precios" />
<meta property="article:tag" content="tren a mar del plata pullman" />
<meta property="article:tag" content="tren a mar del plata pullman fotos" />
<meta property="article:tag" content="tren a mar del plata recorrido" />
<meta property="article:tag" content="tren buenos aires mar del plata" />
<meta property="article:tag" content="tren covid 19" />
<meta property="article:tag" content="tren de buenos aires a mar del plata" />
<meta property="article:tag" content="tren de mar del plata" />
<meta property="article:tag" content="Tren larga distancia" />
<meta property="article:tag" content="Tren Mar del Plata" />
<meta property="article:tag" content="tren mar del plata a buenos aires" />
<meta property="article:tag" content="tren mar del plata bs as" />
<meta property="article:tag" content="Tren Mar del Plata Constitucion" />
<meta property="article:tag" content="tren para mar del plata" />
<meta property="article:tag" content="Trenes" />
<meta property="article:tag" content="trenes a mar del plata" />
<meta property="article:tag" content="trenes a mar del plata 2020" />
<meta property="article:tag" content="trenes a mar del plata 2020 precios" />
<meta property="article:tag" content="trenes a mar del plata 2021" />
<meta property="article:tag" content="trenes a mar del plata 2021 precios" />
<meta property="article:tag" content="trenes a mar del plata precios" />
<meta property="article:tag" content="trenes argenitnos larga distancia" />
<meta property="article:tag" content="Trenes Argentinos" />
<meta property="article:tag" content="trenes argentinos telefono" />
<meta property="article:tag" content="trenesargentinos.gob.ar reserva tu tren" />
<meta property="article:tag" content="tres a mar del plata pullman fotos" />
<meta property="article:tag" content="turno para viajar en tren" />
<meta property="article:tag" content="turno tren" />
<meta property="article:tag" content="Venta de pasajes tren" />
<meta property="article:tag" content="Verano" />
<meta property="article:tag" content="Verano 2021" />
<meta property="article:tag" content="viajar en tren cuarentena" />
<meta property="article:tag" content="viaje en tren a mar del plata" />
<meta property="article:tag" content="viajes en tren a mar del plata" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2021-01-13T21:09:25+00:00" />
<meta property="article:modified_time" content="2021-01-13T21:46:08+00:00" />
<meta property="og:updated_time" content="2021-01-13T21:46:08+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-23-472x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-23-472x315.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TREN A MAR DEL PLATA" />
<meta name="twitter:title" content="Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-23.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Noticias de Mar del Plata","description":"Qu\u00e9 digital","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/#webpage","url":"https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/","inLanguage":"es-ES","name":"Tren a Mar del Plata: desde el 18 de enero habr\u00e1 tres frecuencias diarias","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2021-01-13T21:09:25+00:00","dateModified":"2021-01-13T21:46:08+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/4b58f35a1ae1592e77520e3bdd968ebd"},"description":"Lo confirmaron desde Trenes Argentinos. Los horarios y las v\u00edas para adquirir los boletos del Tren que une Mar del Plata con Constituci\u00f3n."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/4b58f35a1ae1592e77520e3bdd968ebd","name":"Sebasti\u00e1n Al\u00ed","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2017/08/04-SEBA.jpg","caption":"Sebasti\u00e1n Al\u00ed"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/aliseba4\">\r\n@aliseba4\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"340498","token":"19927f7e0d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=340498' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Ftren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Ftren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.11.1" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '340498';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Tren+a+Mar+del+Plata%3A+desde+el+18+de+enero+habr%C3%A1+tres+frecuencias+diarias';
	window._wp_rp_post_tags = ['funciona+el+trena+a+mar+del+pl', 'permiso+para+viajar+en+tren', 'tren+larga+distancia', 'pasaje+a+mar+del+plata', 'tren', 'trenes+argenitnos+larga+distan', 'cuanto+tarda+el+tren+a+mar+del', 'pasajes+en+tren', 'tren+a+mar+del+plata+pullman+f', 'ministerio+de+transporte', 'reservar+tren', 'trenes+a+mar+del+plata', 'compra+de+pasajes+en+tren+a+ma', 'pasajes', 'tren+a+mar+del+plata+paradas', 'venta+de+pasajes+tren', 'horarios+tren+a+mar+del+plata', 'precio+de+tren+a+mar+del+plata', 'tren+mar+del+plata', 'pasaje+a+mar+del+plata+en+tren', 'tren+a+mar+del+plata', 'trenes+argentinos', 'diario+de+mar+del+plata', 'pasajes+en+tren+a+mar+del+plat', 'tren+a+mar+del+plata+recorrido', 'noticias', 'sofse', 'trenes+a+mar+del+plata+2020', 'constituci%C3%B3n+mar+del+plata', 'pasajes+a+mar+del+plata', 'tren+a+mar+del+plata+pasajes', 'verano', 'horarios+tren+mar+del+plata', 'precio+del+tren+a+mar+del+plat', 'tren+mar+del+plata+a+buenos+ai', 'pasaje+de+tren+a+mar+del+plata', 'tren+a+mar+del+plata+2020', 'trenes+argentinos+telefono', 'diarios+de+mar+del+plata', 'pasajes+mar+del+plata+tren', 'tren+buenos+aires+mar+del+plat', 'noticias+de+mar+del+plata+hoy', 'sofse+trenes', 'trenes+a+mar+del+plata+2020+pr', 'coronavirus', 'pasajes+a+mar+del+plata+en+tre', 'tren+a+mar+del+plata+precio', 'verano+2021', 'mar+del+plata', 'precio+tren+a+mar+del+plata', 'tren+mar+del+plata+bs+as', 'boleto+en+tren+a+mar+del+plata', 'pasaje+en+tren+a+mar+del+plata', 'tren+a+mar+del+plata+2021', 'trenesargentinos.gob.ar+reserv', 'estaci%C3%B3n+de+tren+mar+del+plat', 'pasajes+tren+a+mar+del+plata', 'tren+covid+19', 'noticias+en+mar+del+plata', 'sofse+trenes+argentinos', 'trenes+a+mar+del+plata+2021', 'cuando+esta+el+tren+a+mar+del+', 'pasajes+de+tren+a+mar+del+plat', 'tren+a+mar+del+plata+precio+20', 'viajar+en+tren+cuarentena', 'mar+del+plata+en+tren', 'qu%C3%A9+digital', 'tren+mar+del+plata+constitucio', 'cambiar+pasajes+de+trenes', 'pasaje+mar+del+plata', 'tren+a+mar+del+plata+cuanto+ta', 'tres+a+mar+del+plata+pullman+f', 'estaciones+del+tren+a+mar+del+', 'pasajes+tren+mar+del+plata', 'tren+de+buenos+aires+a+mar+del', 'noticias+mar+del+plata', 'temporada', 'trenes+a+mar+del+plata+2021+pr', 'cuanto+esta+el+tren+a+mar+del+', 'pasajes+de+tren+mar+del+plata', 'tren+a+mar+del+plata+precios', 'viaje+en+tren+a+mar+del+plata', 'mar+del+plata+noticias+hoy', 'recorrido+del+tren+a+mar+del+p', 'tren+para+mar+del+plata', 'cinco+trenes+diarios+a+mar+del', 'pasaje+tren+a+mar+del+plata', 'tren+a+mar+del+plata+diferenci', 'turno+para+viajar+en+tren', 'funciona+el+tren+a+mar+del+pla', 'permiso+para+ir+a+mar+del+plat', 'tren+de+mar+del+plata', 'paradas+del+tren+a+mar+del+pla', 'terminal+de+tren+mar+del+plata', 'trenes+a+mar+del+plata+precios', 'cuanto+sale+el+tren+a+mar+del+', 'pasajes+de+trenes', 'tren+a+mar+del+plata+pullman', 'viajes+en+tren+a+mar+del+plata', 'micro+a+mar+del+plata', 'reserva+tu+tren', 'trenes', 'como+viajar+a+mar+del+plata+en', 'pasaje+tren+mar+del+plata', 'tren+a+mar+del+plata+estacione', 'turno+tren', 'destacada', 'sociedad', 'sociedad-destacada', 'de', 'mar', 'el', 'una', 'lo', 'plaza', 'en', 'la', '18', 'tre', 'del', 'con', 'cmo', 'plata', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-23.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}
	</style>
	
</head>
<body class="post-template-default single single-post postid-340498 single-format-standard custom-background et-2-column-layout destacada sociedad sociedad-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="https://www.anses.gob.ar/asignacion-universal-por-hijo" onclick="trackOutboundLink(https://www.anses.gob.ar/asignacion-universal-por-hijo);" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/01/banner-anses-enero-2021-1.png" alt="https://quedigital.com.ar/web/wp-content/uploads/2021/01/banner-anses-enero-2021-1.png" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Jueves 14 de enero</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR-->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
			
			<!--<div id="banner-s1" class="banner tracked-ad">
				<a href="https://arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://arba.gov.ar/');">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_desktop">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_mobile">
				</a>
			</div>-->

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a> <a href="https://quedigital.com.ar/sociedad/sociedad-destacada/" rel="category tag">Sociedad-Destacada</a></div>
                        	<div class="fecha">13/01/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/&amp;text=Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias</h1>
						
                        <div class="excerpt"><p>Se sumará una frecuencia directa. Los horarios y las vías para adquirir los boletos del servicio que une la ciudad con Constitución. </p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-23-46816_600x315.jpg" alt='Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: archivo / Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>La empresa Trenes Argentinos confirmó que <strong>desde el lunes 18 de enero</strong> el tren a Mar del Plata sumará<strong> una nueva frecuencia</strong> y contará con tres servicios diarios desde y rumbo a Plaza Constitución. <strong>Los horarios, los precios y cómo adquirir los boletos.</strong></p>
<p>Desde su regreso en <a href="https://quedigital.com.ar/sociedad/llego-el-primer-tren-a-mar-del-plata-desde-el-inicio-de-la-pandemia-como-conseguir-pasajes/" target="_blank" rel="noopener noreferrer">noviembre</a> tras haber estado suspendido su servicio por la pandemia, el tren a Mar del Plata fue sumando frecuencias y desde el <a href="https://quedigital.com.ar/sociedad/el-tren-a-mar-del-plata-suma-una-nueva-frecuencia-diaria-desde-el-10-de-diciembre/" target="_blank" rel="noopener noreferrer">10 de diciembre</a> <strong>cuenta con dos servicios diarios</strong>: el <strong>primero</strong> que parte a las <strong>15.29</strong> desde <strong>Constitución,</strong> se detiene en las doce localidades intermedias, llega a la ciudad alrededor de las 22 y regresa a las <strong>23.44.</strong> La segunda es una <strong>frecuencia directa</strong> que parte a las <strong>17.10</strong> de <strong>Constitución</strong> y, tras llegar a la Estación Ferroautomotora, parte desde <strong>Mar del Plata</strong> a la <strong>1.14</strong> de la madrugada</p>
<blockquote><p>A partir del 18 de enero se sumará entonces una tercera frecuencia que será directa -no tendrá paradas intermedias- la cual saldrá desde <strong>Plaza Constitución</strong> a las <strong>6.22</strong> y retornará desde la Estación Ferroautomotora de<strong> Mar del Plata</strong> a las <strong>14.07.</strong></p></blockquote>
<p>La <strong>venta de boletos</strong> se encuentra <strong>disponible hasta el 31 de enero de 2021</strong> y se puede tramitar a través de la<a href="https://webventas.sofse.gob.ar/index.php" target="_blank" rel="noopener noreferrer"> página web,</a> a excepción de las personas jubiladas y discapacitadas, que deben hacerlo en las boleterías. El <strong>precio</strong> del pasaje sigue sin sufrir modificaciones y es de <strong>$660</strong> para &#8220;primera&#8221; y <strong>$795</strong> para clase &#8220;pullman&#8221;.</p>
<p>A la hora de comprar los pasajes, desde Trenes Argentinos remarcaron que <strong>hay beneficios</strong>, por ejemplo, un<strong> 10% de descuento</strong> para compras a través de la página web. Además, los menores de<strong> 3 a 12 años</strong> pagan solo la mitad del pasaje, en tanto que los <strong>menores de 3 años</strong> no ocupan asiento ni deben pagar pasaje. Los <strong>jubilados</strong> <strong>y</strong> <strong>pensionados,</strong> por su parte, tienen un <strong>40% de descuento</strong> al presentar certificado de jubilación o recibo de sueldo en la boletería.</p>
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22.jpg"><img class="aligncenter wp-image-332721 size-full" src="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22.jpg" alt="tren a Mar del Plata" width="890" height="594" srcset="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22-768x513.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22-749x500.jpg 749w, https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22-472x315.jpg 472w, https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
<p>Cabe destacar que quienes deseen viajar estarán sujetos a las medidas sanitarias dispuestas por el Ministerio de Salud y las jurisdicciones a las que se trasladen. A su vez, deben tramitar el certificado de circulación correspondiente para salir de vacaciones a través de la página oficial <a href="http://www.argentina.gob,ar/verano" target="_blank" rel="noopener noreferrer">www.argentina.gob,ar/verano</a>.</p>
<p>“Cuando retomamos el servicio a Mar del Plata nos propusimos incrementar sus frecuencias diarias, hoy estamos comenzando a concretar nuestro compromiso con los pasajeros y pasajeras que se ven favorecidos con el transporte ferroviario, en este caso en particular, el más importante de los trenes de larga distancia que operamos”, expresó al respecto Martín Marinucci, presidente de Trenes Argentinos.</p>
<h2><span style="text-decoration: underline;"><strong><span style="color: #64de5c; text-decoration: underline;">HORARIOS DIARIOS DEL TREN A MAR DEL PLATA</span></strong></span></h2>
<p><strong>Servicio con 12 paradas intermedias</strong></p>
<ul>
<li>Salida a las <strong>15.29</strong> de Plaza Constitución</li>
<li>Salida a las <strong>23.44</strong> de Mar del Plata</li>
</ul>
<p><strong>Servicios diarios directos</strong></p>
<ul>
<li>Salidas a las <strong>6.22</strong> y<strong> 17.10</strong> de Plaza Constitución</li>
<li>Salidas a las <strong>1.14 </strong>y <strong>14.07</strong> de Mar del Plata</li>
</ul>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/boleto-en-tren-a-mar-del-plata/" rel="tag">boleto en tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/cambiar-pasajes-de-trenes/" rel="tag">cambiar pasajes de trenes</a>, <a href="https://quedigital.com.ar/tag/cinco-trenes-diarios-a-mar-del-plata/" rel="tag">cinco trenes diarios a Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/como-viajar-a-mar-del-plata-en-cuarentena/" rel="tag">como viajar a mar del plata en cuarentena</a>, <a href="https://quedigital.com.ar/tag/compra-de-pasajes-en-tren-a-mar-del-plata-on-line/" rel="tag">compra de pasajes en tren a mar del plata on line</a>, <a href="https://quedigital.com.ar/tag/constitucion-mar-del-plata/" rel="tag">Constitución Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://quedigital.com.ar/tag/cuando-esta-el-tren-a-mar-del-plata/" rel="tag">cuando esta el tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuanto-esta-el-tren-a-mar-del-plata/" rel="tag">cuanto esta el tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuanto-sale-el-tren-a-mar-del-plata/" rel="tag">cuanto sale el tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuanto-tarda-el-tren-a-mar-del-plata/" rel="tag">cuanto tarda el tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/estacion-de-tren-mar-del-plata/" rel="tag">Estación de tren Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/estaciones-del-tren-a-mar-del-plata/" rel="tag">estaciones del tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/funciona-el-tren-a-mar-del-plata/" rel="tag">funciona el tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/funciona-el-trena-a-mar-del-plata/" rel="tag">funciona el trena a mar del plata</a>, <a href="https://quedigital.com.ar/tag/horarios-tren-a-mar-del-plata/" rel="tag">horarios tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/horarios-tren-mar-del-plata/" rel="tag">horarios tren mar del plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-en-tren/" rel="tag">mar del plata en tren</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/micro-a-mar-del-plata/" rel="tag">micro a mar del plata</a>, <a href="https://quedigital.com.ar/tag/ministerio-de-transporte/" rel="tag">Ministerio de Transporte</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/paradas-del-tren-a-mar-del-plata/" rel="tag">paradas del tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasaje-a-mar-del-plata/" rel="tag">pasaje a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasaje-a-mar-del-plata-en-tren-precio/" rel="tag">pasaje a mar del plata en tren precio</a>, <a href="https://quedigital.com.ar/tag/pasaje-de-tren-a-mar-del-plata/" rel="tag">pasaje de tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasaje-en-tren-a-mar-del-plata/" rel="tag">pasaje en tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasaje-mar-del-plata/" rel="tag">pasaje mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasaje-tren-a-mar-del-plata/" rel="tag">pasaje tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasaje-tren-mar-del-plata/" rel="tag">pasaje tren mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasajes/" rel="tag">Pasajes</a>, <a href="https://quedigital.com.ar/tag/pasajes-a-mar-del-plata/" rel="tag">pasajes a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasajes-a-mar-del-plata-en-tren/" rel="tag">pasajes a mar del plata en tren</a>, <a href="https://quedigital.com.ar/tag/pasajes-de-tren-a-mar-del-plata/" rel="tag">pasajes de tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasajes-de-tren-mar-del-plata/" rel="tag">pasajes de tren mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasajes-de-trenes/" rel="tag">pasajes de trenes</a>, <a href="https://quedigital.com.ar/tag/pasajes-en-tren/" rel="tag">pasajes en tren</a>, <a href="https://quedigital.com.ar/tag/pasajes-en-tren-a-mar-del-plata/" rel="tag">pasajes en tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasajes-mar-del-plata-tren/" rel="tag">pasajes mar del plata tren</a>, <a href="https://quedigital.com.ar/tag/pasajes-tren-a-mar-del-plata/" rel="tag">pasajes tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/pasajes-tren-mar-del-plata/" rel="tag">Pasajes tren Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/permiso-para-ir-a-mar-del-plata/" rel="tag">permiso para ir a mar del plata</a>, <a href="https://quedigital.com.ar/tag/permiso-para-viajar-en-tren/" rel="tag">permiso para viajar en tren</a>, <a href="https://quedigital.com.ar/tag/precio-de-tren-a-mar-del-plata/" rel="tag">precio de tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/precio-del-tren-a-mar-del-plata/" rel="tag">precio del tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/precio-tren-a-mar-del-plata/" rel="tag">precio tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/recorrido-del-tren-a-mar-del-plata/" rel="tag">recorrido del tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/reserva-tu-tren/" rel="tag">reserva tu tren</a>, <a href="https://quedigital.com.ar/tag/reservar-tren/" rel="tag">reservar tren</a>, <a href="https://quedigital.com.ar/tag/sofse/" rel="tag">sofse</a>, <a href="https://quedigital.com.ar/tag/sofse-trenes/" rel="tag">sofse trenes</a>, <a href="https://quedigital.com.ar/tag/sofse-trenes-argentinos/" rel="tag">Sofse trenes argentinos</a>, <a href="https://quedigital.com.ar/tag/temporada/" rel="tag">Temporada</a>, <a href="https://quedigital.com.ar/tag/terminal-de-tren-mar-del-plata/" rel="tag">terminal de tren mar del plata</a>, <a href="https://quedigital.com.ar/tag/tren/" rel="tag">Tren</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata/" rel="tag">Tren a Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-2020/" rel="tag">tren a mar del plata 2020</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-2021/" rel="tag">tren a mar del plata 2021</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-cuanto-tarda/" rel="tag">tren a mar del plata cuanto tarda</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-diferencia-entre-primera-y-pullman/" rel="tag">tren a mar del plata diferencia entre primera y pullman</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-estaciones/" rel="tag">tren a mar del plata estaciones</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-paradas/" rel="tag">tren a mar del plata paradas</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-pasajes/" rel="tag">tren a mar del plata pasajes</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-precio/" rel="tag">tren a mar del plata precio</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-precio-2020/" rel="tag">tren a mar del plata precio 2020</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-precios/" rel="tag">tren a mar del plata precios</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-pullman/" rel="tag">tren a mar del plata pullman</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-pullman-fotos/" rel="tag">tren a mar del plata pullman fotos</a>, <a href="https://quedigital.com.ar/tag/tren-a-mar-del-plata-recorrido/" rel="tag">tren a mar del plata recorrido</a>, <a href="https://quedigital.com.ar/tag/tren-buenos-aires-mar-del-plata/" rel="tag">tren buenos aires mar del plata</a>, <a href="https://quedigital.com.ar/tag/tren-covid-19/" rel="tag">tren covid 19</a>, <a href="https://quedigital.com.ar/tag/tren-de-buenos-aires-a-mar-del-plata/" rel="tag">tren de buenos aires a mar del plata</a>, <a href="https://quedigital.com.ar/tag/tren-de-mar-del-plata/" rel="tag">tren de mar del plata</a>, <a href="https://quedigital.com.ar/tag/tren-larga-distancia/" rel="tag">Tren larga distancia</a>, <a href="https://quedigital.com.ar/tag/tren-mar-del-plata/" rel="tag">Tren Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/tren-mar-del-plata-a-buenos-aires/" rel="tag">tren mar del plata a buenos aires</a>, <a href="https://quedigital.com.ar/tag/tren-mar-del-plata-bs-as/" rel="tag">tren mar del plata bs as</a>, <a href="https://quedigital.com.ar/tag/tren-mar-del-plata-constitucion/" rel="tag">Tren Mar del Plata Constitucion</a>, <a href="https://quedigital.com.ar/tag/tren-para-mar-del-plata/" rel="tag">tren para mar del plata</a>, <a href="https://quedigital.com.ar/tag/trenes/" rel="tag">Trenes</a>, <a href="https://quedigital.com.ar/tag/trenes-a-mar-del-plata/" rel="tag">trenes a mar del plata</a>, <a href="https://quedigital.com.ar/tag/trenes-a-mar-del-plata-2020/" rel="tag">trenes a mar del plata 2020</a>, <a href="https://quedigital.com.ar/tag/trenes-a-mar-del-plata-2020-precios/" rel="tag">trenes a mar del plata 2020 precios</a>, <a href="https://quedigital.com.ar/tag/trenes-a-mar-del-plata-2021/" rel="tag">trenes a mar del plata 2021</a>, <a href="https://quedigital.com.ar/tag/trenes-a-mar-del-plata-2021-precios/" rel="tag">trenes a mar del plata 2021 precios</a>, <a href="https://quedigital.com.ar/tag/trenes-a-mar-del-plata-precios/" rel="tag">trenes a mar del plata precios</a>, <a href="https://quedigital.com.ar/tag/trenes-argenitnos-larga-distancia/" rel="tag">trenes argenitnos larga distancia</a>, <a href="https://quedigital.com.ar/tag/trenes-argentinos/" rel="tag">Trenes Argentinos</a>, <a href="https://quedigital.com.ar/tag/trenes-argentinos-telefono/" rel="tag">trenes argentinos telefono</a>, <a href="https://quedigital.com.ar/tag/trenesargentinos-gob-ar-reserva-tu-tren/" rel="tag">trenesargentinos.gob.ar reserva tu tren</a>, <a href="https://quedigital.com.ar/tag/tres-a-mar-del-plata-pullman-fotos/" rel="tag">tres a mar del plata pullman fotos</a>, <a href="https://quedigital.com.ar/tag/turno-para-viajar-en-tren/" rel="tag">turno para viajar en tren</a>, <a href="https://quedigital.com.ar/tag/turno-tren/" rel="tag">turno tren</a>, <a href="https://quedigital.com.ar/tag/venta-de-pasajes-tren/" rel="tag">Venta de pasajes tren</a>, <a href="https://quedigital.com.ar/tag/verano/" rel="tag">Verano</a>, <a href="https://quedigital.com.ar/tag/verano-2021/" rel="tag">Verano 2021</a>, <a href="https://quedigital.com.ar/tag/viajar-en-tren-cuarentena/" rel="tag">viajar en tren cuarentena</a>, <a href="https://quedigital.com.ar/tag/viaje-en-tren-a-mar-del-plata/" rel="tag">viaje en tren a mar del plata</a>, <a href="https://quedigital.com.ar/tag/viajes-en-tren-a-mar-del-plata/" rel="tag">viajes en tren a mar del plata</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/&amp;text=Tren a Mar del Plata: desde el 18 de enero habrá tres frecuencias diarias" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H5/b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:310px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="8696334479"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget --><div id="etcenteredadwidget-59" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://quedigital.com.ar/anuario-2020-fotos/" onclick="trackOutboundLink('https://quedigital.com.ar/anuario-2020-fotos/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/FOTOS-DEL-AÑO-MAR-DEL-PLATA-2020-QUE-DIGITAL-.jpg" alt="Anuario 2020" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/FOTOS-DEL-AÑO-MAR-DEL-PLATA-2020-QUE-DIGITAL-.jpg" alt="Anuario 2020" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/politica/paro-de-colectivos-en-el-quinto-dia-montenegro-pide-la-conciliacion-obligatoria/" title="Paro de colectivos: en el quinto día, Montenegro pide la conciliación obligatoria" class="wpp-post-title" target="_self">Paro de colectivos: en el quinto día, Montenegro pide la conciliación obligatoria</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/la-cultura-frente-a-la-pandemia-la-intencion-es-regularizar-fortalecer-y-acompanar/" title="La cultura frente a la pandemia: “La intención es regularizar, fortalecer y acompañar”" class="wpp-post-title" target="_self">La cultura frente a la pandemia: “La intención es regularizar, fortalecer y acompañar”</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/pese-al-anuncio-de-la-uta-se-mantiene-el-paro-de-colectivos-en-mar-del-plata/" title="Pese al anuncio de la UTA, se mantiene el paro de colectivos en Mar del Plata" class="wpp-post-title" target="_self">Pese al anuncio de la UTA, se mantiene el paro de colectivos en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/se-acreditaron-los-sueldos-y-levantan-el-paro-de-colectivos-en-mar-del-plata/" title="Se acreditaron los sueldos y levantan el paro de colectivos en Mar del Plata" class="wpp-post-title" target="_self">Se acreditaron los sueldos y levantan el paro de colectivos en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/desarticularon-siete-fiestas-clandestinas-e-intimaron-a-dos-paradores-de-playa-grande/" title="Desarticularon siete fiestas clandestinas e intimaron a dos paradores de Playa Grande" class="wpp-post-title" target="_self">Desarticularon siete fiestas clandestinas e intimaron a dos paradores de Playa Grande</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-334394" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/el-tren-a-mar-del-plata-suma-una-nueva-frecuencia-diaria-desde-el-10-de-diciembre/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-7.jpg" alt="El tren a Mar del Plata suma una nueva frecuencia diaria desde el 10 de diciembre" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/el-tren-a-mar-del-plata-suma-una-nueva-frecuencia-diaria-desde-el-10-de-diciembre/" class="wp_rp_title">El tren a Mar del Plata suma una nueva frecuencia diaria desde el 10 de diciembre</a></li><li data-position="1" data-poid="in-332665" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/llego-el-primer-tren-a-mar-del-plata-desde-el-inicio-de-la-pandemia-como-conseguir-pasajes/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/11/TREN-MAR-DEL-PLATA-.jpg" alt="Llegó el primer tren a Mar del Plata desde el inicio de la pandemia: cómo conseguir pasajes" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/llego-el-primer-tren-a-mar-del-plata-desde-el-inicio-de-la-pandemia-como-conseguir-pasajes/" class="wp_rp_title">Llegó el primer tren a Mar del Plata desde el inicio de la pandemia: cómo conseguir pasajes</a></li><li data-position="2" data-poid="in-334056" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/el-tren-a-mar-del-plata-contaria-con-cuatro-frecuencias-desde-enero/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/11/LLEGADA-TREN-A-MAR-DEL-PLATA-22.jpg" alt="El tren a Mar del Plata contaría con cuatro frecuencias desde enero" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/el-tren-a-mar-del-plata-contaria-con-cuatro-frecuencias-desde-enero/" class="wp_rp_title">El tren a Mar del Plata contaría con cuatro frecuencias desde enero</a></li><li data-position="3" data-poid="in-331712" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/trenes-hay-2300-reservas-para-viajar-y-mar-del-plata-es-uno-de-principales-destinos/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2018/12/TURISMO-ESTACION-FERROAUTOMOTORA-TRENES-PASAJEROS-1.jpg" alt="Trenes: hay 2300 reservas para viajar y Mar del Plata es uno de los principales destinos" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/trenes-hay-2300-reservas-para-viajar-y-mar-del-plata-es-uno-de-principales-destinos/" class="wp_rp_title">Trenes: hay 2300 reservas para viajar y Mar del Plata es uno de los principales destinos</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/tren-a-mar-del-plata-desde-el-18-de-enero-habra-tres-frecuencias-diarias/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="50223534313333393f3e102125353439373924313c7e333f3d7e3122">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c58594c534e48594f7c4d495958555b55485d50125f5351125d4e">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b0804060e1908020a072b1a1e0e0f020c021f0a0745080406450a19">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"13f3ca9036"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; }
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:white; color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>