<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="refresh" content="1200">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta name="color-scheme" content="dark light">
<meta charset="UTF-8" />
<title>Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata - Noticias de Mar del Plata</title>
<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->



<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">


<meta name="description" content="La Secretaría de Salud informó que dos personas seguían internadas en terapia intensiva de los 532 casos activos de coronavirus reportados en Mar del Plata." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://quedigital.com.ar/sociedad/coronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata" />
<meta property="og:description" content="CORONAVIRUS | MAR DEL PLATA" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/coronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="caso coronavirus mar del plata" />
<meta property="article:tag" content="caso de coronavirus en mar del plata" />
<meta property="article:tag" content="Casos" />
<meta property="article:tag" content="casos confirmados de coronavirus en mar del plata" />
<meta property="article:tag" content="casos confirmados mar del plata" />
<meta property="article:tag" content="casos coronavirus en mar del plata" />
<meta property="article:tag" content="casos coronavirus mar del plata" />
<meta property="article:tag" content="casos coronavirus mar del plata hoy" />
<meta property="article:tag" content="casos covid mar del plata" />
<meta property="article:tag" content="casos covid mar del plata hoy" />
<meta property="article:tag" content="casos de coronavirus" />
<meta property="article:tag" content="casos de coronavirus en mar del plata" />
<meta property="article:tag" content="casos de coronavirus en mar del plata hoy" />
<meta property="article:tag" content="casos de coronavirus mar del plata" />
<meta property="article:tag" content="casos de covid en mar del plata" />
<meta property="article:tag" content="casos de covid hoy en mar del plata" />
<meta property="article:tag" content="casos de covid hoy mar del plata" />
<meta property="article:tag" content="Casos en Mar del Plata" />
<meta property="article:tag" content="casos en mar del plata de coronavirus" />
<meta property="article:tag" content="casos mar del plata" />
<meta property="article:tag" content="corona virus en mar del plata" />
<meta property="article:tag" content="corona virus mar del plata" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="coronavirus argentina mar del plata" />
<meta property="article:tag" content="Coronavirus en Mar del Plata" />
<meta property="article:tag" content="coronavirus en mar del plata argentina" />
<meta property="article:tag" content="coronavirus en mar del plata hoy" />
<meta property="article:tag" content="coronavirus hoy" />
<meta property="article:tag" content="coronavirus hoy en mar del plata" />
<meta property="article:tag" content="coronavirus hoy mar del plata" />
<meta property="article:tag" content="coronavirus infectados" />
<meta property="article:tag" content="coronavirus infectados mar del plata" />
<meta property="article:tag" content="coronavirus mar del plata" />
<meta property="article:tag" content="coronavirus mar del plata casos hoy" />
<meta property="article:tag" content="coronavirus mar del plata hoy" />
<meta property="article:tag" content="coronavirus mar del plata ultimas noticias" />
<meta property="article:tag" content="coronavirus mdp" />
<meta property="article:tag" content="covid 19 en mar del plata hoy" />
<meta property="article:tag" content="covid 19 mar del plata hoy" />
<meta property="article:tag" content="covid en mar del plata" />
<meta property="article:tag" content="covid en mar del plata ahora" />
<meta property="article:tag" content="covid en mar del plata hoy" />
<meta property="article:tag" content="covid mar del plata" />
<meta property="article:tag" content="covid mar del plata hoy" />
<meta property="article:tag" content="covid mdp" />
<meta property="article:tag" content="covid mdq" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="covid-19 en mar del plata" />
<meta property="article:tag" content="covid-19 mar del plata" />
<meta property="article:tag" content="cuantos casos de coronavirus hay en mar del plata" />
<meta property="article:tag" content="cuantos casos de covid 19 hay en mar del plata hoy" />
<meta property="article:tag" content="cuantos infectados hay del coronavirus" />
<meta property="article:tag" content="cuantos infectados hay del coronavirus en mar del plata" />
<meta property="article:tag" content="infectados en mar del plata" />
<meta property="article:tag" content="infectados mar del plata" />
<meta property="article:tag" content="mar del plata coronavirus" />
<meta property="article:tag" content="mar del plata coronavirus casos" />
<meta property="article:tag" content="mar del plata covid hoy" />
<meta property="article:tag" content="mar del plata hoy coronavirus" />
<meta property="article:tag" content="mar del plata infectados" />
<meta property="article:tag" content="muertos coronavirus mar del plata" />
<meta property="article:tag" content="noticias coronavirus" />
<meta property="article:tag" content="noticias coronavirus hoy" />
<meta property="article:tag" content="nuevo caso de coronavirus en mar del plata" />
<meta property="article:tag" content="nuevos casos de coronavirus" />
<meta property="article:tag" content="nuevos casos de coronavirus mar del plata" />
<meta property="article:tag" content="Parte diario" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2022-02-24T23:32:20+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/08/VACUNA-CORONAVIRUS-5-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/08/VACUNA-CORONAVIRUS-5-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CORONAVIRUS | MAR DEL PLATA" />
<meta name="twitter:title" content="Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/08/VACUNA-CORONAVIRUS-5.jpg" />
<meta name="twitter:creator" content="@quedigital1" />

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/coronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata/amp/" /><meta name="generator" content="AMP for WP 1.0.77.32" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<link rel='stylesheet' id='nexus-style-css' href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=12.6' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":402203,"token":"e0b2b67760","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=402203' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcoronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcoronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="fb:admins" content="" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '402203';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Coronavirus%3A+jueves+con+47+casos+y+128+recuperados+en+Mar+del+Plata';
	window._wp_rp_post_tags = ['coronavirus+infectados', 'nuevo+caso+de+coronavirus+en+m', 'casos+de+coronavirus', 'covid+mar+del+plata+hoy', 'coronavirus+en+mar+del+plata', 'mar+del+plata+covid+hoy', 'casos+confirmados+de+coronavir', 'covid+19+en+mar+del+plata+hoy', 'casos+en+mar+del+plata+de+coro', 'cuantos+casos+de+covid+19+hay+', 'coronavirus+infectados+mar+del', 'nuevos+casos+de+coronavirus', 'casos+de+coronavirus+en+mar+de', 'covid+mdp', 'coronavirus+en+mar+del+plata+a', 'mar+del+plata+hoy+coronavirus', 'casos+confirmados+mar+del+plat', 'covid+19+mar+del+plata+hoy', 'casos+mar+del+plata', 'cuantos+infectados+hay+del+cor', 'coronavirus+mar+del+plata', 'nuevos+casos+de+coronavirus+ma', 'casos+de+coronavirus+mar+del+p', 'covid+mdq', 'coronavirus+en+mar+del+plata+h', 'mar+del+plata+infectados', 'casos+coronavirus+en+mar+del+p', 'covid+en+mar+del+plata', 'corona+virus+en+mar+del+plata', 'infectados+en+mar+del+plata', 'coronavirus+mar+del+plata+caso', 'parte+diario', 'casos+de+covid+en+mar+del+plat', 'covid-19', 'coronavirus+hoy', 'muertos+coronavirus+mar+del+pl', 'casos+coronavirus+mar+del+plat', 'covid+en+mar+del+plata+ahora', 'corona+virus+mar+del+plata', 'infectados+mar+del+plata', 'caso+coronavirus+mar+del+plata', 'coronavirus+mar+del+plata+hoy', 'casos+de+covid+hoy+en+mar+del+', 'covid-19+en+mar+del+plata', 'coronavirus+hoy+en+mar+del+pla', 'noticias+coronavirus', 'casos+covid+mar+del+plata', 'covid+en+mar+del+plata+hoy', 'coronavirus', 'mar+del+plata+coronavirus', 'caso+de+coronavirus+en+mar+del', 'coronavirus+mar+del+plata+ulti', 'casos+de+covid+hoy+mar+del+pla', 'covid-19+mar+del+plata', 'coronavirus+hoy+mar+del+plata', 'noticias+coronavirus+hoy', 'casos+covid+mar+del+plata+hoy', 'covid+mar+del+plata', 'coronavirus+argentina+mar+del+', 'mar+del+plata+coronavirus+caso', 'casos', 'coronavirus+mdp', 'casos+en+mar+del+plata', 'cuantos+casos+de+coronavirus+h', 'sociedad', 'covid-19', 'covid-19-destacada', 'destacada', 'del', '24', 'en', 'de', 'se', 'plata', 'coronaviru', 'ant', 'el', 'lo', 'al', 'franco', 'como', 'la', 'alta'];
	window._wp_rp_promoted_content = true;
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/08/VACUNA-CORONAVIRUS-5.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico?v=2" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'AW-956183240');

//gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){

				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>
<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>

</head>
<body class="post-template-default single single-post postid-402203 single-format-standard custom-background et-2-column-layout covid-19 covid-19-destacada destacada sociedad unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div id="banner-h1" class="tracked-ad">
<a href="https://www.arba.gov.ar/IBsimplificado/" onClick="trackOutboundLink('https://www.arba.gov.ar/IBsimplificado/');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2022/01/BANNER-ARBA-ENERO-2022-INGRESOS-BRUTOS-SIMPLIFICADO.gif" width="1200px" height="160px" />
</a>
</div>
<div class="seguinos clearfix">
<div id="date">
<span>Jueves 24 de febrero</span> | Mar del Plata
</div>
<div id="networks">
<span>¡Seguinos!</span>
<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
<a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
<a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
<a href="https://youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
</div>
<div class="theme-toggle"></div>
</div>
<div id="top-info" class="clearfix">
<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>
<div id="top-navigation">
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul> </nav>
<div class="lupa"></div>
</div> 
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div>
</div> 
</div> 
</header> 
<div class="busqueda">
<div class="cruz_blanca"></div>
<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
<div>
<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
</div>
</form>
</div>
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">
<div id="banner-s1">
<div id="custom_html-17" class="widget_text banner widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display: block; width:100%; height:90px;" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4182374396"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> 
</div>
<div id="content">
<div id="left-area">
<article class="entry-content clearfix">
<div id="et-post-share" class="clearfix">
<div class="categoria-single"><a href="https://quedigital.com.ar/covid-19/" rel="category tag">COVID-19</a> <a href="https://quedigital.com.ar/covid-19/covid-19-destacada/" rel="category tag">COVID-19-Destacada</a> <a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a></div>
<div class="fecha">24/02/2022</div>
<ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/coronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata/&amp;text=Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
<h1 class="main-title">Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata</h1>
<div class="excerpt"><p>La Secretaría de Salud informó que dos personas seguían internadas en terapia intensiva de los 532 casos activos reportados.</p>
</div>
<div class="post-thumbnail ">
<div class="container">
<div style="visibility:hidden">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/VACUNA-CORONAVIRUS-5-99993_600x315.jpg" alt='Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata' width='600' height='315' /> </div>
</div>
</div>
<div class="firma-foto">
(Foto: archivo / Qué digital)
</div>
<div>
</div>
<p>En las últimas 24 horas se sumaron 47 contagiados y 128 recuperados por <strong>coronavirus</strong> en <strong>Mar del Plata</strong>, según se desprende del último parte oficial brindado por la Municipalidad. De los 532 casos activos informados, <strong>dos permanecen en terapia intensiva.</strong></p>
<p>El Sistema Integrado de Información Sanitaria Argentino (SISA) indicó en los últimos datos a los que accedió la Secretaría de Salud y que dio a conocer este jueves por la noche, que los contagiados se reportaron en muestras -tanto estudios de laboratorio como <a href="https://quedigital.com.ar/politica/coronavirus-mar-del-plata-todos-los-centros-de-salud-municipales-realizaran-diagnostico-clinico/" target="_blank" rel="noopener noreferrer">diagnósticos clínicos</a>&#8211; tomadas entre el 14 y el 23 de febrero.</p>
<p>Por su parte, se informó que otros 128 pacientes recibieron el alta y <strong>no se reportaron nuevas muertes</strong> por la enfermedad, al menos según los últimos datos cargados al SISA.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/3197648"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>Así, los casos activos continúan en franco descenso como desde el 31 de enero y en niveles similares a los de antes de la ya superada tercera ola. De esta manera, se informaron 532 personas en tratamiento, de las cuales <strong>dos se encuentran en terapia intensiva, </strong>ambos con asistencia mecánica respiratoria. Sumadas al resto de las patologías, el total de camas de cuidados críticos ocupadas en la ciudad es de 49 pacientes, según el sistema de gestión de camas bonaerense.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/1672076"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>Con estos nuevos datos actualizados, desde el primer contagio registrado en Mar del Plata en marzo de 2020, se acumulan un total de <b>148.100 </b>casos confirmados de <strong>coronavirus,</strong> de los cuales<strong> 532 </strong>están activos y <b>144.694 </b>se recuperaron y recibieron el <strong>alta</strong>, en tanto que <strong>2.874</strong><b> </b>personas <strong>murieron</strong>.</p>
<div class="su-box su-box-style-default" style="border-color:#292929;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-box-title" style="background-color:#333333;color:#FFFFFF;-webkit-border-top-left-radius:2px;-webkit-border-top-right-radius:2px;-moz-border-radius-topleft:2px;-moz-border-radius-topright:2px;border-top-left-radius:2px;border-top-right-radius:2px;">EL PARTE NACIONAL</div><div class="su-box-content su-clearfix">
<p>El Ministerio de Salud de la Nación <a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19/sala-situacion" target="_blank" rel="noopener noreferrer">informó</a> este jueves por la tarde que en las últimas 24 horas se registraron <strong>10298 nuevos casos de coronavirus</strong> (este miércoles habían sido 12.564), en tanto que los activos pasaron a ser <strong>123.960.</strong> Con estos registros, desde el inicio de la pandemia se confirmaron <strong>8.878.486</strong> casos positivos.</p>
<p>Por otro lado, en las últimas horas se notificaron<strong> 97 </strong>nuevas muertes por covid-19 en todo el territorio nacional, por lo que el total de fallecimientos desde que comenzó la pandemia ascendió a <strong>125.872, </strong>mientras que el total de altas informadas es de <strong>8.628.654.</strong></p>
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15.jpg"><img class="aligncenter wp-image-318564" src="https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15.jpg" alt="coronavirus mar del plata" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-15-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
<p>&nbsp;</p>
</div></div>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/caso-coronavirus-mar-del-plata/" rel="tag">caso coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/caso-de-coronavirus-en-mar-del-plata/" rel="tag">caso de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos/" rel="tag">Casos</a>, <a href="https://quedigital.com.ar/tag/casos-confirmados-de-coronavirus-en-mar-del-plata/" rel="tag">casos confirmados de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-confirmados-mar-del-plata/" rel="tag">casos confirmados mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-en-mar-del-plata/" rel="tag">casos coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-mar-del-plata/" rel="tag">casos coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-mar-del-plata-hoy/" rel="tag">casos coronavirus mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/casos-covid-mar-del-plata/" rel="tag">casos covid mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-covid-mar-del-plata-hoy/" rel="tag">casos covid mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus/" rel="tag">casos de coronavirus</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-en-mar-del-plata/" rel="tag">casos de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-en-mar-del-plata-hoy/" rel="tag">casos de coronavirus en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-mar-del-plata/" rel="tag">casos de coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-covid-en-mar-del-plata/" rel="tag">casos de covid en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-covid-hoy-en-mar-del-plata/" rel="tag">casos de covid hoy en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-covid-hoy-mar-del-plata/" rel="tag">casos de covid hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-en-mar-del-plata/" rel="tag">Casos en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/casos-en-mar-del-plata-de-coronavirus/" rel="tag">casos en mar del plata de coronavirus</a>, <a href="https://quedigital.com.ar/tag/casos-mar-del-plata/" rel="tag">casos mar del plata</a>, <a href="https://quedigital.com.ar/tag/corona-virus-en-mar-del-plata/" rel="tag">corona virus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/corona-virus-mar-del-plata/" rel="tag">corona virus mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://quedigital.com.ar/tag/coronavirus-argentina-mar-del-plata/" rel="tag">coronavirus argentina mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata/" rel="tag">Coronavirus en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata-argentina/" rel="tag">coronavirus en mar del plata argentina</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata-hoy/" rel="tag">coronavirus en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-hoy/" rel="tag">coronavirus hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-hoy-en-mar-del-plata/" rel="tag">coronavirus hoy en mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-hoy-mar-del-plata/" rel="tag">coronavirus hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-infectados/" rel="tag">coronavirus infectados</a>, <a href="https://quedigital.com.ar/tag/coronavirus-infectados-mar-del-plata/" rel="tag">coronavirus infectados mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata/" rel="tag">coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-casos-hoy/" rel="tag">coronavirus mar del plata casos hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-hoy/" rel="tag">coronavirus mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-ultimas-noticias/" rel="tag">coronavirus mar del plata ultimas noticias</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mdp/" rel="tag">coronavirus mdp</a>, <a href="https://quedigital.com.ar/tag/covid-19-en-mar-del-plata-hoy/" rel="tag">covid 19 en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-19-mar-del-plata-hoy/" rel="tag">covid 19 mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-en-mar-del-plata/" rel="tag">covid en mar del plata</a>, <a href="https://quedigital.com.ar/tag/covid-en-mar-del-plata-ahora/" rel="tag">covid en mar del plata ahora</a>, <a href="https://quedigital.com.ar/tag/covid-en-mar-del-plata-hoy/" rel="tag">covid en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-mar-del-plata/" rel="tag">covid mar del plata</a>, <a href="https://quedigital.com.ar/tag/covid-mar-del-plata-hoy/" rel="tag">covid mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-mdp/" rel="tag">covid mdp</a>, <a href="https://quedigital.com.ar/tag/covid-mdq/" rel="tag">covid mdq</a>, <a href="https://quedigital.com.ar/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://quedigital.com.ar/tag/covid-19-en-mar-del-plata/" rel="tag">covid-19 en mar del plata</a>, <a href="https://quedigital.com.ar/tag/covid-19-mar-del-plata/" rel="tag">covid-19 mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuantos-casos-de-coronavirus-hay-en-mar-del-plata/" rel="tag">cuantos casos de coronavirus hay en mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuantos-casos-de-covid-19-hay-en-mar-del-plata-hoy/" rel="tag">cuantos casos de covid 19 hay en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/cuantos-infectados-hay-del-coronavirus/" rel="tag">cuantos infectados hay del coronavirus</a>, <a href="https://quedigital.com.ar/tag/cuantos-infectados-hay-del-coronavirus-en-mar-del-plata/" rel="tag">cuantos infectados hay del coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/infectados-en-mar-del-plata/" rel="tag">infectados en mar del plata</a>, <a href="https://quedigital.com.ar/tag/infectados-mar-del-plata/" rel="tag">infectados mar del plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-coronavirus/" rel="tag">mar del plata coronavirus</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-coronavirus-casos/" rel="tag">mar del plata coronavirus casos</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-covid-hoy/" rel="tag">mar del plata covid hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-hoy-coronavirus/" rel="tag">mar del plata hoy coronavirus</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-infectados/" rel="tag">mar del plata infectados</a>, <a href="https://quedigital.com.ar/tag/muertos-coronavirus-mar-del-plata/" rel="tag">muertos coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/noticias-coronavirus/" rel="tag">noticias coronavirus</a>, <a href="https://quedigital.com.ar/tag/noticias-coronavirus-hoy/" rel="tag">noticias coronavirus hoy</a>, <a href="https://quedigital.com.ar/tag/nuevo-caso-de-coronavirus-en-mar-del-plata/" rel="tag">nuevo caso de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/nuevos-casos-de-coronavirus/" rel="tag">nuevos casos de coronavirus</a>, <a href="https://quedigital.com.ar/tag/nuevos-casos-de-coronavirus-mar-del-plata/" rel="tag">nuevos casos de coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/parte-diario/" rel="tag">Parte diario</a></p>
<div id="et-post-share" class="clearfix">
<div id="breadcrumbs">
<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>
<a href="https://quedigital.com.ar/covid-19/">COVID-19</a> <div class="raquo">&#8250;</div> Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata </div>  <ul id="et-share-icons">
<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/coronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata/&amp;text=Coronavirus: jueves con 47 casos y 128 recuperados en Mar del Plata" target="_blank" rel="noreferrer" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
</ul>
</div>
</div> 
</div> 

<div id="sidebar">
<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget"> <div class="banner tracked-ad">
<a href="https://www.facebook.com/Huevocampo-389605337815029" title="Publicidad" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank" rel="noreferrer">
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/02/BANNER-HUEVO-CAMPO-FEBRERO-2022-310x310.gif" alt="Huevo campo" class="banner_desktop" width="100%" height="auto" />
<img src="https://quedigital.com.ar/web/wp-content/uploads/2022/02/BANNER-HUEVO-CAMPO-FEBRERO-2022-310x310.gif" alt="Huevo campo" class="banner_mobile" width="100%" height="auto" />
</a>
</div>
</div> 
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>
<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/cuarta-dosis-contra-el-covid-19-quienes-la-reciben-y-por-que/" class="wpp-post-title" target="_self">&#8220;Cuarta dosis&#8221; contra el coronavirus, sin turno previo: quiénes la reciben y por qué</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/bomberos-sofocaron-un-incendio-en-una-casa-del-barrio-parque-luro-mar-del-plata/" class="wpp-post-title" target="_self">Bomberos sofocaron un incendio en una casa del barrio Parque Luro</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/carnaval-en-mar-del-plata-este-domingo-y-lunes-se-realizara-el-corso-central-en-plaza-espana/" class="wpp-post-title" target="_self">Carnaval 2022: este domingo y lunes se realizará el Corso Central en Plaza España</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/carnaval-2022-tras-la-pandemia-el-color-y-la-alegria-de-los-corsos-barriales/" class="wpp-post-title" target="_self">Carnaval 2022: tras la pandemia, el color y la alegría de los corsos barriales</a>
</li>
<li>
<a href="https://quedigital.com.ar/cultura/performances-y-recitales-gratuitos-cierran-argentina-florece-en-mar-del-plata/" class="wpp-post-title" target="_self">Performances y recitales gratuitos cierran &#8220;Argentina Florece&#8221; en Mar del Plata</a>
</li>
</ul>
</div> 
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:inline-block;width:100%;height:600px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div> 
</article> 
<div class="complementos-nota">
<style rel="stylesheet" type="text/css">
					.wp_rp_wrap .related_post_title{clear:both;padding:0!important;margin:0!important;color:#64de5c;text-align:center;font-weight:700;font-size:18px;font-family:archivo narrow,sans-serif;line-height:40px}div.wp_rp_content{display:block!important;width:100%;box-sizing:border-box;padding:0 1% 15px;border:1px solid #64de5c}div.wp_rp_footer{text-align:right!important;overflow:hidden!important}div.wp_rp_footer a{color:#999!important;font-size:11px!important;text-decoration:none!important;display:inline-block!important}div.wp_rp_footer a.wp_rp_edit{color:#fff!important;font-size:12px!important;text-decoration:underline!important;font-weight:700!important;background:#f79124!important;border-radius:2px!important;padding:3px 6px}ul.related_post{display:flex!important;flex-wrap:wrap;flex-direction:row;position:relative!important;margin:0!important;padding:0!important}ul.related_post li{position:relative!important;display:inline-block!important;vertical-align:top!important;zoom:1!important;width:23%;margin:0 1%;padding:15px 0!important;background:0 0!important;border-top:1px solid #64de5c;border-bottom:1px solid #64de5c;box-sizing:border-box}ul.related_post li a{position:relative!important;display:block!important;font-size:16px!important;font-weight:700!important;line-height:18px!important;text-decoration:none!important;text-indent:0!important;width:100%;color:var(--text-color)}ul.related_post li a:hover{color:#64de5c}a.wp_rp_thumbnail:hover+a{color:#64de5c!important}ul.related_post li img{display:block!important;width:100%!important;height:auto!important;max-width:100%!important;margin:0 0 12px!important;padding:0!important;background:0 0!important}ul.related_post li a img.wp_rp_santa_hat{display:none!important}ul.related_post li small{font-size:80%}@media only screen and (min-width:961px) and (max-width:1300px){}@media only screen and (min-width:767px) and (max-width:960px){}@media only screen and (max-width:767px){ul.related_post li{width:48%}ul.related_post li:nth-child(1){margin-bottom:15px!important}ul.related_post li:nth-child(2){margin-bottom:15px!important}}@media screen and (max-width:498px){ul.related_post li{width:94%;margin-left:3%!important;margin-right:3%!important}ul.related_post li:nth-child(3){margin-bottom:15px!important}}
				</style>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-401996" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/miercoles-con-94-nuevos-casos-de-coronavirus-y-121-altas-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/04/SAME-AMBULANCIA-CORONAVIRUS-MAR-DEL-PLATA-9-201x133.jpg" alt="Miércoles con 94 nuevos casos de coronavirus y 121 altas en Mar del Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/miercoles-con-94-nuevos-casos-de-coronavirus-y-121-altas-en-mar-del-plata/" class="wp_rp_title">Miércoles con 94 nuevos casos de coronavirus y 121 altas en Mar del Plata</a></li><li data-position="1" data-poid="in-401158" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/coronavirus-mar-del-plata-volvio-a-tener-menos-de-100-casos-en-24-horas/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/AMBULANCIA-CORONAVIRUS-SAME-HIGA-MODULAR-5-201x133.jpg" alt="Coronavirus: Mar del Plata volvió a tener menos de 100 casos en 24 horas" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-mar-del-plata-volvio-a-tener-menos-de-100-casos-en-24-horas/" class="wp_rp_title">Coronavirus: Mar del Plata volvió a tener menos de 100 casos en 24 horas</a></li><li data-position="2" data-poid="in-397816" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/coronavirus-jueves-con-1-971-contagios-y-cinco-muertes-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/08/FARES-TAIE-LABORATORIO-CORONAVIRUS-3-201x133.jpg" alt="Coronavirus: jueves con 1.971 contagios y cinco muertes en Mar del Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-jueves-con-1-971-contagios-y-cinco-muertes-en-mar-del-plata/" class="wp_rp_title">Coronavirus: jueves con 1.971 contagios y cinco muertes en Mar del Plata</a></li><li data-position="3" data-poid="in-397241" data-post-type="none"><a href="https://quedigital.com.ar/sociedad/coronavirus-lunes-con-1-964-casos-y-mas-de-dos-mil-recuperados-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/testeos-hisopados-coronavirus-mar-del-plata-44-201x133.jpg" alt="Coronavirus: lunes con 1.964 casos y más de 2 mil recuperados en Mar del Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-lunes-con-1-964-casos-y-mas-de-dos-mil-recuperados-en-mar-del-plata/" class="wp_rp_title">Coronavirus: lunes con 1.964 casos y más de 2 mil recuperados en Mar del Plata</a></li></ul></div></div>
<br>

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4940227766"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/coronavirus-jueves-con-47-casos-y-128-recuperados-en-mar-del-plata/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
</div> 
</div> 
<div class="footer-banner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6890197601347931" data-ad-slot="4169646549" data-ad-format="auto"></ins>
<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
</div> 
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="text-3" class="fwidget widget_text"> <div class="textwidget"><a href="/" id="logo-footer"></a>
<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" rel="noreferrer noopener" title="TRICOTA" class="icono-t"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
</div> </div> <div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> </div> 
<div id="copyright2" class="footer-widget">
<h4 class="title">Copyright</h4>
<ul>
<li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
<li>&copy; Copyright 2014-2022</li>
<li>- Registro de Propiedad Intelectual: 5303442</li>
<li>- Todos los derechos reservados</li>
</ul>
</div>
<div id="contacto" class="footer-widget">
<h4 class="title">Contacto</h4>
<ul>
<li><em>redaccion@quedigital.com.ar</em></li>
<li><em>deportes@quedigital.com.ar</em></li>
<li><em>comercial@quedigital.com.ar</em></li>
<li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
<li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" width="13" height="19" /><strong>mediakit</strong></a></li>
</ul>
</div>
<div id="redes" class="footer-widget">
<h4 class="title">Redes Sociales</h4>
<ul>
<li class="fb-footer"><a href="https://facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
<li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
<li class="yt-footer"><a href="https://youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
<li class="ig-footer"><a href="https://instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
<li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
</ul>
</div>

</div> 
</div> 
</footer> 
<link rel='stylesheet' id='su-box-shortcodes-css' href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/jquery-3.6.0.min.js?ver=3.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"8093a79ecd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=3.1'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>

<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link type="text/css" rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css?v=3">
<script>
	  window.addEventListener('load', function() {
		window.OneSignal = window.OneSignal || [];
		window.OneSignal.push(function() {
		  OneSignal.SERVICE_WORKER_UPDATER_PATH = "wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKUpdaterWorker.js";
		  OneSignal.SERVICE_WORKER_PATH = "wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js";
		  OneSignal.SERVICE_WORKER_PARAM = { scope: "/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/" };
		  delete window._oneSignalInitOptions.path
		  window.OneSignal.init(window._oneSignalInitOptions);
		});
	  });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e2d2fe34d365af2","version":"2021.12.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>