<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta charset="UTF-8" />
    
	<title>El Museo MAR presenta el ciclo “El aullido de lxs perrxs” - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Busca repensar el lugar que ocupan mujeres, diversidades y disidencias en la escena cultural contemporánea. Las actividades se inician este domingo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Museo MAR presenta el ciclo “El aullido de lxs perrxs”" />
<meta property="og:description" content="CULTURA" />
<meta property="og:url" content="https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="actividades museo mar" />
<meta property="article:tag" content="Andrea Torricella" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="El aullido de lxs perrxs" />
<meta property="article:tag" content="Federico Klehr" />
<meta property="article:tag" content="Historia(s) del 8  de marzo: pasado" />
<meta property="article:tag" content="Ignacio Mendía" />
<meta property="article:tag" content="Inés Drangosch" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="mujeres y diversidades en la escena cultural contemporánea" />
<meta property="article:tag" content="Museo MAR" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="performances artisticas Museo MAR" />
<meta property="article:tag" content="presente y futuro" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Sergio Colavita Lacoste" />
<meta property="article:tag" content="Valeria Gopar" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2021-03-19T14:18:24+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/01/MUSEO-MAR-REAPERTURA-MUESTRAS-ARTE-12-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/01/MUSEO-MAR-REAPERTURA-MUESTRAS-ARTE-12-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CULTURA" />
<meta name="twitter:title" content="El Museo MAR presenta el ciclo “El aullido de lxs perrxs”" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/01/MUSEO-MAR-REAPERTURA-MUESTRAS-ARTE-12.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Noticias de Mar del Plata","description":"Qu\u00e9 digital","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/#webpage","url":"https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/","inLanguage":"es-ES","name":"El Museo MAR presenta el ciclo \u201cEl aullido de lxs perrxs\u201d","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2021-03-19T14:18:24+00:00","dateModified":"2021-03-19T14:18:24+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/4b05318b665c1af66ca0db9ca93ac573"},"description":"Busca repensar el lugar que ocupan mujeres, diversidades y disidencias en la escena cultural contempor\u00e1nea. Las actividades se inician este domingo."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/4b05318b665c1af66ca0db9ca93ac573","name":"Alina Rodr\u00edguez Mart\u00edn","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2017/12/ALINA-RODRIGUEZ.jpg","caption":"Alina Rodr\u00edguez Mart\u00edn"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/AlinaNahime\">\r\n@AlinaNahime\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"350503","token":"789e522e31","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=350503' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fcultura%2Fel-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fcultura%2Fel-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.11.1" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '350503';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+Museo+MAR+presenta+el+ciclo+%E2%80%9CEl+aullido+de+lxs+perrxs%E2%80%9D';
	window._wp_rp_post_tags = ['ignacio+mend%C3%ADa', 'sergio+colavita+lacoste', 'andrea+torricella', 'noticias+de+mar+del+plata+hoy', 'in%C3%A9s+drangosch', 'valeria+gopar', 'diario+de+mar+del+plata', 'noticias+en+mar+del+plata', 'mar+del+plata', 'diarios+de+mar+del+plata', 'noticias+mar+del+plata', 'mar+del+plata+noticias+hoy', 'el+aullido+de+lxs+perrxs', 'performances+artisticas+museo+', 'mujeres+y+diversidades+en+la+e', 'federico+klehr', 'presente+y+futuro', 'museo+mar', 'historia%28s%29+del+8+%C2%A0de+marzo%3A+', 'qu%C3%A9+digital', 'actividades+museo+mar', 'noticias', 'cultura', 'cultura-destacada', 'cultura-home', 'semi-destacada', 'lacost', 'dar', 'ignacio', 'de', 'como', 'en', 'del', 'cultur', 'la', 'federico', 'lx', 'avatar', 'el', 'sergio', 'lo'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/01/MUSEO-MAR-REAPERTURA-MUESTRAS-ARTE-12.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		/*a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}*/
	</style>
	
</head>
<body class="post-template-default single single-post postid-350503 single-format-standard custom-background et-2-column-layout cultura cultura-destacada cultura-home semi-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Viernes 19 de marzo</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR-->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
			
			<!--<div id="banner-s1" class="banner tracked-ad">
				<a href="https://arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://arba.gov.ar/');">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_desktop">
					<img src="/web/wp-content/themes/Nexus/images/banners/arba.gif" class="banner_mobile">
				</a>
			</div>-->

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/cultura/" rel="category tag">Cultura</a> <a href="https://quedigital.com.ar/cultura/cultura-destacada/" rel="category tag">Cultura-Destacada</a> <a href="https://quedigital.com.ar/cultura/cultura-home/" rel="category tag">Cultura-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
                        	<div class="fecha">19/03/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/&amp;text=El Museo MAR presenta el ciclo “El aullido de lxs perrxs”" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">El Museo MAR presenta el ciclo “El aullido de lxs perrxs”</h1>
						
                        <div class="excerpt"><p>Busca repensar el lugar que ocupan mujeres, diversidades y disidencias en la escena cultural contemporánea. Las actividades se inician este domingo.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/01/MUSEO-MAR-REAPERTURA-MUESTRAS-ARTE-12-77924_600x315.jpg" alt='El Museo MAR presenta el ciclo “El aullido de lxs perrxs”' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: ilustrativa/ Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>El <strong>Museo MAR</strong> llevará adelante, en lo que queda del mes, el ciclo <strong>“<em>El aullido de lxs perrxs”</em></strong>, con el objetivo de realizar acciones que propongan repensar el lugar de las mujeres y diversidades en la escena cultural contemporánea.</p>
<p>La propuesta comenzará este <strong>domingo</strong> a las 17 con un recorrido performático por las muestras <strong>“El orden y el accidente”</strong> y <strong>“Tres miradas”</strong> a cargo del colectivo <em>“Las Tías PUTO”</em> que está conformado por Ignacio Mendía, Sergio Colavita Lacoste, Federico Klehr.</p>
<p>El colectivo artístico surgió a partir de reunir fuerzas y propósitos que logren dar una interrupción a los avatares del cotidiano. Los artistas proponen un “mimo de<strong> ficción-realidad</strong> para resignificar y revalorizar nuestra herencia cultural”.  A su vez, se definen como “una respuesta digna del tiempo que nos tocó vivir, dónde entendimos que la única forma de construcción posible era colectiva&#8221;. Luego, a las 18, participarán de un conversatorio virtual por <a href="https://www.instagram.com/marmuseo/" target="_blank" rel="noopener noreferrer">IG Live</a> del Museo MAR.</p>
<blockquote><p>Por la pandemia de <a href="https://quedigital.com.ar/covid-19/" target="_blank" rel="noopener noreferrer">coronavirus</a> desde la organización recomiendan<strong> reservar turno</strong> a través de la página web <a href="https://docs.google.com/forms/d/e/1FAIpQLSeeHsSeGM65d7hHv_PSub6i2sojx_KyDtRtom3u36b9nyq30Q/viewform" target="_blank" rel="noopener noreferrer">gba.gov.ar/museomar</a>. Según informaron, las actividades en auditorio serán por <strong>orden de llegada</strong> hasta completar el aforo de la sala. Para las acciones al aire libre se recuerda que el público debe mantener el distanciamiento y la utilización de cubre boca/nariz.</p></blockquote>
<p>Por otro lado, el<strong> viernes 26</strong> a las 15 se desarrollará virtualmente <strong>“Ninfas, Pupes e Imagas”</strong>, un taller foto-creativo de y para mujeres. Se trata de un encuentro virtual fotográfico interdisciplinario destinado a mujeres y disidencias a partir de los 16 años.</p>
<p>Según adelantaron, no es requisito poseer conocimientos ni experiencia previa en artes visuales. La propuesta es coordinada por Agustina Martínez (artista visual, profesora UNLP) y Laura Conde (intérprete y directora de artes escénicas, becaria Conicet, docente de Letras – UNLP). La inscripción se puede realizar a través de la <a href="https://docs.google.com/forms/d/e/1FAIpQLSeeHsSeGM65d7hHv_PSub6i2sojx_KyDtRtom3u36b9nyq30Q/viewform" target="_blank" rel="noopener noreferrer">página web</a> del museo o por las <a href="https://www.facebook.com/marmuseo" target="_blank" rel="noopener noreferrer">redes sociales</a> y los cupos son limitados.</p>
<p>Al día siguiente, el <strong>sábado 27</strong> a las 17 en el auditorio del Museo, Andrea Torricella ofrecerá un diálogo abierto titulado<strong> “Historia(s) del 8  de marzo: pasado, presente y futuro”</strong>. La profesional es investigadora del Consejo Nacional de Investigaciones Científicas y Técnicas, Profesora Facultad de Humanidades en la Universidad Nacional de Mar del Plata e integrante del Grupo de Estudios sobre Familia, Género y Subjetividades.</p>
<p>A su vez, el <strong>domingo 28</strong> a las 17 las artistas visuales marplatenses<strong> Inés Drangosch</strong> y <strong>Valeria Gopar</strong> -que forman parte de la muestra “El orden y el accidente-” brindarán un recorrido especial por la exhibición y posteriormente ofrecerán una entrevista virtual por <a href="https://www.instagram.com/marmuseo/" target="_blank" rel="noopener noreferrer">IG Live</a>.</p>
<p>Finalmente, el mismo domingo a las 19:30 se realizarán intervenciones en los muros exteriores del Museo MAR. Se realizarán <strong>acciones performáticas</strong> de narrativas retrovisuales que presentarán creaciones colectivas. Trabajarán las hibridaciones del lenguaje visual, corporal, musical y poético generando nuevas narrativas sensibles. Participarán de la intervención: <a href="https://www.instagram.com/poiesisvisuales/" target="_blank" rel="noopener noreferrer">@poiesisvisuales</a>, @retinasretrovisuales y <a href="https://www.instagram.com/caos_retrovisuales/" target="_blank" rel="noopener noreferrer">@caosretrovisuales</a>.</p>
<div class="fb-post" data-href="https://www.facebook.com/marmuseo/photos/a.753392848026062/4054438437921470/" data-width="890" data-show-text="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/marmuseo/photos/a.753392848026062/4054438437921470/?type=3"><p>Publicado por <a href="https://www.facebook.com/marmuseo/">MAR Museo</a> en <a href="https://www.facebook.com/marmuseo/photos/a.753392848026062/4054438437921470/?type=3">Lunes, 8 de marzo de 2021</a></p></blockquote>
</div>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/actividades-museo-mar/" rel="tag">actividades museo mar</a>, <a href="https://quedigital.com.ar/tag/andrea-torricella/" rel="tag">Andrea Torricella</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/el-aullido-de-lxs-perrxs/" rel="tag">El aullido de lxs perrxs</a>, <a href="https://quedigital.com.ar/tag/federico-klehr/" rel="tag">Federico Klehr</a>, <a href="https://quedigital.com.ar/tag/historias-del-8-de-marzo-pasado/" rel="tag">Historia(s) del 8  de marzo: pasado</a>, <a href="https://quedigital.com.ar/tag/ignacio-mendia/" rel="tag">Ignacio Mendía</a>, <a href="https://quedigital.com.ar/tag/ines-drangosch/" rel="tag">Inés Drangosch</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mujeres-y-diversidades-en-la-escena-cultural-contemporanea/" rel="tag">mujeres y diversidades en la escena cultural contemporánea</a>, <a href="https://quedigital.com.ar/tag/museo-mar/" rel="tag">Museo MAR</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/performances-artisticas-museo-mar/" rel="tag">performances artisticas Museo MAR</a>, <a href="https://quedigital.com.ar/tag/presente-y-futuro/" rel="tag">presente y futuro</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/sergio-colavita-lacoste/" rel="tag">Sergio Colavita Lacoste</a>, <a href="https://quedigital.com.ar/tag/valeria-gopar/" rel="tag">Valeria Gopar</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/cultura/">Cultura</a> <div class="raquo">&#8250;</div> El Museo MAR presenta el ciclo “El aullido de lxs perrxs”					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/&amp;text=El Museo MAR presenta el ciclo “El aullido de lxs perrxs”" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H5/b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:310px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="8696334479"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget --><div id="etcenteredadwidget-59" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://quedigital.com.ar/coronavirus-en-foco/" onclick="trackOutboundLink('https://quedigital.com.ar/coronavirus-en-foco/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/coronavirus-en-foco-mobile-.gif" alt="Coronavirus, en foco" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/12/coronavirus-en-foco-mobile-.gif" alt="Coronavirus, en foco" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/cultura/la-delio-valdez-regresa-a-mar-del-plata-con-un-show-presencial/" title="La Delio Valdez regresa a Mar del Plata con un show presencial" class="wpp-post-title" target="_self">La Delio Valdez regresa a Mar del Plata con un show presencial</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/se-conocieron-los-requisitos-para-obtener-el-progresar-enfermeria-y-trabajo-2021/" title="Se conocieron los requisitos para obtener el Progresar Enfermería y Trabajo 2021" class="wpp-post-title" target="_self">Se conocieron los requisitos para obtener el Progresar Enfermería y Trabajo 2021</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/vivir-y-morir-esperando-una-pension-una-denuncia-contra-las-demoras-del-ips/" title="Vivir y morir esperando una pensión: una denuncia contra las demoras del IPS" class="wpp-post-title" target="_self">Vivir y morir esperando una pensión: una denuncia contra las demoras del IPS</a>
</li>
<li>
<a href="https://quedigital.com.ar/judiciales/subzona15-otorgan-prision-domiciliaria-al-represor-gomez-centurion/" title="Subzona 15: otorgan prisión domiciliaria al represor Gómez Centurión" class="wpp-post-title" target="_self">Subzona 15: otorgan prisión domiciliaria al represor Gómez Centurión</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/se-agrava-el-conflicto-en-el-call-center-aegis-a-la-espera-de-una-audiencia/" title="Se agrava el conflicto en el call center Aegis a la espera de una audiencia" class="wpp-post-title" target="_self">Se agrava el conflicto en el call center Aegis a la espera de una audiencia</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_350464" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/bandido-y-realidad-virtual-son-los-estrenos-a-traves-de-cine-ar/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/03/realidad-virtual-estreno-de-cine.jpeg" alt="“Bandido” y “Realidad Virtual” son los estrenos a través de Cine.ar" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/bandido-y-realidad-virtual-son-los-estrenos-a-traves-de-cine-ar/" class="wp_rp_title">“Bandido” y “Realidad Virtual” son los estrenos a través de Cine.ar</a></li><li data-position="1" data-poid="ex-in_350217" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/la-delio-valdez-regresa-a-mar-del-plata-con-un-show-presencial/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/03/LDV-2021.jpg" alt="La Delio Valdez regresa a Mar del Plata con un show presencial" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/la-delio-valdez-regresa-a-mar-del-plata-con-un-show-presencial/" class="wp_rp_title">La Delio Valdez regresa a Mar del Plata con un show presencial</a></li><li data-position="2" data-poid="ex-in_350352" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/panal-reggae-estrena-el-video-de-la-cancion-marsella/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/03/Panal-Marsella-Ilustración.jpg" alt="Panal Reggae estrena el video de la canción “Marsella”" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/panal-reggae-estrena-el-video-de-la-cancion-marsella/" class="wp_rp_title">Panal Reggae estrena el video de la canción “Marsella”</a></li><li data-position="3" data-poid="ex-in_350158" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/cultura/eligieron-una-interpretacion-de-la-banda-sinfonica-para-homenajear-a-piazzolla/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/12/ACTO-NAVIDAD-ARROYO-BANDA-SINFONICA-MUNICIPAL-6.jpg" alt="Eligieron una interpretación de la Banda Sinfónica para homenajear a Piazzolla" width="150" height="150" /></a><a href="https://quedigital.com.ar/cultura/eligieron-una-interpretacion-de-la-banda-sinfonica-para-homenajear-a-piazzolla/" class="wp_rp_title">Eligieron una interpretación de la Banda Sinfónica para homenajear a Piazzolla</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/cultura/el-museo-mar-presenta-el-ciclo-el-aullido-de-lxs-perrxs/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff8d9a9b9e9c9c969091bf8e8a9a9b9698968b9e93d19c9092d19e8d">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a1a0b5aab7b1a0b685b4b0a0a1aca2acb1a4a9eba6aaa8eba4b7">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcbfb3b1b9aebfb5bdb09cada9b9b8b5bbb5a8bdb0f2bfb3b1f2bdae">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"84010ae76c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; }
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:white; color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>