<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta name="color-scheme" content="dark light">
	
	<meta charset="UTF-8" />
    
	<title>Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En el último parte de la Secretaría se Salud se informaron 87 nuevos contagiados, 181 recuperados y un fallecido por coronavirus en Mar del Plata."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/sociedad/coronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios" />
<meta property="og:description" content="CORONAVIRUS EN MAR DEL PLATA" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/coronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="caso coronavirus mar del plata" />
<meta property="article:tag" content="caso de coronavirus en mar del plata" />
<meta property="article:tag" content="Casos" />
<meta property="article:tag" content="casos confirmados de coronavirus en mar del plata" />
<meta property="article:tag" content="casos confirmados mar del plata" />
<meta property="article:tag" content="casos coronavirus en mar del plata" />
<meta property="article:tag" content="casos coronavirus mar del plata" />
<meta property="article:tag" content="casos coronavirus mar del plata hoy" />
<meta property="article:tag" content="casos covid mar del plata" />
<meta property="article:tag" content="casos covid mar del plata hoy" />
<meta property="article:tag" content="casos de coronavirus" />
<meta property="article:tag" content="casos de coronavirus en mar del plata" />
<meta property="article:tag" content="casos de coronavirus en mar del plata hoy" />
<meta property="article:tag" content="casos de coronavirus mar del plata" />
<meta property="article:tag" content="casos de covid en mar del plata" />
<meta property="article:tag" content="casos de covid hoy en mar del plata" />
<meta property="article:tag" content="casos de covid hoy mar del plata" />
<meta property="article:tag" content="Casos en Mar del Plata" />
<meta property="article:tag" content="casos en mar del plata de coronavirus" />
<meta property="article:tag" content="casos mar del plata" />
<meta property="article:tag" content="corona virus en mar del plata" />
<meta property="article:tag" content="corona virus mar del plata" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="coronavirus argentina mar del plata" />
<meta property="article:tag" content="Coronavirus en Mar del Plata" />
<meta property="article:tag" content="coronavirus en mar del plata argentina" />
<meta property="article:tag" content="coronavirus en mar del plata hoy" />
<meta property="article:tag" content="coronavirus hoy" />
<meta property="article:tag" content="coronavirus hoy en mar del plata" />
<meta property="article:tag" content="coronavirus hoy mar del plata" />
<meta property="article:tag" content="coronavirus infectados" />
<meta property="article:tag" content="coronavirus infectados mar del plata" />
<meta property="article:tag" content="coronavirus mar del plata" />
<meta property="article:tag" content="coronavirus mar del plata casos hoy" />
<meta property="article:tag" content="coronavirus mar del plata hoy" />
<meta property="article:tag" content="coronavirus mar del plata ultimas noticias" />
<meta property="article:tag" content="coronavirus mdp" />
<meta property="article:tag" content="covid 19 en mar del plata hoy" />
<meta property="article:tag" content="covid 19 mar del plata hoy" />
<meta property="article:tag" content="covid en mar del plata" />
<meta property="article:tag" content="covid en mar del plata ahora" />
<meta property="article:tag" content="covid en mar del plata hoy" />
<meta property="article:tag" content="covid mar del plata" />
<meta property="article:tag" content="covid mdp" />
<meta property="article:tag" content="covid mdq" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="covid-19 en mar del plata" />
<meta property="article:tag" content="covid-19 mar del plata" />
<meta property="article:tag" content="cuantos casos de coronavirus hay en mar del plata" />
<meta property="article:tag" content="cuantos casos de covid 19 hay en mar del plata hoy" />
<meta property="article:tag" content="cuantos infectados hay del coronavirus" />
<meta property="article:tag" content="cuantos infectados hay del coronavirus en mar del plata" />
<meta property="article:tag" content="infectados en mar del plata" />
<meta property="article:tag" content="infectados mar del plata" />
<meta property="article:tag" content="mar del plata coronavirus" />
<meta property="article:tag" content="mar del plata coronavirus casos" />
<meta property="article:tag" content="mar del plata covid hoy" />
<meta property="article:tag" content="mar del plata hoy coronavirus" />
<meta property="article:tag" content="mar del plata infectados" />
<meta property="article:tag" content="muertos coronavirus mar del plata" />
<meta property="article:tag" content="noticias coronavirus" />
<meta property="article:tag" content="noticias coronavirus hoy" />
<meta property="article:tag" content="nuevo caso de coronavirus en mar del plata" />
<meta property="article:tag" content="nuevos casos de coronavirus" />
<meta property="article:tag" content="nuevos casos de coronavirus mar del plata" />
<meta property="article:tag" content="Parte diario" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2021-08-12T23:48:23+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-15-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-15-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CORONAVIRUS EN MAR DEL PLATA" />
<meta name="twitter:title" content="Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-15.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/coronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios/amp/" /><meta name="generator" content="AMP for WP 1.0.77.18"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=9.2' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":372525,"token":"21b2f1d257","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=372525' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcoronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcoronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.38.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '372525';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Coronavirus%3A+20+semanas+despu%C3%A9s%2C+Mar+del+Plata+tuvo+menos+de+100+casos+diarios';
	window._wp_rp_post_tags = ['casos+confirmados+mar+del+plat', 'covid+19+mar+del+plata+hoy', 'casos+mar+del+plata', 'infectados+en+mar+del+plata', 'coronavirus+mar+del+plata', 'parte+diario', 'casos+de+coronavirus+mar+del+p', 'covid-19', 'coronavirus+en+mar+del+plata+h', 'muertos+coronavirus+mar+del+pl', 'casos+coronavirus+en+mar+del+p', 'covid+en+mar+del+plata', 'corona+virus+en+mar+del+plata', 'infectados+mar+del+plata', 'coronavirus+mar+del+plata+caso', 'casos+de+covid+en+mar+del+plat', 'covid-19+en+mar+del+plata', 'coronavirus+hoy', 'noticias+coronavirus', 'casos+coronavirus+mar+del+plat', 'covid+en+mar+del+plata+ahora', 'corona+virus+mar+del+plata', 'mar+del+plata+coronavirus', 'caso+coronavirus+mar+del+plata', 'coronavirus+mar+del+plata+hoy', 'casos+de+covid+hoy+en+mar+del+', 'covid-19+mar+del+plata', 'coronavirus+hoy+en+mar+del+pla', 'noticias+coronavirus+hoy', 'casos+covid+mar+del+plata', 'covid+en+mar+del+plata+hoy', 'coronavirus', 'mar+del+plata+coronavirus+caso', 'caso+de+coronavirus+en+mar+del', 'coronavirus+mar+del+plata+ulti', 'casos+de+covid+hoy+mar+del+pla', 'cuantos+casos+de+coronavirus+h', 'coronavirus+hoy+mar+del+plata', 'nuevo+caso+de+coronavirus+en+m', 'casos+covid+mar+del+plata+hoy', 'covid+mar+del+plata', 'coronavirus+argentina+mar+del+', 'mar+del+plata+covid+hoy', 'casos', 'coronavirus+mdp', 'casos+en+mar+del+plata', 'cuantos+casos+de+covid+19+hay+', 'coronavirus+infectados', 'nuevos+casos+de+coronavirus', 'casos+de+coronavirus', 'covid+mdp', 'coronavirus+en+mar+del+plata', 'mar+del+plata+hoy+coronavirus', 'casos+confirmados+de+coronavir', 'covid+19+en+mar+del+plata+hoy', 'casos+en+mar+del+plata+de+coro', 'cuantos+infectados+hay+del+cor', 'coronavirus+infectados+mar+del', 'nuevos+casos+de+coronavirus+ma', 'casos+de+coronavirus+en+mar+de', 'covid+mdq', 'coronavirus+en+mar+del+plata+a', 'mar+del+plata+infectados', 'covid-19', 'covid-19-destacada', 'destacada', 'sociedad', 'de', '24', 'semana', 'plata', 'el', 'del', 'cinco', 'lo', 'marco', 'baja', 'al', 'la', 'coronaviru', 'primera', 'en'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		/*
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }
		*/
		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-15.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" />
<!-- Schema & Structured Data For WP v1.9.82.2 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6890197601347931","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
	
	
</head>
<body class="post-template-default single single-post postid-372525 single-format-standard custom-background et-2-column-layout covid-19 covid-19-destacada destacada sociedad unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="https://web.arba.gov.ar/" onclick="trackOutboundLink('https://web.arba.gov.ar/');" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/ok-BANNER-ARBA-AGOSTO-RETENCIONES.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2021/08/ok-BANNER-ARBA-AGOSTO-RETENCIONES.gif" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Jueves 12 de agosto</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
				<div class="theme-toggle"></div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
			-->
			
			<div id="banner-s1" class="banner tracked-ad">
				<a href="https://web.arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://web.arba.gov.ar/');">
					<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/ok-BANNER-ARBA-AGOSTO-VENCIMIENTOS.gif" class="banner_desktop">
					<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/ok-BANNER-ARBA-AGOSTO-VENCIMIENTOS.gif" class="banner_mobile">
				</a>
			</div>
		
			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/covid-19/" rel="category tag">COVID-19</a> <a href="https://quedigital.com.ar/covid-19/covid-19-destacada/" rel="category tag">COVID-19-Destacada</a> <a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a></div>
                        	<div class="fecha">12/08/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/coronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios/&amp;text=Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
									
							</ul>
						</div>
	
						<h1 class="main-title">Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios</h1>
						
                        <div class="excerpt"><p>En el último parte de la Secretaría se Salud se informaron 87 nuevos contagiados, 181 recuperados y un fallecido.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-15-157868_600x315.jpg" alt='Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: archivo / Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>La Secretaría de Salud informó en su parte diario que este jueves se sumaron <strong>87 casos positivos</strong>, la cifra más baja y por primera vez por debajo de los cien casos diarios<strong> en las últimas en 20 semanas.</strong> También hubo 181 recuperados y un fallecido por coronavirus en Mar del Plata, según los últimos datos cargados al Sistema Integrado de Información Sanitaria Argentino (SISA) a los que tuvo acceso.</p>
<p>En el marco de una tendencia a la baja y luego de estar casi un mes por debajo de los 200 casos, en las últimas 24 horas Mar del Plata sumó 87 casos, <strong>la cifra más baja en casi cinco meses</strong>. En detalle, de los últimos confirmados 81 fueron confirmados por <strong>estudios de laboratorio</strong>, mientras que los <b>seis </b>restantes se diagnosticaron a partir del <strong><a href="https://quedigital.com.ar/sociedad/coronavirus-el-ministerio-de-salud-actualizo-la-definicion-de-caso-sospechoso/" target="_blank" rel="noopener noreferrer">criterio clínico epidemiológico</a> </strong>vigente.</p>
<div id="su-post-372525" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/politica/coronavirus-richmond-entrego-el-primer-millon-de-vacunas-producidas-en-el-pais/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/Sputnik-V-argentina-foto-richmond-69094_310x205.jpg" alt='Coronavirus: Richmond entregó el primer millón de vacunas producidas en el país' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/politica/coronavirus-richmond-entrego-el-primer-millon-de-vacunas-producidas-en-el-pais/">
							<h1 class="su-post-title">Coronavirus: Richmond entregó el primer millón de vacunas producidas en el país</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">El laboratorio entregó 995.125 dosis del primer componente de Sputnik V y 152.500 del segundo. Además, llegaron 500 mil dosis de AstraZeneca. </div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>Por su parte, el reporte diario de la Municipalidad también indicó que otra muerte ocurrida en el mes de agosto fue cargada al SISA. Se trató de <strong>un hombre de 42 años</strong> que, según informaron, estaba internado en un establecimiento de salud local.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/3197648"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>En cuanto a las personas con diagnóstico positivo que todavía están cursando la enfermedad en Mar del Plata, el parte indicó que en las últimas 24 horas había <strong>1.400</strong> <strong>casos activos</strong>. Este <a href="https://quedigital.com.ar/sociedad/coronavirus-se-suman-117-casos-positivos-cuatro-muertes-y-162-altas-en-mar-del-plata/" target="_blank" rel="noopener noreferrer">miércoles</a> eran 1.495, inferior a los 1.544 del <a href="https://quedigital.com.ar/sociedad/coronavirus-oficializan-14-muertes-y-otros-126-casos-positivos-en-mar-del-plata/" target="_blank" rel="noopener noreferrer">martes</a> y también a los 1.530 del <a href="https://quedigital.com.ar/sociedad/coronavirus-mar-del-plata-tuvo-la-jornada-con-menos-casos-en-mas-de-cuatro-meses/" target="_blank" rel="noopener noreferrer">lunes</a>.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/1672076"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>En consecuencia, desde el primer contagio registrado en Mar del Plata en marzo de 2020, se acumulan en la ciudad un total de <b>80.946 </b>casos confirmados de coronavirus, de los cuales<strong> 1.400 </strong>están activos y<strong> 76.991 </strong>se recuperaron y recibieron el alta, en tanto que al menos <strong>2.555</strong> personas murieron.</p>
<p>En cuanto a la cantidad de camas de cuidados críticos ocupadas, el parte detalló que este jueves había<strong> 69 unidades de terapia intensiva en uso</strong> en Mar del Plata (el miércoles había 65), según se desprende del sistema integrado de gestión de camas de la Provincia: de ellas, <b>49 </b>corresponden a pacientes con distintas patologías y <b>20 </b><strong>a personas con coronavirus,</strong> de las cuales <strong>8 </strong>se encuentran con asistencia respiratoria mecánica.</p>
<div class="su-box su-box-style-default" style="border-color:#292929;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-box-title" style="background-color:#333333;color:#FFFFFF;-webkit-border-top-left-radius:2px;-webkit-border-top-right-radius:2px;-moz-border-radius-topleft:2px;-moz-border-radius-topright:2px;border-top-left-radius:2px;border-top-right-radius:2px;">SITUACIÓN NACIONAL</div><div class="su-box-content su-clearfix">
<p>El <a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19/sala-situacion" target="_blank" rel="noopener noreferrer"><strong>Ministerio de Salud</strong> </a>de la Nación informó este jueves a la tarde que en las últimas 24 horas se registraron <strong>13.369</strong> nuevos casos de coronavirus en el país (este miércoles habían sido 11.397), en tanto que los activos pasaron a ser <strong>244.273.</strong> Con estos registros, desde el inicio de la pandemia se confirmaron <strong>5.066.253</strong> casos positivos.</p>
<p>Por otro lado, en las últimas horas se notificaron <b>182 </b>nuevas muertes por covid-19 en todo el territorio nacional, por lo que el total de fallecimientos desde que comenzó la pandemia ascendió a <strong>108.569,</strong> mientras que el total de altas informadas es de <strong>4.713.411.</strong></p>
<p><a href="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2.jpg"><img class="aligncenter wp-image-365175" src="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2.jpg" alt="coronavirus mar del plata" width="890" height="593" srcset="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2.jpg 1200w, https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2-165x110.jpg 165w, https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2-768x512.jpg 768w, https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2-750x500.jpg 750w, https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2-473x315.jpg 473w, https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2-890x593.jpg 890w, https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-2-201x133.jpg 201w" sizes="(max-width: 890px) 100vw, 890px" /></a></p>
<p>&nbsp;</p>
</div></div>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/caso-coronavirus-mar-del-plata/" rel="tag">caso coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/caso-de-coronavirus-en-mar-del-plata/" rel="tag">caso de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos/" rel="tag">Casos</a>, <a href="https://quedigital.com.ar/tag/casos-confirmados-de-coronavirus-en-mar-del-plata/" rel="tag">casos confirmados de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-confirmados-mar-del-plata/" rel="tag">casos confirmados mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-en-mar-del-plata/" rel="tag">casos coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-mar-del-plata/" rel="tag">casos coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-coronavirus-mar-del-plata-hoy/" rel="tag">casos coronavirus mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/casos-covid-mar-del-plata/" rel="tag">casos covid mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-covid-mar-del-plata-hoy/" rel="tag">casos covid mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus/" rel="tag">casos de coronavirus</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-en-mar-del-plata/" rel="tag">casos de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-en-mar-del-plata-hoy/" rel="tag">casos de coronavirus en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/casos-de-coronavirus-mar-del-plata/" rel="tag">casos de coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-covid-en-mar-del-plata/" rel="tag">casos de covid en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-covid-hoy-en-mar-del-plata/" rel="tag">casos de covid hoy en mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-de-covid-hoy-mar-del-plata/" rel="tag">casos de covid hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/casos-en-mar-del-plata/" rel="tag">Casos en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/casos-en-mar-del-plata-de-coronavirus/" rel="tag">casos en mar del plata de coronavirus</a>, <a href="https://quedigital.com.ar/tag/casos-mar-del-plata/" rel="tag">casos mar del plata</a>, <a href="https://quedigital.com.ar/tag/corona-virus-en-mar-del-plata/" rel="tag">corona virus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/corona-virus-mar-del-plata/" rel="tag">corona virus mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://quedigital.com.ar/tag/coronavirus-argentina-mar-del-plata/" rel="tag">coronavirus argentina mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata/" rel="tag">Coronavirus en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata-argentina/" rel="tag">coronavirus en mar del plata argentina</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata-hoy/" rel="tag">coronavirus en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-hoy/" rel="tag">coronavirus hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-hoy-en-mar-del-plata/" rel="tag">coronavirus hoy en mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-hoy-mar-del-plata/" rel="tag">coronavirus hoy mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-infectados/" rel="tag">coronavirus infectados</a>, <a href="https://quedigital.com.ar/tag/coronavirus-infectados-mar-del-plata/" rel="tag">coronavirus infectados mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata/" rel="tag">coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-casos-hoy/" rel="tag">coronavirus mar del plata casos hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-hoy/" rel="tag">coronavirus mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata-ultimas-noticias/" rel="tag">coronavirus mar del plata ultimas noticias</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mdp/" rel="tag">coronavirus mdp</a>, <a href="https://quedigital.com.ar/tag/covid-19-en-mar-del-plata-hoy/" rel="tag">covid 19 en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-19-mar-del-plata-hoy/" rel="tag">covid 19 mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-en-mar-del-plata/" rel="tag">covid en mar del plata</a>, <a href="https://quedigital.com.ar/tag/covid-en-mar-del-plata-ahora/" rel="tag">covid en mar del plata ahora</a>, <a href="https://quedigital.com.ar/tag/covid-en-mar-del-plata-hoy/" rel="tag">covid en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/covid-mar-del-plata/" rel="tag">covid mar del plata</a>, <a href="https://quedigital.com.ar/tag/covid-mdp/" rel="tag">covid mdp</a>, <a href="https://quedigital.com.ar/tag/covid-mdq/" rel="tag">covid mdq</a>, <a href="https://quedigital.com.ar/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://quedigital.com.ar/tag/covid-19-en-mar-del-plata/" rel="tag">covid-19 en mar del plata</a>, <a href="https://quedigital.com.ar/tag/covid-19-mar-del-plata/" rel="tag">covid-19 mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuantos-casos-de-coronavirus-hay-en-mar-del-plata/" rel="tag">cuantos casos de coronavirus hay en mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuantos-casos-de-covid-19-hay-en-mar-del-plata-hoy/" rel="tag">cuantos casos de covid 19 hay en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/cuantos-infectados-hay-del-coronavirus/" rel="tag">cuantos infectados hay del coronavirus</a>, <a href="https://quedigital.com.ar/tag/cuantos-infectados-hay-del-coronavirus-en-mar-del-plata/" rel="tag">cuantos infectados hay del coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/infectados-en-mar-del-plata/" rel="tag">infectados en mar del plata</a>, <a href="https://quedigital.com.ar/tag/infectados-mar-del-plata/" rel="tag">infectados mar del plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-coronavirus/" rel="tag">mar del plata coronavirus</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-coronavirus-casos/" rel="tag">mar del plata coronavirus casos</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-covid-hoy/" rel="tag">mar del plata covid hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-hoy-coronavirus/" rel="tag">mar del plata hoy coronavirus</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-infectados/" rel="tag">mar del plata infectados</a>, <a href="https://quedigital.com.ar/tag/muertos-coronavirus-mar-del-plata/" rel="tag">muertos coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/noticias-coronavirus/" rel="tag">noticias coronavirus</a>, <a href="https://quedigital.com.ar/tag/noticias-coronavirus-hoy/" rel="tag">noticias coronavirus hoy</a>, <a href="https://quedigital.com.ar/tag/nuevo-caso-de-coronavirus-en-mar-del-plata/" rel="tag">nuevo caso de coronavirus en mar del plata</a>, <a href="https://quedigital.com.ar/tag/nuevos-casos-de-coronavirus/" rel="tag">nuevos casos de coronavirus</a>, <a href="https://quedigital.com.ar/tag/nuevos-casos-de-coronavirus-mar-del-plata/" rel="tag">nuevos casos de coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/parte-diario/" rel="tag">Parte diario</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/covid-19/">COVID-19</a> <div class="raquo">&#8250;</div> Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/coronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios/&amp;text=Coronavirus: 20 semanas después, Mar del Plata tuvo menos de 100 casos diarios" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
															</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/Huevocampo-389605337815029" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/05/BANNER-HUEVO-CAMPO-310X310.gif" alt="Huevo campo" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/05/BANNER-HUEVO-CAMPO-310X310.gif" alt="Huevo campo" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-15" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/CrearUnaCiudadMejor" onclick="trackOutboundLink('https://www.facebook.com/CrearUnaCiudadMejor');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/Banner-Crear-Mar-del-Plata-310x310.jpeg" alt="Crear" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/Banner-Crear-Mar-del-Plata-310x310.jpeg" alt="Crear" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-32" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-1.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-1.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-60" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/" onclick="trackOutboundLink('https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/UTEDYC-ABRIL-2021-BANNER-1.gif" alt="Utedyc" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/UTEDYC-ABRIL-2021-BANNER-1.gif" alt="Utedyc" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-25" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_372351" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/politica/coronavirus-richmond-entrego-el-primer-millon-de-vacunas-producidas-en-el-pais/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/Sputnik-V-argentina-foto-richmond.jpg" alt="Coronavirus: Richmond entregó el primer millón de vacunas producidas en el país" width="150" height="150" /></a><a href="https://quedigital.com.ar/politica/coronavirus-richmond-entrego-el-primer-millon-de-vacunas-producidas-en-el-pais/" class="wp_rp_title">Coronavirus: Richmond entregó el primer millón de vacunas producidas en el país</a></li><li data-position="1" data-poid="ex-in_372313" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/coronavirus-se-suman-117-casos-positivos-cuatro-muertes-y-162-altas-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/07/VACUNA-CORONAVIRUS-2.jpg" alt="Coronavirus: se suman 117 casos positivos, cuatro muertes y 162 altas en Mar del Plata" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-se-suman-117-casos-positivos-cuatro-muertes-y-162-altas-en-mar-del-plata/" class="wp_rp_title">Coronavirus: se suman 117 casos positivos, cuatro muertes y 162 altas en Mar del Plata</a></li><li data-position="2" data-poid="ex-in_372193" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/coronavirus-oficializan-14-muertes-y-otros-126-casos-positivos-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/09/CORONAVIRUS-MAR-DEL-PLATA-HIGA-MODULAR-SAME-2.jpg" alt="Coronavirus: oficializan 14 muertes y otros 126 casos positivos en Mar del Plata" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/coronavirus-oficializan-14-muertes-y-otros-126-casos-positivos-en-mar-del-plata/" class="wp_rp_title">Coronavirus: oficializan 14 muertes y otros 126 casos positivos en Mar del Plata</a></li><li data-position="3" data-poid="ex-in_372091" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/en-un-dia-unos-500-adolescentes-se-vacunaron-contra-el-covid-19-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/06/VACUNAS-CORONAVIRUS-13.jpg" alt="En un día, 500 adolescentes se vacunaron contra el covid-19 en Mar del Plata" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/en-un-dia-unos-500-adolescentes-se-vacunaron-contra-el-covid-19-en-mar-del-plata/" class="wp_rp_title">En un día, 500 adolescentes se vacunaron contra el covid-19 en Mar del Plata</a></li></ul></div></div>
				
				
				<br>
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/coronavirus-20-semanas-despues-mar-del-plata-tuvo-menos-de-100-casos-diarios/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/" id="logo-footer"></a>

<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="icono-t" rel="noopener noreferrer"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
					<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="532136373230303a3c3d13222636373a343a27323f7d303c3e7d3221">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec88899c839e98899fac9d998988858b85988d80c28f8381c28d9e">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9dad6d4dccbdad0d8d5f9c8ccdcddd0ded0cdd8d597dad6d497d8cb">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-other-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"58744aa61b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67ddf13eda2cc175","version":"2021.8.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":10}'></script>
</body>
</html>