<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta name="color-scheme" content="dark light">
	
	<meta charset="UTF-8" />
    
	<title>Temporal: este viernes se retomarán las clases en Mar del Plata - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Municipio decidió que este viernes se retomarán las clases en las escuelas de Mar del Plata luego de la suspensión de este jueves."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/sociedad/temporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Temporal: el gobierno municipal confirmó que este viernes se retoman las clases" />
<meta property="og:description" content="TEMPORAL EN MAR DEL PLATA" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/temporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="alerta amarilla" />
<meta property="article:tag" content="Alerta amarillo" />
<meta property="article:tag" content="Alerta meteorológico" />
<meta property="article:tag" content="alerta meteorológico hoy" />
<meta property="article:tag" content="Alerta meteorológico Mar del Plata" />
<meta property="article:tag" content="Alerta naranja Mar del Plata" />
<meta property="article:tag" content="Clases en Mar del Plata" />
<meta property="article:tag" content="Clases Mar del Plata" />
<meta property="article:tag" content="Clima Mar del Plata" />
<meta property="article:tag" content="Defensa civil mar del plata" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="hay clases en mar del plata" />
<meta property="article:tag" content="hay clases hoy en mar del plata" />
<meta property="article:tag" content="Hay clases mañana" />
<meta property="article:tag" content="hay clases mañana en mar del plata" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias de último momento" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="mar del plata suspension de clases" />
<meta property="article:tag" content="Mar del Plata últimas noticias" />
<meta property="article:tag" content="Noticia" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="noticias de hoy" />
<meta property="article:tag" content="Noticias de Mar del Plata" />
<meta property="article:tag" content="noticias de mar del plata de hoy" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias de último momento Mar del Plata" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="noticias en mar del plata hoy" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="noticias mar del plata hoy" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Qué Digital Mar del Plata" />
<meta property="article:tag" content="que digital mdp" />
<meta property="article:tag" content="QuéDigital" />
<meta property="article:tag" content="se suspenden las clases en mar del plata" />
<meta property="article:tag" content="suspenden clases mar del plata" />
<meta property="article:tag" content="suspension clases mar del plata" />
<meta property="article:tag" content="Suspensión de clases" />
<meta property="article:tag" content="suspensión de clases 2021 mar del plata" />
<meta property="article:tag" content="Suspensión de clases Mar del Plata" />
<meta property="article:tag" content="Temporal en Mar del Plata" />
<meta property="article:tag" content="temporal en mar del plata 2021" />
<meta property="article:tag" content="Temporal mar del plata" />
<meta property="article:tag" content="Tormenta en Mar del Plata" />
<meta property="article:tag" content="Últimas noticias" />
<meta property="article:tag" content="Últimas noticias de Mar del Plata" />
<meta property="article:tag" content="Últimas noticias Mar del Plata" />
<meta property="article:tag" content="viento en mar del plata" />
<meta property="article:tag" content="viento mar del plata" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2021-09-09T21:59:01+00:00" />
<meta property="article:modified_time" content="2021-09-09T22:16:26+00:00" />
<meta property="og:updated_time" content="2021-09-09T22:16:26+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-154-474x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-154-474x315.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TEMPORAL EN MAR DEL PLATA" />
<meta name="twitter:title" content="Temporal: el gobierno municipal confirmó que este viernes se retoman las clases" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-154.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/temporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata/amp/" /><meta name="generator" content="AMP for WP 1.0.77.18"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=9.5' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":376973,"token":"4b09d3bf9c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=376973' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Ftemporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Ftemporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.38.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '376973';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Temporal%3A+el+gobierno+municipal+confirm%C3%B3+que+este+viernes+se+retoman+las+clases';
	window._wp_rp_post_tags = ['clima+mar+del+plata', 'suspensi%C3%B3n+de+clases+2021+mar', 'noticia', 'alerta+meteorol%C3%B3gico', 'que+digital+mdp', 'hay+clases+ma%C3%B1ana+en+mar+del+', '%C3%9Altimas+noticias+de+mar+del+p', 'noticias+en+mar+del+plata', 'defensa+civil+mar+del+plata', 'suspensi%C3%B3n+de+clases+mar+del+', 'noticias', 'alerta+meteorol%C3%B3gico+hoy', 'qu%C3%A9digital', 'mar+del+plata', '%C3%9Altimas+noticias+mar+del+plat', 'noticias+en+mar+del+plata+hoy', 'diario+de+mar+del+plata', 'temporal+en+mar+del+plata', 'noticias+de+hoy', 'alerta+meteorol%C3%B3gico+mar+del+', 'se+suspenden+las+clases+en+mar', 'mar+del+plata+noticias+de+%C3%BAlt', 'viento+en+mar+del+plata', 'noticias+mar+del+plata', 'diarios+de+mar+del+plata', 'temporal+en+mar+del+plata+2021', 'noticias+de+mar+del+plata', 'alerta+naranja+mar+del+plata', 'suspenden+clases+mar+del+plata', 'mar+del+plata+noticias+hoy', 'viento+mar+del+plata', 'noticias+mar+del+plata+hoy', 'hay+clases+en+mar+del+plata', 'temporal+mar+del+plata', 'noticias+de+mar+del+plata+de+h', 'clases+en+mar+del+plata', 'suspension+clases+mar+del+plat', 'mar+del+plata+suspension+de+cl', 'alerta+amarilla', 'qu%C3%A9+digital', 'hay+clases+hoy+en+mar+del+plat', 'tormenta+en+mar+del+plata', 'noticias+de+mar+del+plata+hoy', 'clases+mar+del+plata', 'suspensi%C3%B3n+de+clases', 'mar+del+plata+%C3%BAltimas+noticia', 'alerta+amarillo', 'qu%C3%A9+digital+mar+del+plata', 'hay+clases+ma%C3%B1ana', '%C3%9Altimas+noticias', 'noticias+de+%C3%BAltimo+momento+ma', 'sociedad', 'sociedad-destacada', 'de', 'municip', 'en', 'la', 'a', 'largo', 'cabo', 'rodrigo', 'durant', 'se', 'lo', 'plant', 'del', 'gener', 'el'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		/*
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }
		*/
		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-154.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" />
<!-- Schema & Structured Data For WP v1.9.82.2 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6890197601347931","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
	
	
</head>
<body class="post-template-default single single-post postid-376973 single-format-standard custom-background et-2-column-layout sociedad sociedad-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="http://izquierdaweb.com/?fbclid=IwAR07lCOtkPXPzdCNQUKkFj5HdMB5lh2IWrb6uy59b9Wfcc74Jr3UqanngP0" onclick="trackOutboundLink('http://izquierdaweb.com/?fbclid=IwAR07lCOtkPXPzdCNQUKkFj5HdMB5lh2IWrb6uy59b9Wfcc74Jr3UqanngP0');" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/Manuel-Castañeira-Nuevo-MAS-h1.jpg" alt="https://quedigital.com.ar/web/wp-content/uploads/2021/09/Manuel-Castañeira-Nuevo-MAS-h1.jpg" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Jueves 09 de septiembre</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
				<div class="theme-toggle"></div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR-->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
			
			<!--
			<div id="banner-s1" class="banner tracked-ad">
				<a href="https://web.arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://web.arba.gov.ar/');">
					<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/ok-BANNER-ARBA-AGOSTO-VENCIMIENTOS.gif" class="banner_desktop">
					<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/ok-BANNER-ARBA-AGOSTO-VENCIMIENTOS.gif" class="banner_mobile">
				</a>
			</div>
			-->
			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a> <a href="https://quedigital.com.ar/sociedad/sociedad-destacada/" rel="category tag">Sociedad-Destacada</a></div>
                        	<div class="fecha">09/09/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/temporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata/&amp;text=Temporal: el gobierno municipal confirmó que este viernes se retoman las clases" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
									
							</ul>
						</div>
	
						<h1 class="main-title">Temporal: el gobierno municipal confirmó que este viernes se retoman las clases</h1>
						
                        <div class="excerpt"><p>Así fue definido luego de la suspensión que rigió durante todo este jueves como consecuencia del fuerte impacto del temporal de viento y lluvia.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-154-72313_600x315.jpg" alt='Temporal: el gobierno municipal confirmó que este viernes se retoman las clases' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Fotos: Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>Tras el impacto del <a href="https://quedigital.com.ar/sociedad/fuerte-temporal-en-mar-del-plata-no-tengo-recuerdo-de-algo-asi-en-ultimos-anos/" target="_blank" rel="noopener noreferrer"><strong>fuerte temporal</strong></a> que azotó a <strong>Mar del Plata</strong> fundamentalmente a lo largo de este jueves, el gobierno municipal informó que durante <strong>este viernes se retomará el dictado de las clases</strong> en todos los niveles de la ciudad. En total, se reportaron <strong>160</strong> eventos que debieron contar con la intervención de Defensa Civil</p>
<p>&#8220;Luego de los trabajos llevados a cabo para solucionar los inconvenientes provocados por el temporal, la Municipalidad de General Pueyrredon ha determinado que <strong>este viernes vuelvan las clases normalmente,</strong> en todos los niveles&#8221;, se informó este jueves en las últimas horas de la tarde en un comunicado oficial luego de que durante toda la jornada estuviera suspendido el dictado de <strong>clases en Mar del Plata</strong>.</p>
<p>Tras <a href="https://quedigital.com.ar/sociedad/temporal-en-mar-del-plata-20-techos-volados-50-arboles-caidos-y-diversos-danos/" target="_blank" rel="noopener noreferrer">haber reportado</a> más de 60 árboles caídos, 20 voladuras de techos y unas 75 intervenciones por caída de empalizadas y cartelería, el titular de Defensa Civil,<strong> Rodrigo Goncalvez,</strong> resumió:<strong> “Hemos tenido jornadas de mucho trabajo</strong>”. Y planteó: &#8220;Se dieron muchas respuestas a todas las adversidades meteorológicas&#8221;.</p>
<div id="su-post-376973" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/sociedad/fuerte-temporal-en-mar-del-plata-no-tengo-recuerdo-de-algo-asi-en-ultimos-anos/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-140-126958_310x205.jpg" alt='Fuerte temporal en Mar del Plata: &#8220;No tengo recuerdo de algo así en los últimos años&#8221;' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/sociedad/fuerte-temporal-en-mar-del-plata-no-tengo-recuerdo-de-algo-asi-en-ultimos-anos/">
							<h1 class="su-post-title">Fuerte temporal en Mar del Plata: &#8220;No tengo recuerdo de algo así en los últimos años&#8221;</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">Lo expresó el titular de Defensa Civil, Rodrigo Goncalvez, al trazar una evaluación de la situación. Volvieron a recomendar evitar circular excepto por urgencias.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>En detalle, desde la dependencia junto con las diversas áreas municipales y las empresas prestatarias de servicios públicos se intervino en más de<strong> 160 reclamos</strong> como consecuencia del fuerte viento y lluvia. &#8220;Queda un remanente, pero está todo volviendo a la normalidad, se ha avanzado mucho y seguiremos trabajando&#8221;, sumó.</p>
<p>En este marco, el funcionario consideró: &#8220;Ante todas estas acciones que se han llevado adelante <strong>creemos conveniente que los chicos vuelvan a las aulas.</strong> Si algún establecimiento <strong>tuviera alguna particularidad</strong> propia de transitabilidad, filtraciones o sufrió alguna consecuencia por el fuerte viento, se tomará alguna medida de acuerdo a los protocolos establecidos con el Consejo Escolar y la Secretaría de Educación&#8221;.</p>
<h2><strong><span style="text-decoration: underline; color: #64de5c;">LOS CORTES DE LUZ</span></strong></h2>
<p>Por su parte, desde la Empresa Distribuidora de <strong>Energía</strong> Atlántica (<strong>EDEA</strong>) emitieron un comunicado durante la tarde de este jueves en el que destacaron <a href="https://quedigital.com.ar/sociedad/diversos-cortes-de-luz-por-el-temporal-en-mar-del-plata-la-zona-sur-la-mas-afectada/" target="_blank" rel="noopener noreferrer">el trabajo realizado</a> &#8220;dando prioridad a la atención de usuarios electrodependientes y a situaciones de peligro en la vía pública&#8221;. Según explicaron, a lo largo del día, y pese a las condiciones climáticas adversas, los operarios lograron &#8220;<strong>restablecer el servicio en media tensión que afectó principalmente a la zona sur y oeste de la ciudad&#8221;. </strong>De todas formas, hasta la tarde noche de este jueves <strong>aún había sectores sin luz.</strong></p>
<div id="su-post-376973" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/sociedad/temporal-en-mar-del-plata-20-techos-volados-50-arboles-caidos-y-diversos-danos/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-111-88256_310x205.jpg" alt='Temporal en Mar del Plata: más de 20 techos volados, 50 árboles caídos y diversos daños' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/sociedad/temporal-en-mar-del-plata-20-techos-volados-50-arboles-caidos-y-diversos-danos/">
							<h1 class="su-post-title">Temporal en Mar del Plata: más de 20 techos volados, 50 árboles caídos y diversos daños</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">Es el saldo parcial que dejó hasta las primeras horas de este jueves el fuerte viento y la lluvia en Mar del Plata.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>&#8220;Sin embargo <strong>aún estamos resolviendo diversas situaciones en zonas rurales</strong>, a las cuales se nos dificulta acceder por los caminos intransitables&#8221;, explicaron desde la compañía, al tiempo que aclararon que continuarán trabajando con equipos reforzados para atender &#8220;los casos de baja tensión y los reclamos puntuales&#8221;. Quienes necesiten comunicarse con EDEA pueden hacerlo al <em>WhatsApp</em> al 223 6 343332, a través de la aplicación <a href="https://play.google.com/store/apps/details?id=com.coffeeandcookies.edea&amp;hl=es_419&amp;gl=US" target="_blank" rel="noopener noreferrer">Edea Móvil</a> o de la página <a href="https://www.edeaweb.com.ar/" target="_blank" rel="noopener noreferrer">edeaweb.com.ar</a></p>
<h2><span style="text-decoration: underline; color: #64de5c;"><strong>EL PRONÓSTICO </strong></span></h2>
<p>En cuanto al pronóstico y las condiciones del tiempo, <strong>el Servicio Meteorológico Nacional (SMN) informó que <a href="https://www.smn.gob.ar/alertas_area?loc=774" target="_blank" rel="noopener noreferrer">continúa vigente un alerta</a>, en este caso de color amarillo, por fuertes vientos</strong> por lo que se espera que el este y sudeste de la Provincia de Buenos Aires se vean afectados hasta la madrugada del viernes “por vientos del sector sur, con velocidades entre 35 y 50 km/h y <strong>ráfagas que podrían alcanzar intensidades entre 60 y 90 km/h</strong>”. En ese marco, se espera que durante el viernes la <strong>temperatura</strong> mínima se ubique en los 8°C y la máxima en los 14°C, con probabilidad de lluvias para la tarde y cielo cubierto e inestable durante buena parte de la jornada.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/alerta-amarilla/" rel="tag">alerta amarilla</a>, <a href="https://quedigital.com.ar/tag/alerta-amarillo/" rel="tag">Alerta amarillo</a>, <a href="https://quedigital.com.ar/tag/alerta-meteorologico/" rel="tag">Alerta meteorológico</a>, <a href="https://quedigital.com.ar/tag/alerta-meteorologico-hoy/" rel="tag">alerta meteorológico hoy</a>, <a href="https://quedigital.com.ar/tag/alerta-meteorologico-mar-del-plata/" rel="tag">Alerta meteorológico Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/alerta-naranja-mar-del-plata/" rel="tag">Alerta naranja Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/clases-en-mar-del-plata/" rel="tag">Clases en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/clases-mar-del-plata/" rel="tag">Clases Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/clima-mar-del-plata/" rel="tag">Clima Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/defensa-civil-mar-del-plata/" rel="tag">Defensa civil mar del plata</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/hay-clases-en-mar-del-plata/" rel="tag">hay clases en mar del plata</a>, <a href="https://quedigital.com.ar/tag/hay-clases-hoy-en-mar-del-plata/" rel="tag">hay clases hoy en mar del plata</a>, <a href="https://quedigital.com.ar/tag/hay-clases-manana/" rel="tag">Hay clases mañana</a>, <a href="https://quedigital.com.ar/tag/hay-clases-manana-en-mar-del-plata/" rel="tag">hay clases mañana en mar del plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-de-ultimo-momento/" rel="tag">Mar del Plata noticias de último momento</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-suspension-de-clases/" rel="tag">mar del plata suspension de clases</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-ultimas-noticias/" rel="tag">Mar del Plata últimas noticias</a>, <a href="https://quedigital.com.ar/tag/noticia/" rel="tag">Noticia</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-hoy/" rel="tag">noticias de hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata/" rel="tag">Noticias de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-de-hoy/" rel="tag">noticias de mar del plata de hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-ultimo-momento-mar-del-plata/" rel="tag">Noticias de último momento Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata-hoy/" rel="tag">noticias en mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata-hoy/" rel="tag">noticias mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/que-digital-mar-del-plata/" rel="tag">Qué Digital Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital-mdp/" rel="tag">que digital mdp</a>, <a href="https://quedigital.com.ar/tag/quedigital/" rel="tag">QuéDigital</a>, <a href="https://quedigital.com.ar/tag/se-suspenden-las-clases-en-mar-del-plata/" rel="tag">se suspenden las clases en mar del plata</a>, <a href="https://quedigital.com.ar/tag/suspenden-clases-mar-del-plata/" rel="tag">suspenden clases mar del plata</a>, <a href="https://quedigital.com.ar/tag/suspension-clases-mar-del-plata/" rel="tag">suspension clases mar del plata</a>, <a href="https://quedigital.com.ar/tag/suspension-de-clases/" rel="tag">Suspensión de clases</a>, <a href="https://quedigital.com.ar/tag/suspension-de-clases-2021-mar-del-plata/" rel="tag">suspensión de clases 2021 mar del plata</a>, <a href="https://quedigital.com.ar/tag/suspension-de-clases-mar-del-plata/" rel="tag">Suspensión de clases Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/temporal-en-mar-del-plata/" rel="tag">Temporal en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/temporal-en-mar-del-plata-2021/" rel="tag">temporal en mar del plata 2021</a>, <a href="https://quedigital.com.ar/tag/temporal-mar-del-plata/" rel="tag">Temporal mar del plata</a>, <a href="https://quedigital.com.ar/tag/tormenta-en-mar-del-plata/" rel="tag">Tormenta en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias/" rel="tag">Últimas noticias</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-de-mar-del-plata/" rel="tag">Últimas noticias de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-mar-del-plata/" rel="tag">Últimas noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/viento-en-mar-del-plata/" rel="tag">viento en mar del plata</a>, <a href="https://quedigital.com.ar/tag/viento-mar-del-plata/" rel="tag">viento mar del plata</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/sociedad/">Sociedad</a> <div class="raquo">&#8250;</div> Temporal: el gobierno municipal confirmó que este viernes se retoman las clases					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/temporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata/&amp;text=Temporal: el gobierno municipal confirmó que este viernes se retoman las clases" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
															</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/Huevocampo-389605337815029" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/BANNER-HUEVO-CAMPO-310x310-SEPTIEMBRE.gif" alt="Huevo campo" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/BANNER-HUEVO-CAMPO-310x310-SEPTIEMBRE.gif" alt="Huevo campo" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-13" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://izquierdaweb.com/?fbclid=IwAR07lCOtkPXPzdCNQUKkFj5HdMB5lh2IWrb6uy59b9Wfcc74Jr3UqanngP0" onclick="trackOutboundLink('http://izquierdaweb.com/?fbclid=IwAR07lCOtkPXPzdCNQUKkFj5HdMB5lh2IWrb6uy59b9Wfcc74Jr3UqanngP0');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/Manuela-Castañeira-Nuevo-MAS.jpg" alt="Nuevo MAS" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/Manuela-Castañeira-Nuevo-MAS.jpg" alt="Nuevo MAS" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-15" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/CrearUnaCiudadMejor" onclick="trackOutboundLink('https://www.facebook.com/CrearUnaCiudadMejor');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/Banner-Crear-Mar-del-Plata-310x310.jpeg" alt="Crear" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/Banner-Crear-Mar-del-Plata-310x310.jpeg" alt="Crear" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-60" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/" onclick="trackOutboundLink('https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/UTEDYC-ABRIL-2021-BANNER-1.gif" alt="Utedyc" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/UTEDYC-ABRIL-2021-BANNER-1.gif" alt="Utedyc" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_376903" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/fuerte-temporal-en-mar-del-plata-no-tengo-recuerdo-de-algo-asi-en-ultimos-anos/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-140.jpg" alt="Fuerte temporal en Mar del Plata: &#8220;No tengo recuerdo de algo así en los últimos años&#8221;" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/fuerte-temporal-en-mar-del-plata-no-tengo-recuerdo-de-algo-asi-en-ultimos-anos/" class="wp_rp_title">Fuerte temporal en Mar del Plata: &#8220;No tengo recuerdo de algo así en los últimos años&#8221;</a></li><li data-position="1" data-poid="ex-in_376849" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/temporal-destrozos-en-una-estacion-de-servicio-de-la-costa-por-el-fuerte-viento/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-131.jpg" alt="Temporal: destrozos en una estación de servicio de la costa por el fuerte viento" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/temporal-destrozos-en-una-estacion-de-servicio-de-la-costa-por-el-fuerte-viento/" class="wp_rp_title">Temporal: destrozos en una estación de servicio de la costa por el fuerte viento</a></li><li data-position="2" data-poid="ex-in_376799" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/temporal-en-mar-del-plata-20-techos-volados-50-arboles-caidos-y-diversos-danos/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-111.jpg" alt="Temporal en Mar del Plata: más de 20 techos volados, 50 árboles caídos y diversos daños" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/temporal-en-mar-del-plata-20-techos-volados-50-arboles-caidos-y-diversos-danos/" class="wp_rp_title">Temporal en Mar del Plata: más de 20 techos volados, 50 árboles caídos y diversos daños</a></li><li data-position="3" data-poid="ex-in_376815" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/sociedad/diversos-cortes-de-luz-por-el-temporal-en-mar-del-plata-la-zona-sur-la-mas-afectada/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/09/TEMPORAL-MAR-DEL-PLATA-145.jpg" alt="Diversos cortes de luz por el temporal en Mar del Plata: la zona sur, la más afectada" width="150" height="150" /></a><a href="https://quedigital.com.ar/sociedad/diversos-cortes-de-luz-por-el-temporal-en-mar-del-plata-la-zona-sur-la-mas-afectada/" class="wp_rp_title">Diversos cortes de luz por el temporal en Mar del Plata: la zona sur, la más afectada</a></li></ul></div></div>
				
				
				<br>
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/temporal-el-gobierno-municipal-confirmo-que-este-viernes-se-retoman-las-clases-mar-del-plata/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/" id="logo-footer"></a>

<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="icono-t" rel="noopener noreferrer"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
					<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b091e1f1a18181214153b0a0e1e1f121c120f1a1755181416551a09">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94f0f1e4fbe6e0f1e7d4e5e1f1f0fdf3fde0f5f8baf7fbf9baf5e6">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f4979b999186979d9598b4858191909d939d809598da979b99da9586">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-other-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"6bd7bf4221"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68c47c7fdebccf38","version":"2021.8.1","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":10}'></script>
</body>
</html>