<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta name="color-scheme" content="dark light">
	
	<meta charset="UTF-8" />
    
	<title>Básquet: el poderío ofensivo de Unión marca su camino en el Federal - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unión sumó una compleja victoria ante Pergamino por 91-83 y posee un récord en la temporada del Federal de básquet de nueve victorias y una derrota."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Básquet: el poderío ofensivo de Unión marca su camino en el Federal" />
<meta property="og:description" content="FEDERAL DE BÁSQUET" />
<meta property="og:url" content="https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Agustín Bualó" />
<meta property="article:tag" content="Agustín Villalon" />
<meta property="article:tag" content="Básquet" />
<meta property="article:tag" content="basquet argentina" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="ezequiel santiago medina" />
<meta property="article:tag" content="Fabián Borro" />
<meta property="article:tag" content="jeronimo baron" />
<meta property="article:tag" content="Juan Ignacio Bellozas" />
<meta property="article:tag" content="Juan Ignacio Varas" />
<meta property="article:tag" content="Lucio Haag" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Mar del Plata últimas noticias" />
<meta property="article:tag" content="Matías Carneglia" />
<meta property="article:tag" content="Mauro Cerone" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Patricio Piñero" />
<meta property="article:tag" content="plantel union mar del plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="santiago medina" />
<meta property="article:tag" content="Tomás Quinteros" />
<meta property="article:tag" content="Torneo Federal" />
<meta property="article:tag" content="Torneo Federal de Básquet" />
<meta property="article:tag" content="Torneo Federal de Desarrollo" />
<meta property="article:tag" content="Torneo Federal de Desarrollo basquet" />
<meta property="article:tag" content="Últimas noticias de Mar del Plata" />
<meta property="article:tag" content="Unión Básquet" />
<meta property="article:tag" content="union basquet federal" />
<meta property="article:tag" content="union colon basquet" />
<meta property="article:tag" content="union federal" />
<meta property="article:tag" content="union federal basquet" />
<meta property="article:tag" content="union mar del plata" />
<meta property="article:tag" content="union mar del plata federal" />
<meta property="article:tag" content="Valentín Lofrano" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2021-05-15T12:58:16+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/05/Union-Pergamino-Federal-basquet-Foto-Ariel-Bagaloni-prensa-Union-473x315.jpeg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/05/Union-Pergamino-Federal-basquet-Foto-Ariel-Bagaloni-prensa-Union-473x315.jpeg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FEDERAL DE BÁSQUET" />
<meta name="twitter:title" content="Básquet: el poderío ofensivo de Unión marca su camino en el Federal" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/05/Union-Pergamino-Federal-basquet-Foto-Ariel-Bagaloni-prensa-Union.jpeg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Noticias de Mar del Plata","description":"Qu\u00e9 digital","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/#webpage","url":"https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/","inLanguage":"es-ES","name":"B\u00e1squet: el poder\u00edo ofensivo de Uni\u00f3n marca su camino en el Federal","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2021-05-15T12:58:16+00:00","dateModified":"2021-05-15T12:58:16+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/f368c0684c303e8c1b5375f53b3cdd15"},"description":"Uni\u00f3n sum\u00f3 una compleja victoria ante Pergamino por 91-83 y posee un r\u00e9cord en la temporada del Federal de b\u00e1squet de nueve victorias y una derrota."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/f368c0684c303e8c1b5375f53b3cdd15","name":"Federico Iavagnilio","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2020/06/FEDERICO-IAVAGNILIO.jpg","caption":"Federico Iavagnilio"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/FedeeIava\">\r\n@FedeeIava\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/amp/" /><meta name="generator" content="AMP for WP 1.0.76.17"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"358858","token":"18b0dbbf45","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=358858' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fbasquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fbasquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.32.0" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '358858';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'B%C3%A1squet%3A+el+poder%C3%ADo+ofensivo+de+Uni%C3%B3n+marca+su+camino+en+el+Federal';
	window._wp_rp_post_tags = ['%C3%9Altimas+noticias+de+mar+del+p', 'lucio+haag', 'santiago+medina', 'diarios+de+mar+del+plata', 'union+mar+del+plata+federal', 'noticias+de+mar+del+plata+hoy', 'uni%C3%B3n+b%C3%A1squet', 'mar+del+plata', 'tom%C3%A1s+quinteros', 'ezequiel+santiago+medina', 'valent%C3%ADn+lofrano', 'noticias+en+mar+del+plata', 'agust%C3%ADn+bual%C3%B3', 'union+basquet+federal', 'mar+del+plata+noticias+hoy', 'torneo+federal', 'fabi%C3%A1n+borro', 'noticias+mar+del+plata', 'agust%C3%ADn+villalon', 'union+colon+basquet', 'mar+del+plata+%C3%BAltimas+noticia', 'torneo+federal+de+b%C3%A1squet', 'jeronimo+baron', 'patricio+pi%C3%B1ero', 'b%C3%A1squet', 'union+federal', 'mat%C3%ADas+carneglia', 'torneo+federal+de+desarrollo', 'juan+ignacio+bellozas', 'plantel+union+mar+del+plata', 'basquet+argentina', 'union+federal+basquet', 'mauro+cerone', 'torneo+federal+de+desarrollo+b', 'juan+ignacio+varas', 'qu%C3%A9+digital', 'diario+de+mar+del+plata', 'union+mar+del+plata', 'noticias', 'deportes', 'deportes-destacada', 'deportes-home', 'semi-destacada', 'de', 'alto', 'marc', 'del', 'sola', 'camino', 'la', 'victoria', 'el', 'cinco', 'lo', 'gran', 'en', 'tan', 'nicol'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		/*
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }
		*/
		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/05/Union-Pergamino-Federal-basquet-Foto-Ariel-Bagaloni-prensa-Union.jpeg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6890197601347931","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
	
	
</head>
<body class="post-template-default single single-post postid-358858 single-format-standard custom-background et-2-column-layout deportes deportes-destacada deportes-home semi-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="https://arba.gob.ar/" onclick="trackOutboundLink('https://arba.gob.ar/');" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/Banner-ARBA-abril-2021-1200x160.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2021/04/Banner-ARBA-abril-2021-1200x160.gif" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Sábado 15 de mayo</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
				<div class="theme-toggle"></div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR-->
			
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
			
			<!--<div id="banner-s1" class="banner tracked-ad">
				<a href="https://www.arba.gov.ar/" target="_blank" onclick="trackOutboundLink('https://www.arba.gov.ar/');">
					<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/Banner-ARBA-abril-2021-1200x160.gif" class="banner_desktop">
					<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/Banner-ARBA-abril-2021-1200x160.gif" class="banner_mobile">
				</a>
			</div>-->

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/deportes/" rel="category tag">Deportes</a> <a href="https://quedigital.com.ar/deportes/deportes-destacada/" rel="category tag">Deportes-Destacada</a> <a href="https://quedigital.com.ar/deportes/deportes-home/" rel="category tag">Deportes-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
                        	<div class="fecha">15/05/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/&amp;text=Básquet: el poderío ofensivo de Unión marca su camino en el Federal" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
									
							</ul>
						</div>
	
						<h1 class="main-title">Básquet: el poderío ofensivo de Unión marca su camino en el Federal</h1>
						
                        <div class="excerpt"><p>El &#8220;Celeste&#8221; sumó una compleja victoria ante Pergamino por 91-83 y posee un récord en la temporada de nueve victorias y una derrota.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/05/Union-Pergamino-Federal-basquet-Foto-Ariel-Bagaloni-prensa-Union-120493_600x315.jpeg" alt='Básquet: el poderío ofensivo de Unión marca su camino en el Federal' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: Ariel Bagaloni / prensa Unión)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p><strong>Unión de Mar del Plata</strong> continúa con el pie derecho en el <strong>Torneo Federal de básquet</strong> con un gran poderío ofensivo como aliado, y esta vez venció <strong>a Pergamino por 91 a 83</strong> en el &#8220;Quincho&#8221; con Agustín Villalón como máximo goleador del encuentro con 24 puntos.</p>
<p>El <em>Celeste </em>sumó este viernes un nuevo triunfo y se posiciona en lo más alto de la <a href="https://quedigital.com.ar/deportes/union-y-una-nueva-temporada-en-el-federal-de-basquet-nuestra-zona-es-la-mas-competitiva/">División Bonaerense</a> con un <strong>récord de nueve victorias y una sola derrota</strong>. El domingo desde las 18, recibe a Somisa de San Nicolás por la continuidad del certamen.</p>
<p>La ofensiva del elenco marplatense es tan sólida que hasta el momento en lo que va disputado de la temporada del Federal,<strong> consiguió más de 80 puntos en todos los partidos</strong>, mientras que en cinco ocasiones anotó más de 90 puntos, haciendo muy complejo que el rival mantenga la misma intensidad goleadora y así poder arrebatarle una victoria.</p>
<p>El arranque del juego de este viernes mostró la paridad entre dos equipos que están en lo más alto de la tabla de posiciones. Pergamino Básquet empezó el juego con una mejor efectividad que Unión y con una racha favorable marcó una pequeña diferencia en la efectividad del tiro externo.</p>
<blockquote><p>El local no se desesperó y a partir de una mejora en defensa empezó a encontrar un poco más de fluidez en ataque. El escolta Villalón fue quien marcó el camino para poner a Unión en juego, pero la visita emparejó sobre el final y <strong>el primer acto quedó empatado en 19.</strong></p></blockquote>
<p>Para la segundo capítulo, el entrenador del elenco marplatense, <a href="https://quedigital.com.ar/deportes/union-y-una-nueva-temporada-en-el-federal-de-basquet-nuestra-zona-es-la-mas-competitiva/">Ezequiel Santiago Medina</a>, empezó a rotar el equipo y logró sorprender a Pergamino para escaparse 27-23 con un buen pasaje de Agustín <em>Tatu</em> Bualó desde la conducción. La visita con un par de triples volvió a pasar al frente rápidamente y Unión sufría la falta de efectividad desde la línea de libres mientras que la visita con Benjamín Levato como bandera volvió a ponerse arriba en el marcador y cerrar el cuarto e irse al descanso largo <strong>40-43.</strong></p>
<p>A la vuelta al rectángulo de juego, Unión entró con una alta efectividad detrás de los 6,75: Piñero por dos y otros dos de Bualó para un parcial de 12-4 en 4 minutos. En la visita, Moya se hizo fuerte en el tablero ofensivo y mantenía a Pergamino a tiro pero la <strong>intensidad defensiva</strong> de Unión pasó a ser una de las claves del juego de este encuentro del Federal y así mantenerse al frente en el tanteador con una ventaja de 4 puntos (66-62).</p>
<p>La cuarta manga y decisiva se mantuvo con un <strong>juego parejo</strong>. La visita encontró en un ex Unión, Lucas García Cano, una pieza para sorprender y achicar la diferencia pero, por su parte, el <em>Celeste</em> encontró en Valentín Lofrano una buena conducción y con un buen pasaje de Varas llegó a sacar 8 de ventaja faltando poco más de 5 minutos para el final (74-66).</p>
<p>Con la ventaja a su favor, Unión no se desesperó y con un triple de Piñero y una ráfaga de Villalón <strong>volvió a sacar 11</strong> <strong>de ventaja</strong> (86-75) faltando 2 minutos de juego. Unión parecía que se encaminaba a la victoria pero la visita lo asfixió en las salidas, llevando a cometer errores y achicó la distancia (88-83) faltando 30 segundos.</p>
<p>Unión logró bancar la arremetida de la visita y con un Villalón determinante terminó sellando <a href="https://twitter.com/clubunionmdp/status/1393337530565672961">una nueva victoria</a> en el Torneo Federal<strong> por 91-83</strong>. Ahora los dirigidos por Ezequiel Santiago Medina están con récord de 9-1 y este domingo recibirán a Somisa de San Nicolás desde las 18.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/agustin-bualo/" rel="tag">Agustín Bualó</a>, <a href="https://quedigital.com.ar/tag/agustin-villalon/" rel="tag">Agustín Villalon</a>, <a href="https://quedigital.com.ar/tag/basquet/" rel="tag">Básquet</a>, <a href="https://quedigital.com.ar/tag/basquet-argentina/" rel="tag">basquet argentina</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/ezequiel-santiago-medina/" rel="tag">ezequiel santiago medina</a>, <a href="https://quedigital.com.ar/tag/fabian-borro/" rel="tag">Fabián Borro</a>, <a href="https://quedigital.com.ar/tag/jeronimo-baron/" rel="tag">jeronimo baron</a>, <a href="https://quedigital.com.ar/tag/juan-ignacio-bellozas/" rel="tag">Juan Ignacio Bellozas</a>, <a href="https://quedigital.com.ar/tag/juan-ignacio-varas/" rel="tag">Juan Ignacio Varas</a>, <a href="https://quedigital.com.ar/tag/lucio-haag/" rel="tag">Lucio Haag</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-ultimas-noticias/" rel="tag">Mar del Plata últimas noticias</a>, <a href="https://quedigital.com.ar/tag/matias-carneglia/" rel="tag">Matías Carneglia</a>, <a href="https://quedigital.com.ar/tag/mauro-cerone/" rel="tag">Mauro Cerone</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/patricio-pinero/" rel="tag">Patricio Piñero</a>, <a href="https://quedigital.com.ar/tag/plantel-union-mar-del-plata/" rel="tag">plantel union mar del plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/santiago-medina/" rel="tag">santiago medina</a>, <a href="https://quedigital.com.ar/tag/tomas-quinteros/" rel="tag">Tomás Quinteros</a>, <a href="https://quedigital.com.ar/tag/torneo-federal/" rel="tag">Torneo Federal</a>, <a href="https://quedigital.com.ar/tag/torneo-federal-de-basquet/" rel="tag">Torneo Federal de Básquet</a>, <a href="https://quedigital.com.ar/tag/torneo-federal-de-desarrollo/" rel="tag">Torneo Federal de Desarrollo</a>, <a href="https://quedigital.com.ar/tag/torneo-federal-de-desarrollo-basquet/" rel="tag">Torneo Federal de Desarrollo basquet</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-de-mar-del-plata/" rel="tag">Últimas noticias de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/union-basquet/" rel="tag">Unión Básquet</a>, <a href="https://quedigital.com.ar/tag/union-basquet-federal/" rel="tag">union basquet federal</a>, <a href="https://quedigital.com.ar/tag/union-colon-basquet/" rel="tag">union colon basquet</a>, <a href="https://quedigital.com.ar/tag/union-federal/" rel="tag">union federal</a>, <a href="https://quedigital.com.ar/tag/union-federal-basquet/" rel="tag">union federal basquet</a>, <a href="https://quedigital.com.ar/tag/union-mar-del-plata/" rel="tag">union mar del plata</a>, <a href="https://quedigital.com.ar/tag/union-mar-del-plata-federal/" rel="tag">union mar del plata federal</a>, <a href="https://quedigital.com.ar/tag/valentin-lofrano/" rel="tag">Valentín Lofrano</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/deportes/">Deportes</a> <div class="raquo">&#8250;</div> Básquet: el poderío ofensivo de Unión marca su camino en el Federal					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/&amp;text=Básquet: el poderío ofensivo de Unión marca su camino en el Federal" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
															</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H5/b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:288px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="8696334479"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget --><div id="etcenteredadwidget-60" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/" onclick="trackOutboundLink('https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/UTEDYC-ABRIL-2021-BANNER-1.gif" alt="Utedyc" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/04/UTEDYC-ABRIL-2021-BANNER-1.gif" alt="Utedyc" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-afiliados-de-ioma-podran-hacerse-testeos-rapidos-en-laboratorios-privados/" title="Coronavirus: afiliados de IOMA podrán hacerse testeos gratuitos en laboratorios privados" class="wpp-post-title" target="_self">Coronavirus: afiliados de IOMA podrán hacerse testeos gratuitos en laboratorios privados</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/la-muerte-de-manuel-quiquinte-entre-la-vulneracion-de-protocolos-y-negacionismo/" title="La muerte de Manuel Quiquinte: entre la vulneración de protocolos y negacionismo" class="wpp-post-title" target="_self">La muerte de Manuel Quiquinte: entre la vulneración de protocolos y negacionismo</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-llegaron-a-mar-del-plata-otras-10-200-dosis-de-sinopharm/" title="Coronavirus: llegaron a Mar del Plata otras 10.200 dosis de Sinopharm" class="wpp-post-title" target="_self">Coronavirus: llegaron a Mar del Plata otras 10.200 dosis de Sinopharm</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-confirman-otros-315-contagios-y-ocho-muertes-en-mar-del-plata/" title="Coronavirus: confirman otros 315 contagios y ocho muertes en Mar del Plata" class="wpp-post-title" target="_self">Coronavirus: confirman otros 315 contagios y ocho muertes en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/de-cara-al-fin-de-semana-que-anuncia-el-pronostico-para-mar-del-plata/" title="De cara al fin de semana, qué anuncia el pronóstico para Mar del Plata" class="wpp-post-title" target="_self">De cara al fin de semana, qué anuncia el pronóstico para Mar del Plata</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="etcenteredadwidget-57" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H5/a -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:auto"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="3388167470"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-350774" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/basquet-union-sumo-su-cuarta-victoria-consecutiva-y-mantiene-el-invicto/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/03/Unión-Mar-del-Plata-basquet-colon-Foto-prensa-Union.jpeg" alt="Básquet: Unión sumó su cuarta victoria consecutiva y mantiene el invicto" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/basquet-union-sumo-su-cuarta-victoria-consecutiva-y-mantiene-el-invicto/" class="wp_rp_title">Básquet: Unión sumó su cuarta victoria consecutiva y mantiene el invicto</a></li><li data-position="1" data-poid="in-349449" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/comienzo-favorable-para-union-en-el-torneo-federal-de-basquet/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/03/Union-de-Mar-del-Plata-Regatas-San-Nicolas-Foto-prensa-Union.jpeg" alt="Comienzo favorable para Unión en el Torneo Federal de básquet" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/comienzo-favorable-para-union-en-el-torneo-federal-de-basquet/" class="wp_rp_title">Comienzo favorable para Unión en el Torneo Federal de básquet</a></li><li data-position="2" data-poid="in-348539" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/union-y-una-nueva-temporada-en-el-federal-de-basquet-nuestra-zona-es-la-mas-competitiva/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/01/Ezequiel-Santiago-Medina-Foto-prensa-Unión.jpg" alt="Unión y una nueva temporada en el Federal de básquet: &#8220;Nuestra zona es la más competitiva&#8221;" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/union-y-una-nueva-temporada-en-el-federal-de-basquet-nuestra-zona-es-la-mas-competitiva/" class="wp_rp_title">Unión y una nueva temporada en el Federal de básquet: &#8220;Nuestra zona es la más competitiva&#8221;</a></li><li data-position="3" data-poid="in-342514" data-post-type="none" ><a href="https://quedigital.com.ar/deportes/union-confirmo-al-entrenador-y-a-gran-parte-del-plantel-para-el-torneo-federal/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/01/Ezequiel-Santiago-Medina-Foto-prensa-Unión.jpg" alt="Unión confirmó al entrenador y a gran parte del plantel para el Torneo Federal" width="201" height="133" /></a><a href="https://quedigital.com.ar/deportes/union-confirmo-al-entrenador-y-a-gran-parte-del-plantel-para-el-torneo-federal/" class="wp_rp_title">Unión confirmó al entrenador y a gran parte del plantel para el Torneo Federal</a></li></ul></div></div>
				
				
				<br>
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/deportes/basquet-el-poderio-ofensivo-de-union-marca-su-camino-en-el-federal/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/" id="logo-footer"></a>

<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="icono-t" rel="noopener noreferrer"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
					<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ed9f88898c8e8e848283ad9c988889848a84998c81c38e8280c38c9f">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b0f0e1b04191f0e182b1a1e0e0f020c021f0a0745080406450a19">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1c2ceccc4d3c2c8c0cde1d0d4c4c5c8c6c8d5c0cd8fc2cecc8fc0d3">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"189a839a2a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; }
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:white; color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>