<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta name="color-scheme" content="dark light">
	
	<meta charset="UTF-8" />
    
	<title>Zeballos y Granollers clasificaron a las semifinales de las ATP Finals 2021 - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/deportes/horacio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals" />
<meta property="og:description" content="TENIS" />
<meta property="og:url" content="https://quedigital.com.ar/deportes/horacio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="ATP Finals" />
<meta property="article:tag" content="ATP Finals 2021" />
<meta property="article:tag" content="ATP Finals horacio zeballos" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="granollers ATP Finals" />
<meta property="article:tag" content="Horacio Zeballos" />
<meta property="article:tag" content="Horacio Zeballos ATP Finals" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Marcel Granollers" />
<meta property="article:tag" content="marcel granollers ATP Finals" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Tenis" />
<meta property="article:tag" content="Zeballos" />
<meta property="article:tag" content="zeballos ATP Finals" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2021-11-18T21:37:34+00:00" />
<meta property="article:modified_time" content="2021-11-18T21:38:46+00:00" />
<meta property="og:updated_time" content="2021-11-18T21:38:46+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Marcel-Granollers-Horacio-Zeballos-Foto-prensa-ATP-Tour-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Marcel-Granollers-Horacio-Zeballos-Foto-prensa-ATP-Tour-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TENIS" />
<meta name="twitter:title" content="Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Marcel-Granollers-Horacio-Zeballos-Foto-prensa-ATP-Tour.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/deportes/horacio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals/amp/" /><meta name="generator" content="AMP for WP 1.0.77.18"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=9.6' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":387557,"token":"4f647c9c9a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=387557' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fhoracio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fhoracio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.41.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '387557';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Horacio+Zeballos+y+Marcel+Granollers+clasificaron+a+las+semifinales+de+las+ATP+Finals';
	window._wp_rp_post_tags = ['qu%C3%A9+digital', 'marcel+granollers', 'diarios+de+mar+del+plata', 'tenis', 'marcel+granollers+atp+finals', 'granollers+atp+finals', 'zeballos', 'noticias', 'horacio+zeballos', 'zeballos+atp+finals', 'atp+finals', 'noticias+de+mar+del+plata+hoy', 'horacio+zeballos+atp+finals', 'atp+finals+2021', 'noticias+en+mar+del+plata', 'mar+del+plata', 'atp+finals+horacio+zeballos', 'noticias+mar+del+plata', 'mar+del+plata+noticias+hoy', 'diario+de+mar+del+plata', 'semi-destacada', 'deportes', 'deportes-destacada', 'deportes-home', 'grupo', 'en', 'marcel', 'del', 'ya', 'victoria', 'de', 'primer', 'kevin', 'la', 'verd', 'lo', 'mundo', 'el', 'italia'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		/*
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }
		*/
		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/11/Marcel-Granollers-Horacio-Zeballos-Foto-prensa-ATP-Tour.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" />
<!-- Schema & Structured Data For WP v1.9.82.2 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<script  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6890197601347931","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
	
	
</head>
<body class="post-template-default single single-post postid-387557 single-format-standard custom-background et-2-column-layout deportes deportes-destacada deportes-home semi-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
			
					<div id="banner-h1" class="tracked-ad">
						<a href="https://web.arba.gov.ar/" onclick="trackOutboundLink('https://web.arba.gov.ar/');" target="_blank"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/BANNER-ARBA-1200x160-NOVIEMBRE-INGRESOS-BRUTOS-SIMPLIFICADO.gif" alt="https://quedigital.com.ar/web/wp-content/uploads/2021/11/BANNER-ARBA-1200x160-NOVIEMBRE-INGRESOS-BRUTOS-SIMPLIFICADO.gif" /></a>					</div>
					
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Jueves 18 de noviembre</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
				<div class="theme-toggle"></div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			
			<div id="banner-s1"><!--N1-->
					
		<div id="etcenteredadwidget-70" class="banner widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://bit.ly/3Eq9HPJ" onclick="trackOutboundLink('https://bit.ly/3Eq9HPJ');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/BANNER-NACIÓN-BANCO-NACIÓN-BNA-NOVIEMBRE-1200x160.gif" alt="Banco Nación" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/BANNER-NACIÓN-BANCO-NACIÓN-BNA-NOVIEMBRE-1200x160.gif" alt="Banco Nación" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->	
			</div>
			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/deportes/" rel="category tag">Deportes</a> <a href="https://quedigital.com.ar/deportes/deportes-destacada/" rel="category tag">Deportes-Destacada</a> <a href="https://quedigital.com.ar/deportes/deportes-home/" rel="category tag">Deportes-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
                        	<div class="fecha">18/11/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/horacio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals/&amp;text=Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
									
							</ul>
						</div>
	
						<h1 class="main-title">Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals</h1>
						
                        <div class="excerpt"><p>Para cumplir con la agenda, el tenista marplatense junto a Marcel Granollers perdieron ante Tecau y Krawietz por 6-3, 6-7 (1) y 10-6. El sábado buscarán meterse en la final.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Marcel-Granollers-Horacio-Zeballos-Foto-prensa-ATP-Tour-114747_600x315.jpg" alt='Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: prensa ATP Tour)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p>La dupla compuesta por el tenista marplatense <strong>Horacio Zeballos y Marcel Granollers</strong> clasificó a las <strong>semifinales</strong> de la prestigiosa <strong>ATP Finals 2021</strong> que se disputa en Italia, luego de obtener victorias en sus <a href="https://quedigital.com.ar/deportes/atp-finals-gran-triunfo-de-zeballos-y-granollers-ante-los-numero-1-del-mundo/" target="_blank" rel="noopener noreferrer">primeras dos presentaciones</a>. A pesar de haber conseguido el primer objetivo, este jueves tuvieron que disputar el último compromiso por el &#8220;grupo verde&#8221;, el cual se enfrentaron a los ya eliminados <strong>Horia Tecau y Kevin Krawietz</strong> y perdieron por 6-3, 6-7 (1) y 10-6.</p>
<p>Con este resultado, y tras las importantes victorias<a href="https://quedigital.com.ar/deportes/zeballos-y-granollers-salvaron-cuatro-match-point-para-debutar-con-victoria-en-las-atp-finals/" target="_blank" rel="noopener noreferrer"> ante Dodig/Polasek</a> y los número 1 del mundo, <a href="https://quedigital.com.ar/deportes/atp-finals-gran-triunfo-de-zeballos-y-granollers-ante-los-numero-1-del-mundo/" target="_blank" rel="noopener noreferrer">Pavic/Mektic</a>, la pareja habla hispana y <strong>cuarta preclasificada</strong> se quedó con el<strong> primer puesto del grupo. </strong>Segundos quedaron los croatas y ahora ambas duplas disputarán su correspondiente partido de semifinales el próximo sábado, con rivales aún a confirmar ya que este viernes se definirán las posiciones del &#8220;grupo rojo&#8221;.</p>
<div id="su-post-387557" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/deportes/atp-finals-gran-triunfo-de-zeballos-y-granollers-ante-los-numero-1-del-mundo/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Horacio-Zeballos-Marcel-Granollers-foto-prensa-ATP-Tour-92410_310x205.jpg" alt='ATP Finals: gran triunfo de Zeballos y Granollers ante los número 1 del mundo' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/deportes/atp-finals-gran-triunfo-de-zeballos-y-granollers-ante-los-numero-1-del-mundo/">
							<h1 class="su-post-title">ATP Finals: gran triunfo de Zeballos y Granollers ante los número 1 del mundo</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">El marplatense y el catalán dieron el golpe y vencieron a los croatas Nikola Mektic y Mate Pavic por 6-4 y 7-6(4) para liderar el "grupo verde" del prestigioso certamen.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>El partido que simplemente sirvió para completar con la agenda del certamen que solamente disputan las<strong> mejores ocho parejas de tenis del mundo</strong> y los diez mejores singlistas del año, tuvo el agregado de que fue el último partido de forma profesional del <strong>experimentado rumano Tecau,</strong> que a sus 36 años y tras 19 temporadas,<strong> se retiró</strong>. En su larga trayectoria levantó 38 títulos ATP (entre ellas una ATP Finals) y llegó a ubicarse en el puesto 2 del ranking de dobles en noviembre del 2015.</p>
<p>El juego se resolvió a favor del alemán Kevin Krawietz y Tecau tras <strong>una hora y 40 minutos de acción</strong> en la superficie dura del Pala Alpitour ubicado en la ciudad de Turín, Italia. En el primer set <strong>los europeos quebraron rápidamente</strong> para ponerse 4-2 y retener la ventaja hasta ganarlo luego de 34 minutos. En la segunda manga, Zeballos y Granollers ganaron cómodamente el <em>tie-break </em>y así llevar el partido a un tercer y último capítulo que volvió a ser favorable para Tecau y Krawietz para terminar el grupo con un récord 1-2.</p>
<blockquote><p>Horacio Zeballos y Marcel Granollers se clasificaron por<a href="https://quedigital.com.ar/deportes/horacio-zeballos-se-despidio-del-torneo-de-maestros-en-las-semifinales/" target="_blank" rel="noopener noreferrer"> segunda vez consecutiva a las semifinales</a> de las ATP Finals, siendo en 2020 derrota ante el holandés Wesley Koolhoof y el croata Mektic en set corridos, en un partido en el que el tenista catalán se tuvo que infiltrar por una lesión en su hombro.</p></blockquote>
<p>Para este sábado, se medirán con la pareja que finalice en el segundo puesto del &#8220;grupo rojo&#8221;, que puede ser tanto la compuesta por el estadounidense<strong> Rajeev Ram y el británico Joe Salisbury</strong> (segundos preclasificados y con un récord de 2-0); los franceses <strong>Nicolás Mahut y Pierre-Hugues Herbert</strong> (tercera pareja del año con una victoria y una caída), o los colombianos <strong>Juan Sebastian Cabal y Robert Farah</strong> (también récord de 1-1).</p>
<p>Además, la dupla del británico <strong>Jamie Murray </strong>y el brasilero<strong> Bruno Soares</strong> ya quedaron eliminados y este viernes se enfrentarán a la dupla francesa para determinar las posiciones y completar la llave de semifinales de la modalidad dobles.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/atp-finals/" rel="tag">ATP Finals</a>, <a href="https://quedigital.com.ar/tag/atp-finals-2021/" rel="tag">ATP Finals 2021</a>, <a href="https://quedigital.com.ar/tag/atp-finals-horacio-zeballos/" rel="tag">ATP Finals horacio zeballos</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/granollers-atp-finals/" rel="tag">granollers ATP Finals</a>, <a href="https://quedigital.com.ar/tag/horacio-zeballos/" rel="tag">Horacio Zeballos</a>, <a href="https://quedigital.com.ar/tag/horacio-zeballos-atp-finals/" rel="tag">Horacio Zeballos ATP Finals</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/marcel-granollers/" rel="tag">Marcel Granollers</a>, <a href="https://quedigital.com.ar/tag/marcel-granollers-atp-finals/" rel="tag">marcel granollers ATP Finals</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/tenis/" rel="tag">Tenis</a>, <a href="https://quedigital.com.ar/tag/zeballos/" rel="tag">Zeballos</a>, <a href="https://quedigital.com.ar/tag/zeballos-atp-finals/" rel="tag">zeballos ATP Finals</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/deportes/">Deportes</a> <div class="raquo">&#8250;</div> Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/horacio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals/&amp;text=Horacio Zeballos y Marcel Granollers clasificaron a las semifinales de las ATP Finals" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
															</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/Huevocampo-389605337815029" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/BANNER-HUEVO-CAMPO-310x310-SEPTIEMBRE.gif" alt="Huevo campo" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/08/BANNER-HUEVO-CAMPO-310x310-SEPTIEMBRE.gif" alt="Huevo campo" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-64" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/" onclick="trackOutboundLink('https://www.facebook.com/El-Frente-Utedyc-Mar-del-Plata-Lista-Azul-y-Blanca-215191003228068/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/Banner-utedyc-octubre.gif" alt="Utedyc" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/Banner-utedyc-octubre.gif" alt="Utedyc" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-57" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-PPD-2020-.gif" alt="Camuzzi" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_387199" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/atp-finals-gran-triunfo-de-zeballos-y-granollers-ante-los-numero-1-del-mundo/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Horacio-Zeballos-Marcel-Granollers-foto-prensa-ATP-Tour.jpg" alt="ATP Finals: gran triunfo de Zeballos y Granollers ante los número 1 del mundo" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/atp-finals-gran-triunfo-de-zeballos-y-granollers-ante-los-numero-1-del-mundo/" class="wp_rp_title">ATP Finals: gran triunfo de Zeballos y Granollers ante los número 1 del mundo</a></li><li data-position="1" data-poid="ex-in_387148" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/zeballos-y-granollers-salvaron-cuatro-match-point-para-debutar-con-victoria-en-las-atp-finals/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Horacio-Zeballos-ATP-Finals-2021-Foto-Getty-Images.jpg" alt="Zeballos y Granollers salvaron cuatro match point para debutar con victoria en las ATP Finals" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/zeballos-y-granollers-salvaron-cuatro-match-point-para-debutar-con-victoria-en-las-atp-finals/" class="wp_rp_title">Zeballos y Granollers salvaron cuatro match point para debutar con victoria en las ATP Finals</a></li><li data-position="2" data-poid="ex-in_380964" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/el-mago-coria-es-el-nuevo-capitan-del-equipo-argentino-de-copa-davis/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/Guillermo-Mago-Coria-Foto-Argentina-Tenis.jpg" alt="El &#8220;Mago&#8221; Coria es el nuevo capitán del equipo argentino de Copa Davis" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/el-mago-coria-es-el-nuevo-capitan-del-equipo-argentino-de-copa-davis/" class="wp_rp_title">El &#8220;Mago&#8221; Coria es el nuevo capitán del equipo argentino de Copa Davis</a></li><li data-position="3" data-poid="ex-in_385349" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/tenis-punto-final-para-solana-sierra-en-el-argentina-open/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/11/Solana-Sierra-Foto-prensa-Argentina-Open-1.jpg" alt="Tenis: punto final para Solana Sierra en el Argentina Open" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/tenis-punto-final-para-solana-sierra-en-el-argentina-open/" class="wp_rp_title">Tenis: punto final para Solana Sierra en el Argentina Open</a></li></ul></div></div>
				
				
				<br>
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/deportes/horacio-zeballos-y-marcel-granollers-clasificaron-a-las-semifinales-de-las-atp-finals/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/" id="logo-footer"></a>

<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="icono-t" rel="noopener noreferrer"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
					<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="344651505557575d5b5a74454151505d535d4055581a575b591a5546">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="16727366796462736556676373727f717f62777a3875797b387764">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4724282a2235242e262b07363222232e202e33262b6924282a692635">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-other-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"92d9dd6003"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b054a69dfd757ca","version":"2021.11.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>