<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	<meta name="color-scheme" content="dark light">
	
	<meta charset="UTF-8" />
    
	<title>Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal - Noticias de Mar del Plata</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!--ADS EN VIDEO FLOTANTES-->
	<script type="text/javascript" src="https://ads.vidoomy.com/quedigital_13890.js" async></script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El equipo local cerró su participación en la Copa Argentina al perder 3 a 0."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/deportes/voley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal" />
<meta property="og:description" content="VÓLEY" />
<meta property="og:url" content="https://quedigital.com.ar/deportes/voley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal/" />
<meta property="og:site_name" content="Noticias de Mar del Plata" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Aclav" />
<meta property="article:tag" content="aclav voley" />
<meta property="article:tag" content="Asociación Argentina de Clubes de Vóley" />
<meta property="article:tag" content="Club Atlético Once Unidos" />
<meta property="article:tag" content="copa aclav mar del plata" />
<meta property="article:tag" content="Copa vóley" />
<meta property="article:tag" content="Defensores de Banfield" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="equipos de la liga de voley" />
<meta property="article:tag" content="Liga de Vóleibol Argentina" />
<meta property="article:tag" content="Liga Nacional de Vóley" />
<meta property="article:tag" content="LIGA NACIONAL DE VOLEY 2022" />
<meta property="article:tag" content="Liga Vóley Argentina" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias de último momento" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Mar del Plata últimas noticias" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias de último momento Mar del Plata" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="Once Unidos" />
<meta property="article:tag" content="Once Unidos Mar del Plata" />
<meta property="article:tag" content="primera division de voley argentina" />
<meta property="article:tag" content="primera division voley" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Semifinal" />
<meta property="article:tag" content="Últimas noticias de Mar del Plata" />
<meta property="article:tag" content="Voley" />
<meta property="article:tag" content="voley argentina" />
<meta property="article:tag" content="voley mar del plata" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2021-12-19T02:26:57+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1601-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1601-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="VÓLEY" />
<meta name="twitter:title" content="Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1601.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/deportes/voley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal/amp/" /><meta name="generator" content="AMP for WP 1.0.77.32"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=10.0' type='text/css' media='all' />
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":392311,"token":"0760374654","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["quedigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-43914435-3", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=392311' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fvoley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fdeportes%2Fvoley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.47.0" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '392311';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'V%C3%B3ley%3A+Once+Unidos+no+pudo+con+Ciudad+y+cay%C3%B3+en+la+semifinal';
	window._wp_rp_post_tags = ['aclav', 'voley+mar+del+plata', 'liga+v%C3%B3ley+argentina', 'primera+division+voley', 'diario+de+mar+del+plata', 'noticias+de+%C3%BAltimo+momento+ma', 'aclav+voley', 'mar+del+plata', 'qu%C3%A9+digital', 'diarios+de+mar+del+plata', 'noticias+en+mar+del+plata', 'asociaci%C3%B3n+argentina+de+clube', 'mar+del+plata+noticias+de+%C3%BAlt', 'semifinal', 'equipos+de+la+liga+de+voley', 'noticias+mar+del+plata', 'club+atl%C3%A9tico+once+unidos', 'mar+del+plata+noticias+hoy', '%C3%9Altimas+noticias+de+mar+del+p', 'liga+de+v%C3%B3leibol+argentina', 'once+unidos', 'copa+aclav+mar+del+plata', 'mar+del+plata+%C3%BAltimas+noticia', 'voley', 'liga+nacional+de+v%C3%B3ley', 'once+unidos+mar+del+plata', 'copa+v%C3%B3ley', 'noticias', 'voley+argentina', 'liga+nacional+de+voley+2022', 'primera+division+de+voley+arge', 'defensores+de+banfield', 'noticias+de+mar+del+plata+hoy', 'deportes', 'deportes-destacada', 'deportes-home', 'semi-destacada', 'argentina', 'del', 'bautista', 'cai', 'domingo', 'en', 'bueno', 'el', 'primera', 'lo', 'de', 'alto', 'gran', 'la', 'ant'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		/*
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }
		*/
		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1601.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Schema & Structured Data For WP v1.9.91 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://quedigital.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6890197601347931" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	function trackOutboundLink(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	};
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
	</style>
	
	
</head>
<body class="post-template-default single single-post postid-392311 single-format-standard custom-background et-2-column-layout deportes deportes-destacada deportes-home semi-destacada unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Domingo 19 de diciembre</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" rel="noreferrer" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
					<a href="https://api.whatsapp.com/send?phone=5492235605760&text=Hola%20quedigital" rel="noreferrer" target="_blank" title="WhatsApp" id="follow-wa"><i class="fab fa-whatsapp"></i></a>
				</div>
				<div class="theme-toggle"></div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			
			<div id="banner-s1"><!--N1-->
					
		<div id="etcenteredadwidget-69" class="banner widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.anses.gob.ar/reconocimiento-de-aportes-por-tareas-de-cuidado" onclick="trackOutboundLink('https://www.anses.gob.ar/reconocimiento-de-aportes-por-tareas-de-cuidado');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/10/BANNER-ANSES-OCTUBRE-2.gif" alt="Anses" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/BANNER-ANSES-RECONOCIMIENTO-TAREAS.gif" alt="Anses" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->	
			</div>
			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/deportes/" rel="category tag">Deportes</a> <a href="https://quedigital.com.ar/deportes/deportes-destacada/" rel="category tag">Deportes-Destacada</a> <a href="https://quedigital.com.ar/deportes/deportes-home/" rel="category tag">Deportes-Home</a> <a href="https://quedigital.com.ar/semi-destacada/" rel="category tag">Semi-destacada</a></div>
                        	<div class="fecha">18/12/2021</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/voley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal/&amp;text=Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
									
							</ul>
						</div>
	
						<h1 class="main-title">Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal</h1>
						
                        <div class="excerpt"><p>El equipo local cerró su participación en la Copa Argentina al perder 3 a 0.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1601-193346_600x315.jpg" alt='Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: archivo / Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						



								
				
				
								
				
				

					<p><strong>Once Unidos no pudo </strong>mantener su <a href="https://quedigital.com.ar/deportes/once-unidos-sigue-de-racha-gano-y-jugara-otra-semifinal-de-la-copa-argentina-de-voley/" target="_blank" rel="noopener noreferrer">buena racha</a> y cayó este sábado en su estadio<strong> ante Ciudad por 3 a 0</strong> en las semifinales de la <strong>Copa Argentina de vóley,</strong> el primer torneo de la temporada 2021-2022 de la máxima categoría del deporte a nivel nacional. En la otra semi, <strong> Policial</strong> de Formosa hizo historia y superó UPCN para meterse en la final.</p>
<p>Después de una<a href="https://quedigital.com.ar/deportes/once-unidos-finalizo-invicto-en-el-grupo-y-piensa-en-los-playoffs-de-la-copa-argentina/"> primera fase invicto</a> y un partido <a href="https://quedigital.com.ar/deportes/once-unidos-sigue-de-racha-gano-y-jugara-otra-semifinal-de-la-copa-argentina-de-voley/" target="_blank" rel="noopener noreferrer">de cuartos de final</a> con alto nivel, el equipo de Gonzalo Borstelmann<strong> no pudo sobreponerse a una gran actuación de Ciudad </strong>y perdió por <strong>16-25, 14-25 y 23-25, </strong>por lo que se despidió del certamen que este domingo tendrá en la final a Policial, en su primera participación en la máxima categoría del vóley argentino, y a Ciudad.</p>
<p>Ciudad empezó el partido con el goleo repartido, fuerte desde el saque y la defensa, con buenos momentos de su líbero Tobías Scarpa. Se había distanciado por cuatro puntos, pero las apariciones del opuesto Bautista Gazaba volvieron a poner en juego Once Unidos. Sin embargo, los porteños <strong>volvieron a despegarse</strong> y así lograron cerrar el set en 25-16. La segunda etapa fue similar con <strong>un Ciudad muy intenso</strong> desde el bloqueo, mientras que el local  no lograba meterse en partido y finalmente el set se cerró 25-14.</p>
<p>El inicio del tercer período fue mejor para Once Unidos, que con el saque de Zelayeta y las entradas de Juan Manuel Rojas y Gonzalo Aulisi empezaron a dañar a la defensa rival con un <strong>parcial de 11-4</strong>.  Pero <strong>Ciudad recortó la distancia</strong> por algunos contraataques seguidos de Telles, aunque Rojas y Aulisi siguieron como el aire fresco del equipo hacia una contribución con cinco puntos. Sin embargo, el saque de Parraguirre trabó a la rotación de Once Unidos, con Zelayeta en zona 2, y la diferencia local se desvaneció. Así,<strong> Ciudad levantó el set</strong> y lo cerró con un contraataque de Parraguirre en<strong> 25-23.</strong></p>
<p>De esta manera, Once Unidos cerró su participación en el <a href="https://quedigital.com.ar/deportes/voley-empezo-a-disputarse-la-copa-argentina-en-mar-del-plata/" target="_blank" rel="noopener noreferrer">torneo</a> y la<strong> final</strong> se disputará este domingo desde las 20.30 entre <strong>Policial de Formosa</strong> –que le ganó previamente a UPCN por 3-1 con parciales de 30-28, 22-25, 25-17 y 25-22- y <strong>Ciudad</strong> en la sede del club marplatense.</p>
<p>Once Unidos<a href="https://quedigital.com.ar/deportes/voley-la-primera-vez-de-once-unidos-en-la-maxima-categoria-termino-en-semifinales/"> ya había accedido</a> a las semifinales de la Copa Argentina de vóley en 2020, en lo que fue el primer torneo de primera disputado por el equipo marplatense y que también, en medio de la pandemia de coronavirus, se disputó en Mar del Plata.</p>
<div class="su-box su-box-style-default" style="border-color:#292929;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-box-title" style="background-color:#333333;color:#FFFFFF;-webkit-border-top-left-radius:2px;-webkit-border-top-right-radius:2px;-moz-border-radius-topleft:2px;-moz-border-radius-topright:2px;border-top-left-radius:2px;border-top-right-radius:2px;">SÍNTESIS</div><div class="su-box-content su-clearfix">
<p><strong>Club Once Unidos (0): </strong>Juan Ignacio Macció, Bautista Gazaba (9); Joaquín Layús (5), Iván Quiroga (6); Mauro Zelayeta (9), Santiago Aulisi (4). Líbero: Matías Martín. Entrenador: Gonzalo Borstelmann. Ingresaron:Marcos Taccone, Tomás Russo, Gonzalo Aulisi (1), Juan Manuel Rojas (4).</p>
<p><strong>Ciudad Vóley (3): </strong>Federico Arquez, Rodrigo Telles (15); Ignacio Benítez (4), Sergio Soria (11); Dusan Bonacic (18), Vicente Parraguirre (10). Líberos: Tobías Scarpa, Damián Zalcman. Entrenador: Hernán Ferraro. Ingresaron: Luciano Aloisi, Valentino Vidoni.</p>
<p><strong>Parciales: </strong>16-25, 14-25, 23-25</p>
<p><strong>Árbitros: </strong>Fernando Romano y Cristian Chunco</p>
<p><strong>Estadio: </strong>Club Once Unidos, Mar del Plata</p>
</div></div>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/aclav/" rel="tag">Aclav</a>, <a href="https://quedigital.com.ar/tag/aclav-voley/" rel="tag">aclav voley</a>, <a href="https://quedigital.com.ar/tag/asociacion-argentina-de-clubes-de-voley/" rel="tag">Asociación Argentina de Clubes de Vóley</a>, <a href="https://quedigital.com.ar/tag/club-atletico-once-unidos/" rel="tag">Club Atlético Once Unidos</a>, <a href="https://quedigital.com.ar/tag/copa-aclav-mar-del-plata/" rel="tag">copa aclav mar del plata</a>, <a href="https://quedigital.com.ar/tag/copa-voley/" rel="tag">Copa vóley</a>, <a href="https://quedigital.com.ar/tag/defensores-de-banfield/" rel="tag">Defensores de Banfield</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/equipos-de-la-liga-de-voley/" rel="tag">equipos de la liga de voley</a>, <a href="https://quedigital.com.ar/tag/liga-de-voleibol-argentina/" rel="tag">Liga de Vóleibol Argentina</a>, <a href="https://quedigital.com.ar/tag/liga-nacional-de-voley/" rel="tag">Liga Nacional de Vóley</a>, <a href="https://quedigital.com.ar/tag/liga-nacional-de-voley-2022/" rel="tag">LIGA NACIONAL DE VOLEY 2022</a>, <a href="https://quedigital.com.ar/tag/liga-voley-argentina/" rel="tag">Liga Vóley Argentina</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-de-ultimo-momento/" rel="tag">Mar del Plata noticias de último momento</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-ultimas-noticias/" rel="tag">Mar del Plata últimas noticias</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-de-ultimo-momento-mar-del-plata/" rel="tag">Noticias de último momento Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/once-unidos/" rel="tag">Once Unidos</a>, <a href="https://quedigital.com.ar/tag/once-unidos-mar-del-plata/" rel="tag">Once Unidos Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/primera-division-de-voley-argentina/" rel="tag">primera division de voley argentina</a>, <a href="https://quedigital.com.ar/tag/primera-division-voley/" rel="tag">primera division voley</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/semifinal/" rel="tag">Semifinal</a>, <a href="https://quedigital.com.ar/tag/ultimas-noticias-de-mar-del-plata/" rel="tag">Últimas noticias de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/voley/" rel="tag">Voley</a>, <a href="https://quedigital.com.ar/tag/voley-argentina/" rel="tag">voley argentina</a>, <a href="https://quedigital.com.ar/tag/voley-mar-del-plata/" rel="tag">voley mar del plata</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/deportes/">Deportes</a> <div class="raquo">&#8250;</div> Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/deportes/voley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal/&amp;text=Vóley: Once Unidos no pudo con Ciudad y cayó en la semifinal" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
															</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-62" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.facebook.com/Huevocampo-389605337815029" onclick="trackOutboundLink('https://www.facebook.com/Huevocampo-389605337815029');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/BANNER-HUEVO-CAMPO-NAVIDAD-DICIEMBRE-310x310.gif" alt="Huevo campo" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/BANNER-HUEVO-CAMPO-NAVIDAD-DICIEMBRE-310x310.gif" alt="Huevo campo" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4>


<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/cultura/don-osvaldo-sumo-una-fecha-en-mar-del-plata-las-primeras-entradas-se-agotaron-en-4-horas/" class="wpp-post-title" target="_self">Don Osvaldo sumó una fecha en Mar del Plata: las primeras entradas se agotaron en 4 horas</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/por-el-triatlon-habra-cortes-de-transito-durante-el-fin-de-semana-en-mar-del-plata/" class="wpp-post-title" target="_self">Por el triatlón habrá cortes de tránsito durante el fin de semana en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/investigan-el-hallazgo-de-un-craneo-en-un-contenedor/" class="wpp-post-title" target="_self">Investigan el hallazgo de un cráneo en un contenedor</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/hallaron-sin-vida-al-fiscal-de-mar-del-plata-marcelo-blanco/" class="wpp-post-title" target="_self">Hallaron sin vida al fiscal marplatense Marcelo Blanco</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/coronavirus-confirman-70-nuevos-casos-y-24-pacientes-recuperados-en-mar-del-plata/" class="wpp-post-title" target="_self">Coronavirus: confirman 70 nuevos casos y 24 pacientes recuperados en Mar del Plata</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="7666517355"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_392055" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/once-unidos-sigue-de-racha-gano-y-jugara-otra-semifinal-de-la-copa-argentina-de-voley/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/Once-unidos-defensores-de-belgrano-aclav.jpg" alt="Once Unidos sigue de racha, ganó y jugará otra semifinal de la Copa Argentina de vóley" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/once-unidos-sigue-de-racha-gano-y-jugara-otra-semifinal-de-la-copa-argentina-de-voley/" class="wp_rp_title">Once Unidos sigue de racha, ganó y jugará otra semifinal de la Copa Argentina de vóley</a></li><li data-position="1" data-poid="ex-in_391897" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/once-unidos-finalizo-invicto-en-el-grupo-y-piensa-en-los-playoffs-de-la-copa-argentina/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1573.jpg" alt="Once Unidos finalizó invicto en el grupo y piensa en los playoffs de la Copa Argentina" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/once-unidos-finalizo-invicto-en-el-grupo-y-piensa-en-los-playoffs-de-la-copa-argentina/" class="wp_rp_title">Once Unidos finalizó invicto en el grupo y piensa en los playoffs de la Copa Argentina</a></li><li data-position="2" data-poid="ex-in_391721" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/voley-once-unidos-gano-en-el-tie-break-y-clasifico-a-los-cuartos-de-final-de-la-copa-argentina/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-1599.jpg" alt="Vóley: Once Unidos ganó en el tie-break y clasificó a los cuartos de la Copa Argentina" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/voley-once-unidos-gano-en-el-tie-break-y-clasifico-a-los-cuartos-de-final-de-la-copa-argentina/" class="wp_rp_title">Vóley: Once Unidos ganó en el tie-break y clasificó a los cuartos de la Copa Argentina</a></li><li data-position="3" data-poid="ex-in_391536" data-post-type="own_sourcefeed" ><a href="https://quedigital.com.ar/deportes/voley-once-unidos-tuvo-su-festejo-en-el-debut-de-la-copa-argentina/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2021/12/ONCE-UNIDOS-VOLEY-.jpg" alt="Once Unidos festejó ante River en su debut en la Copa Argentina de vóley" width="150" height="150" /></a><a href="https://quedigital.com.ar/deportes/voley-once-unidos-tuvo-su-festejo-en-el-debut-de-la-copa-argentina/" class="wp_rp_title">Once Unidos festejó ante River en su debut en la Copa Argentina de vóley</a></li></ul></div></div>
				
				
				<br>
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/deportes/voley-once-unidos-no-pudo-con-ciudad-y-cayo-en-la-semifinal/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/" id="logo-footer"></a>

<div id="copyright">
<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="icono-t" rel="noopener noreferrer"></a><a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
					<li>Editores: Julia Drangosch, Joaquín Lledó, Sebastián Alí y Luciano Gargiulo</li>
                    <li>&copy; Copyright 2014-2021</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86f4e3e2e7e5e5efe9e8c6f7f3e3e2efe1eff2e7eaa8e5e9eba8e7f4">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9dddcc9d6cbcddccaf9c8ccdcddd0ded0cdd8d597dad6d497d8cb">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe9d91939b8c9d979f92be8f8b9b9a9799978a9f92d09d9193d09f8c">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" alt="descargar" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" rel="noreferrer" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" rel="noreferrer" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" rel="noreferrer" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" rel="noreferrer" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-box-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"51cd9e3c4e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:transparent!important; font-size:18px; padding:11px 1em;}
.su-box-content {background:transparent; color:var(--text-color);}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important; padding:12px 15px; line-height:22px!important;}

/*SPOILER*/
.su-spoiler-style-fancy {border:1px solid #64de5c; border-radius:0; background:var(--bg-color); color:var(--text-color);}
.su-spoiler-style-fancy > .su-spoiler-title {border-radius:0; background:var(--bg-color); color:#64de5c;}
.amp-wp-article-content .su-spoiler-style-fancy .su-spoiler-content {display:block;}

.su-post-excerpt {color:var(--text-color)!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6bfdb4c05b2a59b6","version":"2021.12.0","r":1,"token":"a63e4dad64d74ed39c4a3e1e7d6584e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>