<!DOCTYPE html>
<html lang="es-ES">
<head>

	<meta http-equiv="refresh" content="1200">
	
	<meta charset="UTF-8" />
    
	<title>Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata - Qué digital</title>
			
	    
        
	<link rel="pingback" href="https://quedigital.com.ar/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://quedigital.com.ar/web/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#64de5c">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sigue la espera de subsidios para los empresarios y el gremio de choferes de colectivos continúa con el paro nocturno entre las 22 y las 6 en Mar del Plata."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata" />
<meta property="og:description" content="PARO DE COLECTIVOS EN MAR DEL PLATA" />
<meta property="og:url" content="https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/" />
<meta property="og:site_name" content="Qué digital" />
<meta property="article:publisher" content="https://www.facebook.com/quediariodigital" />
<meta property="article:tag" content="Colectivos" />
<meta property="article:tag" content="Colectivos en Mar del Plata" />
<meta property="article:tag" content="colectivos mar del plata" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Coronavirus en Mar del Plata" />
<meta property="article:tag" content="coronavirus mar del plata" />
<meta property="article:tag" content="cuarentena en mar del plata" />
<meta property="article:tag" content="diario de mar del plata" />
<meta property="article:tag" content="Diarios de Mar del Plata" />
<meta property="article:tag" content="Mar del Plata" />
<meta property="article:tag" content="Mar del Plata noticias hoy" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Noticias de Mar del Plata hoy" />
<meta property="article:tag" content="Noticias en Mar del Plata" />
<meta property="article:tag" content="Noticias Mar del Plata" />
<meta property="article:tag" content="paro colectivo" />
<meta property="article:tag" content="paro colectivos mar del plata" />
<meta property="article:tag" content="Paro de 22 a 6" />
<meta property="article:tag" content="Paro de colectivos" />
<meta property="article:tag" content="paro de colectivos mar del plata" />
<meta property="article:tag" content="paro de colectivos mar del plata hoy" />
<meta property="article:tag" content="paro mar del plata" />
<meta property="article:tag" content="Paro nocturno" />
<meta property="article:tag" content="paro uta" />
<meta property="article:tag" content="paro uta mar del plata" />
<meta property="article:tag" content="Qué Digital" />
<meta property="article:tag" content="Retención de tareas" />
<meta property="article:tag" content="sigue el paro de colectivos en mar del plata" />
<meta property="article:tag" content="Transporte interurbano" />
<meta property="article:tag" content="Transporte Público" />
<meta property="article:tag" content="UTA" />
<meta property="article:tag" content="uta colectivos" />
<meta property="article:tag" content="uta mar del plata" />
<meta property="article:tag" content="uta paro" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2020-06-26T21:14:17+00:00" />
<meta property="article:modified_time" content="2020-06-26T21:57:46+00:00" />
<meta property="og:updated_time" content="2020-06-26T21:57:46+00:00" />
<meta property="fb:app_id" content="871501332859933" />
<meta property="og:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/03/CUARENTENA-NOCHE-MAR-DEL-PLATA-COLECTIVO-5-473x315.jpg" />
<meta property="og:image:secure_url" content="https://quedigital.com.ar/web/wp-content/uploads/2020/03/CUARENTENA-NOCHE-MAR-DEL-PLATA-COLECTIVO-5-473x315.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PARO DE COLECTIVOS EN MAR DEL PLATA" />
<meta name="twitter:title" content="Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata" />
<meta name="twitter:site" content="@quedigital1" />
<meta name="twitter:image" content="https://quedigital.com.ar/web/wp-content/uploads/2020/03/CUARENTENA-NOCHE-MAR-DEL-PLATA-COLECTIVO-5.jpg" />
<meta name="twitter:creator" content="@quedigital1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quedigital.com.ar/#website","url":"https://quedigital.com.ar/","name":"Qu\u00e9 digital","description":"Noticias de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https://quedigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/#webpage","url":"https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/","inLanguage":"es-ES","name":"Colectivos: quinto d\u00eda consecutivo con paro nocturno en Mar del Plata","isPartOf":{"@id":"https://quedigital.com.ar/#website"},"datePublished":"2020-06-26T21:14:17+00:00","dateModified":"2020-06-26T21:57:46+00:00","author":{"@id":"https://quedigital.com.ar/#/schema/person/4b05318b665c1af66ca0db9ca93ac573"},"description":"Sigue la espera de subsidios para los empresarios y el gremio de choferes de colectivos contin\u00faa con el paro nocturno entre las 22 y las 6 en Mar del Plata."},{"@type":["Person"],"@id":"https://quedigital.com.ar/#/schema/person/4b05318b665c1af66ca0db9ca93ac573","name":"Alina Rodr\u00edguez Mart\u00edn","image":{"@type":"ImageObject","@id":"https://quedigital.com.ar/#authorlogo","url":"https://quedigital.com.ar/web/wp-content/uploads/2017/12/ALINA-RODRIGUEZ.jpg","caption":"Alina Rodr\u00edguez Mart\u00edn"},"description":"redaccion@quedigital.com.ar\r\n<a href=\"https://twitter.com/AlinaNahime\">\r\n@AlinaNahime\r\n</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; Feed" href="https://quedigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué digital &raquo; RSS de los comentarios" href="https://quedigital.com.ar/comments/feed/" />
<meta content="Nexus v." name="generator"/><link rel='stylesheet' id='nexus-style-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://quedigital.com.ar/web/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/quedigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"308818","token":"b467232eca","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43914435-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43914435-3', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://quedigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quedigital.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quedigital.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://quedigital.com.ar/?p=308818' />
<link rel="alternate" type="application/json+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcolectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quedigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquedigital.com.ar%2Fsociedad%2Fcolectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata%2F&#038;format=xml" />
<meta property="fb:app_id" content="871501332859933"/>
<meta property="fb:admins" content=""/>
<meta name="generator" content="Site Kit by Google 1.8.1" /><link rel="stylesheet" type="text/css" media="all" href="https://quedigital.com.ar/web/wp-content/plugins/single-post-widget/style.css" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://quedigital.com.ar/web/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '308818';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Colectivos%3A+quinto+d%C3%ADa+consecutivo+con+paro+nocturno+en+Mar+del+Plata';
	window._wp_rp_post_tags = ['noticias+mar+del+plata', 'transporte+interurbano', 'diarios+de+mar+del+plata', 'paro+nocturno', 'colectivos+mar+del+plata', 'paro+colectivo', 'transporte+p%C3%BAblico', 'mar+del+plata', 'paro+uta', 'coronavirus', 'paro+colectivos+mar+del+plata', 'uta', 'mar+del+plata+noticias+hoy', 'paro+uta+mar+del+plata', 'coronavirus+en+mar+del+plata', 'paro+de+22+a+6', 'uta+colectivos', 'noticias', 'qu%C3%A9+digital', 'coronavirus+mar+del+plata', 'paro+de+colectivos', 'uta+mar+del+plata', 'noticias+de+mar+del+plata+hoy', 'retenci%C3%B3n+de+tareas', 'cuarentena+en+mar+del+plata', 'paro+de+colectivos+mar+del+pla', 'colectivos', 'uta+paro', 'noticias+en+mar+del+plata', 'sigue+el+paro+de+colectivos+en', 'diario+de+mar+del+plata', 'paro+mar+del+plata', 'colectivos+en+mar+del+plata', 'sociedad', 'destacada', 'ant', 'quinto', 'juan', 'el', 'de', 'al', 'en', 'la', 'da', 'tien', 'del', 'uta', 'lo', 'le', 'plata'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://quedigital.com.ar/web/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.5.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {

}
ul.related_post li a {

}
ul.related_post li img {

}</style>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 300ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #000000; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #64de5c; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #64de5c; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #64de5c; }

		.et-popular-mobile-arrow-previous { border-right-color: #64de5c; }

		#top-menu > li > a { color: #000000; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #64de5c; }

		</style>
<style>.post-thumbnail { background-image: url(https://quedigital.com.ar/web/wp-content/uploads/2020/03/CUARENTENA-NOCHE-MAR-DEL-PLATA-COLECTIVO-5.jpg); }</style><link rel="shortcut icon" href="https://quedigital.com.ar/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890197601347931",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://quedigital.com.ar/web");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc54247c-510a-4784-8ecc-2e697ee23dbb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse.";
oneSignal_options['path'] = "https://quedigital.com.ar/web/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Querés recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://quedigital.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script type="text/javascript">
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-43914435-3');

	//TRACK AD CLICKS
	var trackOutboundLink = function(url) {
		gtag('event','click',{
		   'event_category': 'Clicks en Banners',
		   'event_label': url
		});
		console.log('Ad clicked: '+url);
	}

// AD IMPRETIONS
	function isElementInViewport(el) {
		const rect = el.getBoundingClientRect();
		const windowHeight = (window.innerHeight || document.documentElement.clientHeight);
		const windowWidth = (window.innerWidth || document.documentElement.clientWidth);
		const vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
		const horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);
		return (vertInView && horInView);
	}
	var i = 0;
	document.onscroll = function() {
		if (typeof document.getElementsByClassName('tracked-ad')[i] != "undefined") {
			
			if ( isElementInViewport(document.getElementsByClassName('tracked-ad')[i]) ){
				gtag('event','view',{
				   'event_category': 'Impresiones en banners',
				   'event_label': document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href
				});
				console.log("Ad in viewport: " + document.getElementsByClassName('tracked-ad')[i].getElementsByTagName('a')[0].href);
				i++;
			}
		}
	}
</script>	
	<style type="text/css" rel="stylesheet" id="fontface">
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Archivo Narrow Italic'), local('ArchivoNarrow-Italic'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400-Italic.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Archivo Narrow Regular'), local('ArchivoNarrow-Regular'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-400.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		@font-face {
		  font-family: 'Archivo Narrow';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Archivo Narrow Bold'), local('ArchivoNarrow-Bold'), url(https://quedigital.com.ar/web/wp-content/themes/Nexus/webfonts/ArchivoNarrow-700.woff2) format('woff2');
		  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
		}
		body{font-family:"Archivo Narrow", sans-serif; font-kerning:none;}
		h1{font-family:"Archivo Narrow", sans-serif;}
		h2{font-family:"Archivo Narrow", sans-serif;}
		h3{font-family:"Archivo Narrow", sans-serif;}
		h4{font-family:"Archivo Narrow", sans-serif;}
		h5{font-family:"Archivo Narrow", sans-serif;}
		h6{font-family:"Archivo Narrow", sans-serif;}
		blockquote{ font-family:"Archivo Narrow", sans-serif;}
		p{font-family:"Archivo Narrow", sans-serif;}
		li{font-family:"Archivo Narrow", sans-serif;}
		
		
		a[href="https://quedigital.com.ar/covid-19/covid-19-destacada/"] {display:none!important;}
	</style>
	
</head>
<body class="post-template-default single single-post postid-308818 single-format-standard custom-background et-2-column-layout destacada sociedad unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
		
		
						
		
			<div class="seguinos clearfix">
								<div id="date">
					<span>Viernes 26 de junio</span> | Mar del Plata
				</div>
				<div id="networks">
					<span>¡Seguinos!</span>
					<a href="https://twitter.com/quedigital1" target="_blank" title="Twitter" id="follow-tw"><i class="fab fa-twitter"></i></a>
					<a href="https://www.facebook.com/quediariodigital" target="_blank" title="Facebook" id="follow-fb"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.instagram.com/quedigital/" target="_blank" title="Instagram" id="follow-ig"><i class="fab fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/QueDigital" target="_blank" title="Youtube" id="follow-yt"><i class="fab fa-youtube"></i></a>
				</div>
			</div>
					
			<div id="top-info" class="clearfix">
			
				<a id="logo" href="https://quedigital.com.ar/" title="INICIO"></a>    

				<div id="top-navigation">
				
					<nav>
					<ul id="top-menu" class="nav"><li id="menu-item-294012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294012"><a href="https://quedigital.com.ar/covid-19/">COVID-19<span class='descripcion-menu'></span></a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-816"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260335"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
</ul>					</nav>

					<div class="lupa"></div>
						
				</div> <!-- #top-navigation -->
				
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Secciones<span class="et_mobile_arrow"></span></a></div> 
				
			</div> <!-- #top-info -->
				
				
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	
	<div class="busqueda">
		<div class="cruz_blanca"></div>
		<form action="https://quedigital.com.ar/" class="searchform" id="searchform" method="get" role="search">
			<div>
				<input type="text" id="s" name="s" value="" class="campo-buscar" placeholder="Buscar">
				<input type="submit" value="" id="searchsubmit" class="lupa_blanca">
			</div>
		</form>
	</div>


<div class="page-wrap container">
	
        
	<div id="main-content">
		<div class="main-content-wrap clearfix">

			<!-- BANNER NOTAS SUPERIOR -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:100%; height:90px; margin-bottom:20px;"
				 data-ad-client="ca-pub-6890197601347931"
				 data-ad-slot="9526393937"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

			
						
			<div id="content">
				<div id="left-area">
				
			                

								
				
					
					<article class="entry-content clearfix">
					
						<div id="et-post-share" class="clearfix">
                        	<div class="categoria-single"><a href="https://quedigital.com.ar/destacada/" rel="category tag">Destacada</a> <a href="https://quedigital.com.ar/sociedad/" rel="category tag">Sociedad</a></div>
                        	<div class="fecha">26/06/2020</div>
							<ul id="et-share-icons">
							
								                            	
                                <li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/&amp;text=Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
                                
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>	
							</ul>
						</div>
	
						<h1 class="main-title">Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata</h1>
						
                        <div class="excerpt"><p>Por quinta noche consecutiva, el gremio de choferes continúa con la retención de tareas entre las 22 y las 6, a la espera de subsidios para los empresarios.</p>
</div>
                        
                                                            <div class="post-thumbnail ">
                                        <div class="container">
                                        	<div style="visibility:hidden">
												<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/CUARENTENA-NOCHE-MAR-DEL-PLATA-COLECTIVO-5-75371_600x315.jpg" alt='Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata' width='600' height='315' />                                            </div>
                                        </div>
                                    </div>
                            	                        
                        
																	<div class="firma-foto">
										(Foto: ilustrativa / Qué digital)	   
									</div>      
									 
						
							
									 
						
                           
											

						
								
				
				
								
				
				

					<p>Sin mayores avances, por <strong>quinta noche consecutiva este viernes comienza un nuevo </strong><a href="https://quedigital.com.ar/politica/colectivos-en-medio-del-paro-nocturno-el-gobierno-respaldo-a-los-empresarios/" target="_blank" rel="noopener noreferrer">paro nocturno</a> del servicio de <strong>colectivos en Mar del Plata.</strong> A la <a href="https://quedigital.com.ar/politica/montenegro-envio-una-carta-al-gobierno-nacional-para-pedir-subsidios-al-transporte-publico/" target="_blank" rel="noopener noreferrer">espera de subsidios</a> para los empresarios, los choferes afiliados a la Unión Tranviarios Automotor (UTA) mantienen el reclamo ante la suspensión de trabajadores.</p>
<blockquote><p>De esta forma, y ante la falta de novedades sobre los pedidos de los trabajadores o respuestas concretas de las autoridades municipales por el cese del servicio, el gremio de choferes continúa con el paro nocturno de colectivos en Mar del Plata que tiene lugar entre las<strong> 22 y las 6 de la mañana</strong>. Por ese motivo, las últimas unidades salen de las cabeceras a las <strong>20.45</strong>.</p></blockquote>
<p>Desde que inició la medida de fuerza, el principal pedidoe está centrado en que la patronal nucleada en la Cámara Marplatense de Empresas de Transporte Automotor de Pasajeros (Cametap) que responde al empresario Juan Inza, deje de <strong>suspender trabajadores</strong>. Es por eso que los choferes decidieron alinearse con los empresarios en el pedido de subsidios que le permitan<strong> regularizar la situación laboral</strong> en medio de la pandemia por el <a href="https://quedigital.com.ar/covid-19/" target="_blank" rel="noopener noreferrer">coronavirus</a>.</p>
<div id="su-post-308818" class="su-posts su-posts-single-post">
							<div class="sp-title">
							<p style="color:#64de5c;"><b>Leer también:</b></p>
						</div>
						
						<div class="sp-img">
						
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/sociedad/colectivos-tras-la-protesta-en-el-centro-cuarta-jornada-de-paro-nocturno-de-la-uta/">
							<img src="https://quedigital.com.ar/web/wp-content/uploads/2019/06/TORMENTA-LLUVIA-COLECTIVOS-ALERTA-PARO1-94329_310x205.jpg" alt='Colectivos: tras la protesta en el centro, cuarta jornada de paro nocturno de la UTA' width='310' height='205' />							</a>
						</div>
						<div class="sp-cont">
							<a class="su-post-thumbnail" href="https://quedigital.com.ar/sociedad/colectivos-tras-la-protesta-en-el-centro-cuarta-jornada-de-paro-nocturno-de-la-uta/">
							<h1 class="su-post-title">Colectivos: tras la protesta en el centro, cuarta jornada de paro nocturno de la UTA</h1>
							<div class="su-post-excerpt" style="font-size:0.9em; color:black;">Por cuarta noche consecutiva, el gremio de choferes continúa con la retención de tareas entre las 22 y las 6 a la espera de subsidios para los empresarios.</div>
							</a>
						</div>
					
					</div>
<style>
	.su-posts-single-post {display:flex; flex-wrap:wrap; margin:15px 0 30px 0; width:100%; padding:10px 2% 15px 2%; box-sizing:border-box; border-top:1px solid #64de5c; border-bottom:1px solid #64de5c;}
	.su-posts-single-post .sp-title {width:100%;}
	.su-posts-single-post .sp-img {width:20%; padding:0 2% 0 0; box-sizing:border-box;}
	.su-posts-single-post .sp-cont {width:80%;}

	@media only screen and ( max-width: 498px ) {

		.su-posts-single-post {padding-left:5%; padding-right:5%;}
		.su-posts-single-post p {padding-bottom:10px;}
		.su-posts-single-post .sp-img {width:50%; padding:0 0 10px 0;}
		.su-posts-single-post .sp-cont {width:100%;}
		.su-posts-single-post .sp-cont .su-post-excerpt {display:none;}
		
	}
</style>
<p>En este contexto y luego de <strong>cuatro noches sin mayores definiciones </strong>ni avances, este jueves un grupo de choferes de la línea 221 y de líneas de media distancia -afiliados a la Unión Tranviarios Automotor (UTA)- realizó una manifestación en el centro de la ciudad. Si bien comparten el pedido para que los empresarios puedan acceder al <strong>programa de Asistencia al Trabajo</strong> y la <strong>Producción </strong>(ATP), específicamente reclamaron por la crítica situación económica ante el paro total por la suspensión de servicios de media distancia, que afecta directamente su salario, ya que recibieron-según expresaron- solo entre el 10 y el 15% de sus haberes.</p>
<p>Durante el primer día de paro nocturno desde la propia UTA refirieron que la medida se disponía “al <strong>no tener respuestas a las gestiones</strong> realizadas tanto en el Ministerio de la Nación, Ministerio de Provincia y en la Municipalidad de General Pueyrredon”. Esto, teniendo en cuenta que recientemente el empresario Inza elevó una nota al Concejo Deliberante -donde se mantiene <a href="https://quedigital.com.ar/politica/aumento-del-boleto-la-espera-de-los-informes-el-expediente-sigue-en-comision/" target="_blank" rel="noopener noreferrer">frenado</a> por el momento el pedido de aumento del boleto- en la cual planteó una “caída histórica de la actividad” y acusó que “no hay políticas de apoyo para el sector” al afirmar que les fue denegado el ingreso al ATP con motivo de recibir, paralelamente, subsidios estatales por su actividad en particular.</p>
<p>Pero en la tercera noche de paro nocturno de colectivos, el <a href="https://quedigital.com.ar/politica/colectivos-en-medio-del-paro-nocturno-el-gobierno-respaldo-a-los-empresarios/" target="_blank" rel="noopener noreferrer">gobierno municipal</a> respaldó a los empresarios del sector. “Lo que hay que hacer <strong>es escucharlos</strong>, ver cómo se puede resolver”, afirmó el coordinador del gabinete municipal, <strong>Alejandro Rabinovich</strong>, en una entrevista radial y recordó que el gobierno solicitó tanto a la Nación como a la Provincia un <strong>mayor envío de subsidios</strong> para el sector en el marco de la crisis provocada por el <em>covid-19</em>.</p>
<p class="tags">Ver más: <a href="https://quedigital.com.ar/tag/colectivos/" rel="tag">Colectivos</a>, <a href="https://quedigital.com.ar/tag/colectivos-en-mar-del-plata/" rel="tag">Colectivos en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/colectivos-mar-del-plata/" rel="tag">colectivos mar del plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://quedigital.com.ar/tag/coronavirus-en-mar-del-plata/" rel="tag">Coronavirus en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/coronavirus-mar-del-plata/" rel="tag">coronavirus mar del plata</a>, <a href="https://quedigital.com.ar/tag/cuarentena-en-mar-del-plata/" rel="tag">cuarentena en mar del plata</a>, <a href="https://quedigital.com.ar/tag/diario-de-mar-del-plata/" rel="tag">diario de mar del plata</a>, <a href="https://quedigital.com.ar/tag/diarios-de-mar-del-plata/" rel="tag">Diarios de Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/mar-del-plata-noticias-hoy/" rel="tag">Mar del Plata noticias hoy</a>, <a href="https://quedigital.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://quedigital.com.ar/tag/noticias-de-mar-del-plata-hoy/" rel="tag">Noticias de Mar del Plata hoy</a>, <a href="https://quedigital.com.ar/tag/noticias-en-mar-del-plata/" rel="tag">Noticias en Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/noticias-mar-del-plata/" rel="tag">Noticias Mar del Plata</a>, <a href="https://quedigital.com.ar/tag/paro-colectivo/" rel="tag">paro colectivo</a>, <a href="https://quedigital.com.ar/tag/paro-colectivos-mar-del-plata/" rel="tag">paro colectivos mar del plata</a>, <a href="https://quedigital.com.ar/tag/paro-de-22-a-6/" rel="tag">Paro de 22 a 6</a>, <a href="https://quedigital.com.ar/tag/paro-de-colectivos/" rel="tag">Paro de colectivos</a>, <a href="https://quedigital.com.ar/tag/paro-de-colectivos-mar-del-plata/" rel="tag">paro de colectivos mar del plata</a>, <a href="https://quedigital.com.ar/tag/paro-de-colectivos-mar-del-plata-hoy/" rel="tag">paro de colectivos mar del plata hoy</a>, <a href="https://quedigital.com.ar/tag/paro-mar-del-plata/" rel="tag">paro mar del plata</a>, <a href="https://quedigital.com.ar/tag/paro-nocturno/" rel="tag">Paro nocturno</a>, <a href="https://quedigital.com.ar/tag/paro-uta/" rel="tag">paro uta</a>, <a href="https://quedigital.com.ar/tag/paro-uta-mar-del-plata/" rel="tag">paro uta mar del plata</a>, <a href="https://quedigital.com.ar/tag/que-digital/" rel="tag">Qué Digital</a>, <a href="https://quedigital.com.ar/tag/retencion-de-tareas/" rel="tag">Retención de tareas</a>, <a href="https://quedigital.com.ar/tag/sigue-el-paro-de-colectivos-en-mar-del-plata/" rel="tag">sigue el paro de colectivos en mar del plata</a>, <a href="https://quedigital.com.ar/tag/transporte-interurbano/" rel="tag">Transporte interurbano</a>, <a href="https://quedigital.com.ar/tag/transporte-publico/" rel="tag">Transporte Público</a>, <a href="https://quedigital.com.ar/tag/uta/" rel="tag">UTA</a>, <a href="https://quedigital.com.ar/tag/uta-colectivos/" rel="tag">uta colectivos</a>, <a href="https://quedigital.com.ar/tag/uta-mar-del-plata/" rel="tag">uta mar del plata</a>, <a href="https://quedigital.com.ar/tag/uta-paro/" rel="tag">uta paro</a></p>                    

                    	<div id="et-post-share" class="clearfix">
                        	
<div id="breadcrumbs">
					<a href="https://quedigital.com.ar" class="breadcrumbs_home">Inicio</a> <div class="raquo">&#8250;</div>

								<a href="https://quedigital.com.ar/destacada/">Destacada</a> <div class="raquo">&#8250;</div> Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata					</div> <!-- #breadcrumbs -->							<ul id="et-share-icons">
								<li class="facebook-share"><div class="fb-share-button" data-href="" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2F&amp;src=sdkpreparse"></a></div><i class="fab fa-facebook-f"></i></li>
								<li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/&amp;text=Colectivos: quinto día consecutivo con paro nocturno en Mar del Plata" target="_blank" class="et-share-button et-share-twitter"><i class="fab fa-twitter"></i></a></li>
								<li class="print"><a onClick="window.print();" class="et-share-button et-share-print">Imprimir</a></li>							</ul>
						</div>
						
					</div> 	<!-- end #left-area -->
					
				</div> <!-- #content -->
				
			
            
			<!-- SIDEBAR -->
				<div id="sidebar">
		<div id="etcenteredadwidget-41" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.arba.gov.ar/covid-19/" onclick="trackOutboundLink('http://www.arba.gov.ar/covid-19/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/320x740_ayudar.gif" alt="ARBA" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/05/BANNER-ARBA__mayo2020_300x250.gif" alt="ARBA" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="etcenteredadwidget-56" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="https://www.anses.gob.ar/" onclick="trackOutboundLink('https://www.anses.gob.ar/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/BANWEB_IFE_300x250-100.jpg" alt="ANSES" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/BANWEB_IFE_300x250-100.jpg" alt="ANSES" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">LAS MÁS VISTAS</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://quedigital.com.ar/sociedad/detectaron-un-nuevo-caso-positivo-de-coronavirus-en-mar-del-plata/" title="Detectaron un nuevo caso positivo de coronavirus en Mar del Plata" class="wpp-post-title" target="_self">Detectaron un nuevo caso positivo de coronavirus en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/sociedad/confirman-dos-nuevos-casos-positivos-de-coronavirus-mar-del-plata/" title="Confirman dos nuevos casos positivos de coronavirus en Mar del Plata" class="wpp-post-title" target="_self">Confirman dos nuevos casos positivos de coronavirus en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/politica/finalmente-el-anuncio-de-alberto-fernandez-sobre-la-cuarentena-sera-este-viernes/" title="Finalmente el anuncio de Alberto Fernández sobre la cuarentena será este viernes" class="wpp-post-title" target="_self">Finalmente el anuncio de Alberto Fernández sobre la cuarentena será este viernes</a>
</li>
<li>
<a href="https://quedigital.com.ar/politica/tras-los-anuncios-como-seguira-la-cuarentena-en-mar-del-plata/" title="Tras los anuncios, cómo seguirá la cuarentena en Mar del Plata" class="wpp-post-title" target="_self">Tras los anuncios, cómo seguirá la cuarentena en Mar del Plata</a>
</li>
<li>
<a href="https://quedigital.com.ar/policiales/un-muerto-y-un-herido-en-grave-estado-tras-un-choque-entre-dos-motos/" title="Un muerto y un herido en grave estado tras un choque entre dos motos" class="wpp-post-title" target="_self">Un muerto y un herido en grave estado tras un choque entre dos motos</a>
</li>
</ul>

</div> <!-- end .widget -->
<div id="etcenteredadwidget-32" class="widget widget_etcenteredadwidget">		<div class="banner tracked-ad">
			<a href="http://www.camuzzigas.com/" onclick="trackOutboundLink('http://www.camuzzigas.com/');" target="_blank">
				<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-1.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_desktop" />
								<img src="https://quedigital.com.ar/web/wp-content/uploads/2020/06/Banner-Camuzzi-Monóxido-de-Carbono-2020-1.gif" alt="Camuzzi Gas" title="Publicidad" class="banner_mobile" />
							</a>
		</div>
</div> <!-- end .widget --><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:310px"
     data-ad-client="ca-pub-6890197601347931"
     data-ad-slot="3252436106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
			</article> <!-- .entry -->
			
			
			<div class="complementos-nota">
			
				
				<!-- RELACIONADAS -->
				
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">OTRAS NOTICIAS</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-308635" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/colectivos-tras-la-protesta-en-el-centro-cuarta-jornada-de-paro-nocturno-de-la-uta/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2019/06/TORMENTA-LLUVIA-COLECTIVOS-ALERTA-PARO1.jpg" alt="Colectivos: tras la protesta en el centro, cuarta jornada de paro nocturno de la UTA" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/colectivos-tras-la-protesta-en-el-centro-cuarta-jornada-de-paro-nocturno-de-la-uta/" class="wp_rp_title">Colectivos: tras la protesta en el centro, cuarta jornada de paro nocturno de la UTA</a></li><li data-position="1" data-poid="in-308431" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/tercera-noche-sin-servicio-de-colectivos-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2015/07/COLECTIVO-NOCHE-02.jpg" alt="Tercera noche sin servicio de colectivos en Mar del Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/tercera-noche-sin-servicio-de-colectivos-en-mar-del-plata/" class="wp_rp_title">Tercera noche sin servicio de colectivos en Mar del Plata</a></li><li data-position="2" data-poid="in-308282" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/segunda-noche-consecutiva-con-paro-de-colectivos-en-mar-del-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2017/12/COLECTIVO-NOCHE-543.jpg" alt="Segunda noche consecutiva con paro de colectivos en Mar del Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/segunda-noche-consecutiva-con-paro-de-colectivos-en-mar-del-plata/" class="wp_rp_title">Segunda noche consecutiva con paro de colectivos en Mar del Plata</a></li><li data-position="3" data-poid="in-308050" data-post-type="none" ><a href="https://quedigital.com.ar/sociedad/la-uta-lanza-un-paro-de-colectivos-nocturno-en-mar-de-plata/" class="wp_rp_thumbnail"><img src="https://quedigital.com.ar/web/wp-content/uploads/2020/03/CUARENTENA-NOCHE-MAR-DEL-PLATA-COLECTIVO-5.jpg" alt="La UTA lanza un paro de colectivos nocturno en Mar de Plata" width="201" height="133" /></a><a href="https://quedigital.com.ar/sociedad/la-uta-lanza-un-paro-de-colectivos-nocturno-en-mar-de-plata/" class="wp_rp_title">La UTA lanza un paro de colectivos nocturno en Mar de Plata</a></li></ul></div></div>
				
				
				<!-- BANNER NOTAS ABAJO RELACIONADAS -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:100%;height:90px"
					 data-ad-client="ca-pub-6890197601347931"
					 data-ad-slot="4940227766"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				
				
				<!-- FB COMMENTS -->
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="titulo-comentarios">Comentarios</h3><div class="fb-comments" data-href="https://quedigital.com.ar/sociedad/colectivos-quinto-dia-consecutivo-con-paro-nocturno-en-mar-del-plata/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				
				
                    	
                        
					
				

									
					
							
            </div> <!--/complementos notas -->
				
				
				
             </div> <!-- .main-content-wrap -->   
				
			
			
			

		
	<div class="footer-banner">
		<!-- BANNER FOOTER -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-6890197601347931"
			 data-ad-slot="4169646549"
			 data-ad-format="auto"></ins>
			 <script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
			 </script>
	</div> <!-- .footer-banner -->

	</div> <!-- #main-content -->

			

	</div> <!-- .page-wrap -->
    
	
<footer id="main-footer">
	<div class="container">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-widget"><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><a href="/"><img src="/web/wp-content/themes/Nexus/images/logo_footer.png"></a>

<div id="copyright">
        	<a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">
            	<img src="/web/wp-content/themes/Nexus/images/icono_t.png" alt="T" id="icono-t" />
            </a>
            <a href="https://tricota.com.ar/" target="_blank" title="TRICOTA" class="link-t" rel="noopener noreferrer">Design by<br />TRICOTA</a>
         </div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mapa del Sitio</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889"><a href="https://quedigital.com.ar/sociedad/">Sociedad<span class='descripcion-menu'></span></a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://quedigital.com.ar/politica/">Política<span class='descripcion-menu'></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://quedigital.com.ar/policiales/">Policiales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260333"><a href="https://quedigital.com.ar/judiciales/">Judiciales<span class='descripcion-menu'></span></a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://quedigital.com.ar/deportes/">Deportes<span class='descripcion-menu'></span></a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://quedigital.com.ar/cultura/">Cultura<span class='descripcion-menu'></span></a></li>
<li id="menu-item-260334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260334"><a href="https://quedigital.com.ar/informes/">Informes<span class='descripcion-menu'></span></a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->            
            <div id="copyright2" class="footer-widget">
                <h4 class="title">Copyright</h4>
                <ul>
                    <li title="(Matrícula N°53833)"><strong>Propietario Cooperativa de Trabajo La Redacción</strong></li>
                    <li>&copy; Copyright 2014-2020</li>
                    <li>&reg; Quedigital.com.ar</li>
                    <li>&reg; Qué Periodismo En La Calle</li>
                    <li>- Registro de Propiedad Intelectual: 5303442</li>
                    <li>- Todos los derechos reservados</li>
                </ul>
            </div><!-- #copyright -->
            
            <div id="contacto" class="footer-widget">
                <h4 class="title">Contacto</h4>
                <ul>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dfadbabbbebcbcb6b0b19faeaababbb6b8b6abbeb3f1bcb0b2f1bead">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="acc8c9dcc3ded8c9dfecddd9c9c8c5cbc5d8cdc082cfc3c182cdde">[email&#160;protected]</a></em></li>
                    <li><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f99a96949c8b9a909895b9888c9c9d909e908d9895d79a9694d7988b">[email&#160;protected]</a></em></li>
                    <li class="link-footer"><a href="/web/contacto"><strong>CONTACTO</strong></a></li>
                    <li class="desc-mk link-footer"><a href="/mediakit_quedigital_web.pdf" download><img src="/web/wp-content/themes/Nexus/images/icons/mediakit.png" style="width:13px" /><strong>mediakit</strong></a></li>
                </ul>
            </div><!-- #contacto -->
            
            <div id="redes" class="footer-widget">
                <h4 class="title">Redes Sociales</h4>
                <ul>
                    <li class="fb-footer"><a href="https://www.facebook.com/quediariodigital" target="_blank">facebook.com/quediariodigital</a></li>
                    <li class="tw-footer"><a href="https://twitter.com/quedigital1" target="_blank">twitter.com/quedigital1</a></li>
                    <li class="yt-footer"><a href="https://www.youtube.com/quedigital" target="_blank">youtube.com/quedigital</a></li>
                    <li class="ig-footer"><a href="https://www.instagram.com/quedigital/" target="_blank">instagram.com/quedigital</a></li>
                    <li class="link-footer"><a href="/web/quienes-somos"><strong>LA REDACCIÓN</strong></a></li>
                </ul>
            </div><!-- #redes -->
            
         
        </div> <!-- #footer-widgets -->
	</div> <!-- .container -->
    
</footer> <!-- #main-footer -->
	<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=871501332859933";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>--><link rel='stylesheet' id='su-other-shortcodes-css'  href='https://quedigital.com.ar/web/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Secciones","ajaxurl":"https:\/\/quedigital.com.ar\/web\/wp-admin\/admin-ajax.php","et_hb_nonce":"bb11569e76"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://quedigital.com.ar/web/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.3' async='async'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/*SLIDER*/
.su-slider-pagination {top: 92%; filter: alpha(opacity=80); opacity: 0.8;}
.su-slider-pagination span { margin: 0 3px }
.su-slider-prev,
.su-slider-next {
	margin-left: 0;
	margin-right: 0;
	filter: alpha(opacity=100);
	opacity:1;
	width: 34px;
	height: 65px;
	margin-top: -33px;
	border-radius:0;
	background-size: 100% !important;
}
.su-slider-prev {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/der.png') no-repeat;}
.su-slider-next {background:url('https://quedigital.com.ar/web/wp-content/themes/Nexus/images/icons/izq.png') no-repeat;}
.su-slider-pagination span {background-color: rgba(255,255,255,0.3);}
.su-slider .su-slider-pagination span.swiper-visible-switch {background-color: #64DE5C;}
.su-slider-pagination span:hover, .su-slider-pagination span.swiper-active-switch {background-position:0 0;}

/*BOX*/
.su-box {border-radius:0!important; border:1px solid #64de5c!important;}
.su-box-title {border-bottom:1px solid #64de5c!important; color:#64de5c!important; background:#fff!important; font-size:18px; padding:11px 1em;}

/*TOOLTIP*/
.qtip.su-qtip { max-width: 480px !important; }
.su-qtip-size-4 { font-size: 16px!important; }
.su-qtip-size-3 { font-size: 14px!important; }
.qtip-green {background:#64DE5C!important; border:none;}
.qtip-content {	color:white!important;    padding:12px 15px;    line-height:22px!important;}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=871501332859933&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!--Font Awesome-->
	<link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/fontawesome.css" rel="stylesheet">
    <link type="text/css" href="https://quedigital.com.ar/web/wp-content/themes/Nexus/css/brands.css" rel="stylesheet">
    	
</body>
</html>